<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2554"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="googlebot" content="index, follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre” | celebs | rmmn | ESPECTACULOS | PERU21"/><meta name="DC.description" lang="es" content="El actor Peter Dinklage se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre."/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/?outputType=amp"/><title>Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre” | celebs | rmmn | ESPECTACULOS | PERU21</title><link rel="preconnect" href="//cdnc.peru21.pe"/><link rel="dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect" href="//cdna.peru21.pe"/><link rel="dns-prefetch" href="//cdna.peru21.pe"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Exo.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="dns-prefetch" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="https://experience.piano.io"/><link rel="preconnect" href="https://cdn.tinypass.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d2dvq461rdwooi.cloudfront.net/output/assets/js/prebid.js?v12022-07-19"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/peru21/post/espectaculos/spaces.js?2022-07-19"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/peru21/arcads.js?2022-07-19"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"peru21",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/?outputType=lite",tags:"peterdinklage,gameofthrones,juegosdelhambre",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="El actor Peter Dinklage se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre."/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”"/><meta property="og:description" content="El actor se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre.  "/><meta property="og:image" content="https://peru21.pe/resizer/M00mPcxw4T0vYY6OlKzbmVxFJqk=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"/><link rel="preload" as="image" href="https://peru21.pe/resizer/-xu0x8IlkWavhteSFvD049SyyaY=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/M00mPcxw4T0vYY6OlKzbmVxFJqk=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/y4M5D0F2-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/y4M5D0F2-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”"/><meta name="twitter:title" content="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”"/><meta name="twitter:image" content="https://peru21.pe/resizer/M00mPcxw4T0vYY6OlKzbmVxFJqk=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"/><meta name="twitter:description" content="El actor Peter Dinklage se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre."/><meta name="twitter:creator" content="peru21noticias"/><script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);</script><script>
  tp = window.tp || [];
  tp.push(["setUsePianoIdUserProvider", true ]);tp.push(["setZone", "web"]);
  tp.push(["setTags", ["peter-dinklage","game-of-thrones","juegos-del-hambre","metered","gallery_slider","espectaculos"]]);tp.push(["setContentSection", "espectaculos"]);tp.push(["setContentCreated", "2022-07-19T11:21:54-05:00"]);tp.push(["setContentAuthor", "Agencia EFE"]);tp.push(["setContentIsNative", false]);tp.push(["init", function enableGA() {tp.enableGACrossDomainLinking();}]);tp.push(["init", function pianoIdInit() {tp.pianoId.init(); tp.experience.init()}])</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="U2XVG54AWZCKRFO24KXWQZ7J3M"/><meta name="cXenseParse:xyz-tier" content="metered"/><script>tp = window.tp || []; 
  const ENDPOINT = 'https://afv5trdj4i.execute-api.us-east-1.amazonaws.com/prod/userprofile/public/v2/newsletter/events?v=1658251618152'

  function subscribeToNewsletter({
    uuid, 
    email, 
    firstName,
    lastName,
    token, 
    preferences
  }) {
    return fetch(ENDPOINT, {
      method: 'POST',
      cache: 'no-cache',
      body: JSON.stringify({
        type: 'newsletter',
        eventName: 'build_preference',
        uuid,
        email,
        attributes: {
          preferences,
          first_name: firstName,
          last_name: lastName,
        },
        brand: 'peru21',
      }),
      headers: {
        'Content-Type': 'application/json',
        Authorization: 'Bearer ' + token  + ' peru21',
      },
    }).then(function(res) {return res.json()})
  }

  tp.push(["addHandler", "registrationSuccess", function registrationSuccessCallback(data){ 
    console.log('%c registrationSuccess', 'color:green; font-size:12px', data)

    if(!data.token || !data.user) {
      console.error('No se ha encontrado el token o el usuario: ', data)
      return;
    }

    subscribeToNewsletter({
      uuid: data.user.sub,
      email: data.user.email,
      token: data.token,
      firstName: data.user.given_name || '',
      lastName: data.user.family_name || '',
      preferences: ['general']
    })
  }]);
</script><meta name="data-article-id" content="U2XVG54AWZCKRFO24KXWQZ7J3M"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2022-07-19T16:21:54.703Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos Internacional"/><meta name="bi3dArtTitle" content="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”"/><meta name="cXenseParse:per-categories" content="Espectáculos Internacional"/><meta name="cXenseParse:wgu-categories" content="Espectáculos Internacional"/><meta name="etiquetas" content="Peter Dinklage,Game of Thrones,Juegos del Hambre"/><meta name="content-type" content="story"/><meta name="section-id" content="/espectaculos/internacional"/><meta name="keywords" content="Peter Dinklage,Game of Thrones,The Hunger Games,Juegos del Hambre"/><meta property="article:published_time" content="2022-07-19T16:21:54.703Z"/><meta property="article:modified_time" content="2022-07-19T16:21:54.703Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Espectáculos Internacional"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Peter Dinklage"/><meta property="article:tag" content="Game of Thrones"/><meta property="article:tag" content="Juegos del Hambre"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-07-19T16:21:54.703Z", "dateModified":"2022-07-19T16:21:54.703Z",  "backstory":"",   "dateline": "2022-07-19T11:21:54-05:00 ", "headline":"Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”","alternativeHeadline":"Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre” | celebs | rmmn","description":"El actor Peter Dinklage se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre.", "articleBody":"Peter Dinklage, uno de los actores más reconocidos del reparto de la exitosa “Game of Thrones”, estará entre los protagonistas de la esperada secuela de “The Hunger Games”, que llevará como título “The Ballad of Songbirds and Snakes”.  El actor, según confirmó este lunes la prensa de Hollywood, se unirá a un llamativo reparto en el que también participará la latina Rachel Zegler (“West Side Story”) y Hunter Schafer, tremendamente popular por su trabajo en “Euphoria” junto a Zendaya. En la secuela, Dinklage dará vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre en los que participan el resto de jóvenes.  Por su parte, Schafer interpretará a Tigris Snow, la prima y mano derecha de Coriolanus Snow (interpretado por Tom Blyth), personaje en cuya historia se centrará esta nueva entrega de “The Hunger Games”. De hecho, la trama de “The Ballad of Songbirds and Snakes”, que se estrenará el 17 de noviembre de 2023, se sitúa varias décadas antes de las aventuras de Katniss Everdeen en la saga original de “The Hunger Games” y relatará el ascenso de Coriolanus Snow como líder autócrata del estado de Panem. Zegler, ganadora de un Globo de Oro este año por su papel de María en la última adaptación del musical “West Side Story”, encarnará a Lucy Gray Baird en esta producción. Se trata de la quinta cinta de “The Hunger Games”, la serie de películas de aventuras distópicas basada en la trilogía de la autora estadounidense Suzanne Collins. El filme volverá a estar dirigido por el veterano cineasta responsable de las primeras entregas, Francis Lawrence, junto a sus socios Nina Jacobson y Brad Simpson.   ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/"     },     "image": {"@type":"ImageObject","url":"https://peru21.pe/resizer/jaBYeKm7m1-O-TthVPAv1veRdWA=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg","description":"Peter Dinklage da el salto de “Game of Thrones” a “The Hunger Games”. (Foto: ANGELA WEISS / AFP)","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Netflix: Lanzan primer tráiler de “Blonde” una película sobre Marilyn Monroe", "thumbnailUrl":["https://peru21.pe/resizer/uL-z9moIBxAF80WwR9SXO6Gidtk=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/y4M5D0F2/poster.jpg", "https://peru21.pe/resizer/-Rnj6e7pv_hWtSp7ZdfJnV6kL4s=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/y4M5D0F2/poster.jpg", "https://peru21.pe/resizer/H4Ist20KBdcCcaNDl7pVAY37MnA=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/y4M5D0F2/poster.jpg"],"description":"Netflix: Lanzan primer tráiler de “Blonde” una película sobre Marilyn Monroe","contentUrl":"https://content.jwplatform.com/videos/y4M5D0F2-AoJUfW3e.mp4","uploadDate":"2022-07-19T11:21:54-05:00","duration":"PT00H01M00S"} ], "author": {"@context": "http://schema.org/","@type":"Person","name":"Agencia EFE","url": "https://peru21.pe/autor/agencia-efe/","image":"https://s3.amazonaws.com/arc-authors/elcomercio/f166835a-1a07-4080-9c33-5e7ee83f5eab.png","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":""},"email":"","jobTitle":"Agencia de noticias"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1","height":60, "width":219 } },  "keywords":["Peter Dinklage","Game of Thrones","The Hunger Games","Juegos del Hambre"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" },{"@type":"ListItem","position":2,"url":"https://peru21.pe/espectaculos/internacional/steven-spielberg-con-un-telefono-movil-grabo-y-dirigio-el-primer-videoclip-de-su-carrera-marcus-mumford-twitter-eeuu-usa-estados-unidos-celebs-rmmn-noticia/" },{"@type":"ListItem","position":3,"url":"https://peru21.pe/espectaculos/internacional/carmen-villalobos-confirma-su-relacion-con-sebastian-caicedo-acabo-despues-de-mas-de-13-anos-instagram-colombia-celebs-rmmn-noticia/" },{"@type":"ListItem","position":4,"url":"https://peru21.pe/espectaculos/internacional/j-balvin-actuara-y-recibira-galardon-en-los-premios-juventud-2022-karol-g-puerto-rico-celebs-rmmn-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Espectaculos","item":"https://peru21.pe/espectaculos/" },{"@type":"ListItem","position":2,"name":"Internacional","item":"https://peru21.pe/espectaculos/internacional/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'espectaculos'; var subsection = 'internacional'; var path_name = '/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'U2XVG54AWZCKRFO24KXWQZ7J3M';  var content_paywall = 'false';  var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'espectaculos','subseccion': 'internacional','tipo_nota' : 'imagen', 'id_nota' : 'U2XVG54AWZCKRFO24KXWQZ7J3M','tag1': 'peter-dinklage','tag2': 'game-of-thrones','premium' : 'false','autor' : 'Agencia EFE','nucleo_ID' : 'nc',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "espectaculos,internacional,peter-dinklage,game-of-thrones,juegos-del-hambre"; _sf_async_config.authors = 'Agencia EFE'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><script type="text/javascript" src="https://btloader.com/tag?o=5634903914840064&amp;upapi=true" async=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-37980b24-65b6-4b75-ae4b-b0e851264a2a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycy6yww5fuq-f-fb58e44d1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"497a6fb8","ak.r":41226,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58584,"ak.gh":"23.209.100.143","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658251625","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==31i6Ne4OQgZ0tqPg/EzlTkv4lCy4/4kFIXjAFeW3YmRwMjhFY662KyErxijDvmC+OXJkVNYFdym0g93ldVKirLRgKqQ5eZQchz7sUdgl2ASoVBfACC0pKXBdDgZOqBTtgYA8LBC9I9GVOua9JUMgKik876PgXza6Wxy457rBRkkfSetNTg79eRotqZM0dt3BnE9RFRdG0oB9/gFCbUCDFQaJ097M0x3wQhXUZeFEf33cRNEIzA5eGC4D4V2DvNrTOAnq7KeRAbjgIB+AKHmGP7em6cv5yBHnJ9f1Iq+xP6GnfK5XrlinBp/MgZPQtSfvEnmgp/muFbc3Iu8VmlFDTGGHmjafqeQyiNGPQL5fm81FqWKH8N/QuHp/0JiA59VsS1JZCmU5aVlYb8viz2mls3d4eGOb9+EEAHIOEkKVU8E=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 espectaculos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><div id="gpt_skin" data-ads-name="/28253241/peru21/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link f alg-center h-full">Últimas Noticias</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/politica/" class="nav__list-link f alg-center h-full">Política</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videos" class="nav__list-link f alg-center h-full">Videos</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/peru/" class="nav__list-link f alg-center h-full">Perú</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/lima/" class="nav__list-link f alg-center h-full">Lima</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/economia/" class="nav__list-link f alg-center h-full">Economía</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/investigacion/" class="nav__list-link f alg-center h-full">Investigación</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=2554" alt="Logo de peru21" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo.png?d=2554" alt="Logo de peru21" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Peter%20Dinklage%20se%20suma%20a%20la%20precuela%20de%20la%20saga%20%E2%80%9CLos%20juegos%20del%20hambre%E2%80%9D&amp;url=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Ingresar / Mi perfil" id="signwall-nav-btn" class="f alg-center btn capitalize text-md nav__btn-sign" type="button" style="position:relative"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Regístrate</span></button><script>"use strict";document.addEventListener('DOMContentLoaded',function (){setTimeout(function (){var button=document.getElementById('signwall-nav-btn');var buttonText=document.getElementById('signwall-nav-user');function setButtonContent(){var firstName=arguments.length > 0&&arguments[0]!==undefined?arguments[0]:'';var lastName=arguments.length > 1&&arguments[1]!==undefined?arguments[1]:'';if (button&&buttonText){button.classList.add('signed');button.addEventListener('click',function (){window.location.href='/mi-cuenta/';});var showUsername='true';if ((firstName||lastName)&&showUsername==='true'){var username="".concat(firstName," ").concat(lastName).replace(/null|undefined/gi,'').replace(/\s{2,}/g,' ').trim();var maxLength=Number('15');buttonText.innerHTML=username.length >=maxLength?"".concat(username.slice(0,maxLength),"..."):username;}else{buttonText.innerHTML='Mi Perfil';}}}window.tp=window.tp||[];window.tp.push(['init',function pianoInit(){if (button){var _window$tp$user;if ((_window$tp$user=window.tp.user)!==null&&_window$tp$user!==void 0&&_window$tp$user.isUserValid()){var _window$tp$pianoId;var userData=((_window$tp$pianoId=window.tp.pianoId)===null||_window$tp$pianoId===void 0?void 0:_window$tp$pianoId.getUser())||{};var _userData$firstName=userData.firstName,firstName=_userData$firstName===void 0?'':_userData$firstName,_userData$lastName=userData.lastName,lastName=_userData$lastName===void 0?'':_userData$lastName;setButtonContent(firstName,lastName);}else{button.setAttribute("data-piano-id","signwall-button");}}}]);},50);});this.getStoreImpressionUrl=function(){if (typeof _ezImpStoreUrl!='undefined'){return _ezImpStoreUrl;}else{return this.defaultStoreUrl;}};</script></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">
          "use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});
          </script><div id="fusion-static-exit:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><div id="fusion-static-enter:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt=": Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre | PERU21" title=": Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre | PERU21" class="header__logo" width="195" height="50"/></a></header><nav class="header__nav f just-between "><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/pedro-castillo/">Pedro Castillo</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/karelim-lopez/">Karelim López</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/congreso/">Congreso</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/vacunacion/">vacunación</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/guerra-rusia-ucrania/">Guerra Rusia Ucrania</a></li></ul></nav><div id="fusion-static-exit:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div><div id="gpt_laterall" data-ads-name="/28253241/peru21/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/peru21/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="max-height:100px;overflow:hidden"></div></div><div id="fusion-static-exit:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div id="fusion-static-enter:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:110px;overflow:hidden}iframe#mat-spc-anchor-3{margin-top: 0 !important;}}</style></div></div><div id="fusion-static-exit:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div id="fusion-static-enter:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style> #gpt_top{height:50px!important;} @media screen and (min-width:639px) {#gpt_top{height:90px!important;} }
button.st-continue__anchor{opacity: 0;}
button.st-continue__anchor.active{opacity: 1;}
</style></div></div><div id="fusion-static-exit:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div id="fusion-static-enter:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-exit:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-enter:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/espectaculos/internacional/">Espectáculos Internacional</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Peter%20Dinklage%20se%20suma%20a%20la%20precuela%20de%20la%20saga%20%E2%80%9CLos%20juegos%20del%20hambre%E2%80%9D&amp;url=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Peter%20Dinklage%20se%20suma%20a%20la%20precuela%20de%20la%20saga%20%E2%80%9CLos%20juegos%20del%20hambre%E2%80%9D%20https%3A%2F%2Fperu21.pe%2Fespectaculos%2Finternacional%2Fpeter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div id="fusion-static-enter:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><h1 itemProp="name" class="sht__title">Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”</h1><h2 itemProp="name" class="sht__summary ">El actor se suma al elenco para dar vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre.  </h2><div id="fusion-static-exit:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><div id="fusion-static-enter:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div id="fusion-static-exit:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" style="display:none" data-fusion-component="image:580x330::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"></div><picture><source srcSet="https://peru21.pe/resizer/-xu0x8IlkWavhteSFvD049SyyaY=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/wj--XXCf_bJAF6d5Ujqfxux5frU=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/Kv1L2oKPihqkeNB2fPhNrggO_Hk=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" alt="Peter Dinklage da el salto de &quot;Game of Thrones&quot; a &quot;The Hunger Games&quot;. (Foto: ANGELA WEISS / AFP)" decoding="auto" class=" s-multimedia__image w-full o-cover" style="--aspect-ratio:580/330" width="580" height="330"/></picture><div id="fusion-static-exit:image:580x330::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" style="display:none" data-fusion-component="image:580x330::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"></div><figcaption class="s-multimedia__caption">Peter Dinklage da el salto de &quot;Game of Thrones&quot; a &quot;The Hunger Games&quot;. (Foto: ANGELA WEISS / AFP)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div id="fusion-static-enter:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/agencia-efe/" class="story-contents__author-link ">Agencia EFE</a></div><div class="story-contents__author-date f "><time dateTime="2022-07-19T11:21:54-05:00">Actualizado el 19/07/2022 11:21 a.m.</time></div></div><div class="story-contents__content  " id="contenedor"><div style="min-height:172px"><section><p itemProp="description" class="story-contents__font-paragraph "><a itemprop="url" href="https://peru21.pe/noticias/peter-dinklage/" target="_blank"><b>Peter Dinklage</b></a><b>, uno de los actores más reconocidos del reparto de la exitosa “Game of Thrones”, estará entre los protagonistas de la esperada secuela de “The Hunger Games”, que llevará como título “The Ballad of Songbirds and Snakes”.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/peru21/web/post/espectaculos/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><blockquote class="story-contents__blockquote"><b>MIRA: </b><a href="https://peru21.pe/espectaculos/disney-promete-que-la-nueva-version-de-blancanieves-no-tendra-estereotipos-tras-critica-de-peter-dinklage-celebs-nndc-noticia/"><b>Disney responde a las críticas de Peter Dinklage sobre la nueva versión de “Blancanieves”</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph ">El actor, según confirmó este lunes la prensa de Hollywood, se unirá a un llamativo reparto en el que también participará la latina Rachel Zegler (“West Side Story”) y Hunter Schafer, tremendamente popular por su trabajo en “Euphoria” junto a Zendaya.</p><p itemProp="description" class="story-contents__font-paragraph ">En la secuela, Dinklage dará vida a Casca Highbottom, el decano de la Academia y creador de los Juegos del Hambre en los que participan el resto de jóvenes.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/peru21/web/post/espectaculos/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><div data-type="instagram" class="story-contents__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CgKYOpvBe1O/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CgKYOpvBe1O/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CgKYOpvBe1O/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de The Hunger Games (@thehungergames)</a></p></div></blockquote> </div><p itemProp="description" class="story-contents__font-paragraph ">Por su parte, Schafer interpretará a Tigris Snow, la prima y mano derecha de Coriolanus Snow (interpretado por Tom Blyth), personaje en cuya historia se centrará esta nueva entrega de “The Hunger Games”.</p><p itemProp="description" class="story-contents__font-paragraph ">De hecho, la trama de “The Ballad of Songbirds and Snakes”, que se estrenará el 17 de noviembre de 2023, se sitúa varias décadas antes de las aventuras de Katniss Everdeen en la saga original de “The Hunger Games” y relatará el ascenso de Coriolanus Snow como líder autócrata del estado de Panem.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/peru21/web/post/espectaculos/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Zegler, ganadora de un Globo de Oro este año por su papel de María en la última adaptación del musical “West Side Story”, encarnará a Lucy Gray Baird en esta producción.</p><p itemProp="description" class="story-contents__font-paragraph "><b>Se trata de la quinta cinta de “The Hunger Games”, la serie de películas de aventuras distópicas basada en la trilogía de la autora estadounidense Suzanne Collins. </b>El filme volverá a estar dirigido por el veterano cineasta responsable de las primeras entregas, Francis Lawrence, junto a sus socios Nina Jacobson y Brad Simpson.</p><h2 class="story-contents__header"><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><h3 class="story-contents__header">Netflix: Lanzan primer tráiler de “Blonde” una película sobre Marilyn Monroe</h3><div class="jwplayer-lazy " id="y4M5D0F2" data-hasAds="1" data-playerId="zbS8OgHn"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/y4M5D0F2/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/y4M5D0F2/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/ilsWqbDtfpXvqB1DYq4Pq9pfbVE=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/y4M5D0F2/poster.jpg" alt="Netflix: Lanzan primer tráiler de &quot;Blonde&quot; una película sobre Marilyn Monroe" decoding="async" id="image_y4M5D0F2" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/y4M5D0F2/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/y4M5D0F2/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Netflix: Lanzan primer tráiler de "Blonde" una película sobre Marilyn Monroe <a href=""></a></figcaption></section></div></div><div class="story-contents__social f"><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Peter%20Dinklage%20se%20suma%20a%20la%20precuela%20de%20la%20saga%20%E2%80%9CLos%20juegos%20del%20hambre%E2%80%9D&amp;url=https://peru21.pe/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Peter%20Dinklage%20se%20suma%20a%20la%20precuela%20de%20la%20saga%20%E2%80%9CLos%20juegos%20del%20hambre%E2%80%9D%20https%3A%2F%2Fperu21.pe%2Fespectaculos%2Finternacional%2Fpeter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div id="fusion-static-enter:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-exit:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-enter:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/peter-dinklage/">Peter Dinklage</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/game-of-thrones/">Game of Thrones</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/juegos-del-hambre/">Juegos del Hambre</a></h4></div></div><div id="fusion-static-exit:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div id="fusion-static-enter:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div><div id="gpt_content" data-ads-name="/28253241/peru21/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="gpt_caja1" data-ads-name="/28253241/peru21/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="fusion-static-enter:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/internacional/peter-dinklage-se-suma-a-la-precuela-de-la-saga-los-juegos-del-hambre-celebs-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" style="display:none" data-fusion-component="image:118x72::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/6SijupF1vN_3xVBuyD3hXPDptYQ=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" alt="Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg" style="display:none" data-fusion-component="image:118x72::MSERQJ57D5GPLGIPFOIIDN5XZM.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Peter Dinklage se suma a la precuela de la saga “Los juegos del hambre”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/internacional/steven-spielberg-con-un-telefono-movil-grabo-y-dirigio-el-primer-videoclip-de-su-carrera-marcus-mumford-twitter-eeuu-usa-estados-unidos-celebs-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::P2Q7TK7RO5F3POQH27BZLED3GE.jpg" style="display:none" data-fusion-component="image:118x72::P2Q7TK7RO5F3POQH27BZLED3GE.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/q1zQssIdYI856r8fMQ47czr8sSI=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P2Q7TK7RO5F3POQH27BZLED3GE.jpg" alt="Steven Spielberg: Con un teléfono móvil grabó y dirigió el primer videoclip de su carrera" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::P2Q7TK7RO5F3POQH27BZLED3GE.jpg" style="display:none" data-fusion-component="image:118x72::P2Q7TK7RO5F3POQH27BZLED3GE.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Steven Spielberg: Con un teléfono móvil grabó y dirigió el primer videoclip de su carrera</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/internacional/carmen-villalobos-confirma-su-relacion-con-sebastian-caicedo-acabo-despues-de-mas-de-13-anos-instagram-colombia-celebs-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::2ULYG4X6WNGGHMA4WN5UXWDATE.jpg" style="display:none" data-fusion-component="image:118x72::2ULYG4X6WNGGHMA4WN5UXWDATE.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/zYB0P8rIqpbcaR3J5HKsFLkbZzE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2ULYG4X6WNGGHMA4WN5UXWDATE.jpg" alt="Carmen Villalobos confirma: Su relación con Sebastián Caicedo acabó después de más de 13 años" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::2ULYG4X6WNGGHMA4WN5UXWDATE.jpg" style="display:none" data-fusion-component="image:118x72::2ULYG4X6WNGGHMA4WN5UXWDATE.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Carmen Villalobos confirma: Su relación con Sebastián Caicedo acabó después de más de 13 años</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="gpt_caja2" data-ads-name="/28253241/peru21/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="fusion-static-enter:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div><div id="gpt_vslider" data-ads-name="/28253241/peru21/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div><div id="gpt_lateralr" data-ads-name="/28253241/peru21/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div></div></div><div id="fusion-static-enter:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Peru21</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/deportes/seleccion-peruana/gracias-totales-ricardo-gareca-se-despidio-de-la-seleccion-peruana-luego-de-siete-anos-como-tecnico-en-vivo-online-peru-ricardo-gareca-seleccion-peruana-peru-ricardo-gareca-dice-adios-a-la-s-eleccion-peruana-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::VMG2M42P2RHAHAUYJ6GTHALE5U.jpg" style="display:none" data-fusion-component="image:234x161::VMG2M42P2RHAHAUYJ6GTHALE5U.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/ICg_ewOxEawe7a8zkmpU_FJhZcA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VMG2M42P2RHAHAUYJ6GTHALE5U.jpg" alt="Gracias totales: Ricardo Gareca se despidió de la selección peruana luego de siete años como técnico" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::VMG2M42P2RHAHAUYJ6GTHALE5U.jpg" style="display:none" data-fusion-component="image:234x161::VMG2M42P2RHAHAUYJ6GTHALE5U.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Gracias totales: Ricardo Gareca se despidió de la selección peruana luego de siete años como técnico</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/deportes/seleccion-peruana/ricardo-gareca-en-vivo-conferencia-de-prensa-en-directo-online-gareca-se-despide-de-peru-golperu-en-vivo-conferencia-de-prensa-ricardo-gareca-en-vivo-por-youtube-y-fpf-play-seleccion-peruana-rmmd-emcc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::ZXHMXVFUVE47DHK5XB7L7FVRU.webp" style="display:none" data-fusion-component="image:234x161::ZXHMXVFUVE47DHK5XB7L7FVRU.webp"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/X69fcOxWJeyLplQ8KOItMGMJhXk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TZXHMXVFUVE47DHK5XB7L7FVRU.webp" alt="EN VIVO ▶ Conferencia de prensa, Ricardo Gareca en directo desde Miraflores" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::ZXHMXVFUVE47DHK5XB7L7FVRU.webp" style="display:none" data-fusion-component="image:234x161::ZXHMXVFUVE47DHK5XB7L7FVRU.webp"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">EN VIVO ▶ Conferencia de prensa, Ricardo Gareca en directo desde Miraflores</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/politica/zamir-villaverde-asistio-a-la-fiscalia-de-la-nacion-por-ascensos-de-las-ffaa-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::YAV5HKWSMJDQRPA2JVZKG6VFOA.jpg" style="display:none" data-fusion-component="image:234x161::YAV5HKWSMJDQRPA2JVZKG6VFOA.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/zq1n48L-07INEk6eYzloO0PPXiU=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YAV5HKWSMJDQRPA2JVZKG6VFOA.jpg" alt="Zamir Villaverde asistió a la Fiscalía de la Nación por ascensos de las FF.AA." decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::YAV5HKWSMJDQRPA2JVZKG6VFOA.jpg" style="display:none" data-fusion-component="image:234x161::YAV5HKWSMJDQRPA2JVZKG6VFOA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Zamir Villaverde asistió a la Fiscalía de la Nación por ascensos de las FF.AA.</h2></a></div></section><div id="fusion-static-exit:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><div class="w-full nsb"><a href="/deportes/seleccion-peruana/gracias-totales-ricardo-gareca-se-despidio-de-la-seleccion-peruana-luego-de-siete-anos-como-tecnico-en-vivo-online-peru-ricardo-gareca-seleccion-peruana-peru-ricardo-gareca-dice-adios-a-la-s-eleccion-peruana-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="lay-foot__item f f-col just-center "><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div></section><div id="fusion-static-enter:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="gpt_zocalo" data-ads-name="/28253241/peru21/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="fusion-static-enter:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px) {
.st-interest__item {
padding-left: 10px;
}
}
</style>
</div></div><div id="fusion-static-exit:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div id="fusion-static-enter:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.story-contents__social .st-social__share .share-btn {display: flex;}</style></div></div><div id="fusion-static-exit:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-07-19"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.peru21.pe/dist/peru21/css/lite-story.css?d=2554"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script async="" src="https://experience.piano.io/xbuilder/experience/load?aid=wofJpXCxpu" fetchpriority="auto"></script><style>
    .tp-iframe-wrapper {
      margin: calc(1vh * 3) auto;
    }
    @media screen and (max-width: 640px) {
      .tp-iframe-wrapper {
        margin: 25px auto;
      }
    }
  </style></body></html>