<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/?outputType=amp"/><title>Universitario de Deportes: Diego Chávez fue convocado para enfrentar a Sport Boys por la fecha 5 de la Liga 1 | FOTO | NCZD Fútbol peruano | Peru21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=787"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=787"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=787"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=787"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=787"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=787"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=787"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=787"/><link rel="canonical" href="https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=787",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Universitario de Deportes quiere volver a la senda del triunfo, por lo que irá con todo esta tarde frente a Sport Boys, por la quinta fecha del Torneo Apertura."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1"/><meta name="twitter:image" content="https://peru21.pe/resizer/EkwDpttGbzTwYe2GXOoe5fLF3I8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg"/><meta name="twitter:description" content="Universitario de Deportes quiere volver a la senda del triunfo, por lo que irá con todo esta tarde frente a Sport Boys, por la quinta fecha del Torneo Apertura."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1"/><meta property="og:description" content="Universitario de Deportes quiere volver a la senda del triunfo, por lo que irá con todo esta tarde frente a Sport Boys, por la quinta fecha del Torneo Apertura."/><meta property="og:image" content="https://peru21.pe/resizer/EkwDpttGbzTwYe2GXOoe5fLF3I8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/EkwDpttGbzTwYe2GXOoe5fLF3I8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="DRRME5EQRNCRJGL6GRO63MKIGM"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-03-01T16:00:19.110Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Fútbol peruano"/><meta name="bi3dArtTitle" content="Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1"/><meta name="cXenseParse:per-categories" content="Fútbol peruano"/><meta name="etiquetas" content="Universitario de Deportes,Sport Boys,Diego Chávez,Gregorio Pérez,Liga 1"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes/futbol-peruano"/><meta name="keywords" content="Universitario de Deportes,Sport Boys,Diego Chávez,Liga 1,Gregorio Pérez"/><meta property="article:published_time" content="2020-03-01T16:00:19.110Z"/><meta property="article:modified_time" content="2020-03-01T16:00:42.533Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Fútbol peruano"/><meta property="article:tag" content="Universitario de Deportes"/><meta property="article:tag" content="Sport Boys"/><meta property="article:tag" content="Diego Chávez"/><meta property="article:tag" content="Gregorio Pérez"/><meta property="article:tag" content="Liga 1"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-03-01T16:00:19.110Z",
    "dateModified":"2020-03-01T16:00:42.533Z",

    "headline":"Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1",  "description":"Universitario de Deportes quiere volver a la senda del triunfo, por lo que irá con todo esta tarde frente a Sport Boys, por la quinta fecha del Torneo Apertura.",
  "articleBody":"Una lista con sorpresas. Universitario de Deportes presentó este domingo la lista de jugadores convocados para enfrentar a Sport Boys por la fecha 5 de la Liga 1 Torneo Apertura. En ella, el nombre que sobre sale es el de Diego Chávez, quien vive su primera convocatoria con los merengues y espera volver a jugar en el club de sus amores después de cuatro años en los que pasó por varios otros equipos. Diego Chávez podría tener la oportunidad de sumar minutos esta tarde en el partido de Universitario de Deportes vs. Sport Boys, ya que Gregorio Pérez lo incluyó en la lista de concentrados. Ambos equipos se medirán en el Miguel Grau del Callao, por la quinta fecha del Torneo Apertura. Es cierto que Diego Chávez fue considerado para el encuentro de esta tarde, pero no arrancará como titular, sino que podría ingresar, dependiendo de cómo se vaya desarrollando el cotejo.   Universitario buscará retornar a la senda del triunfo, luego de caer 2-0 frente a César Vallejo. Para ello, Gregorio Pérez ha alistado cambios significativos en el once. Alejandro Hohberg no estará desde el arranque, pero sí Donald Millán, quien vuelve al titularato desde el encuentro frente a Carlos Stein. El duelo contra Sport Boys se jugará estar tarde, desde las 3:00 p.m. en el estadio Miguel Grau del Callao, solo con hinchada local y será transmitido por GOLPERU.  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/ED0bhDcXT4cI4L2cysKWwPFBX5U=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg", "description":"Diego Chávez entró en la convocatoria de Universitario de Deportes para enfrentar a Sport Boys", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=787",   "height":60, "width":219
       }
    },    
     
    "keywords":["Universitario de Deportes","Sport Boys","Diego Chávez","Liga 1","Gregorio Pérez"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/deportes/futbol-peruano/sporting-cristal-vs-cesar-vallejo-en-vivo-online-via-gol-peru-por-el-torneo-apertura-de-la-liga-1-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/deportes/futbol-peruano/san-martin-vs-carlos-a-mannucci-en-vivo-online-via-gol-peru-por-la-fecha-5-del-torneo-apertura-de-la-liga-1-2020-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/deportes/futbol-peruano/hector-chumpitaz-sobre-ampays-a-jugadores-en-otra-profesion-puede-descuidarse-la-vida-privada-pero-un-futbolista-no-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://peru21.pe/deportes/" },{"@type":"ListItem", "position":2, "name":"Futbol peruano", "item":"https://peru21.pe/deportes/futbol-peruano/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'deportes'
    var subsection = 'futbolperuano'
    var path_name = '/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'DRRME5EQRNCRJGL6GRO63MKIGM' 
            var content_paywall = false 
    
            var nucleo_origen = 'nd' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/arcads.js?d=787"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=787" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=787" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=787" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b3610aec-4f83-454b-8a49-d34b038c293c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfkgxs36xeq-f-191da10a4-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"7576b261","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46400,"ak.gh":"23.198.10.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1583085001"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Universitario%3A%20Diego%20Ch%C3%A1vez%20convocado%20para%20enfrentar%20a%20Sport%20Boys%20por%20la%20Liga%201&amp;url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=787" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/coronavirus/">Coronavirus</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Estados Unidos</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/mexico/">México</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/feminicidio/">Feminicidio</a></li></ul></nav><div id="fusion-static-enter:0fo3US5WHr4" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/">Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><img src="https://peru21.pe/resizer/6AbqjO9ivqzMdWpaodax1ZWWThQ=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg" alt="Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/sporting-cristal-vs-cesar-vallejo-en-vivo-online-via-gol-peru-por-el-torneo-apertura-de-la-liga-1-nczd-noticia/">Sporting Cristal vs. César Vallejo EN VIVO vía Gol Perú por el Torneo Apertura de la Liga 1 </a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/sporting-cristal-vs-cesar-vallejo-en-vivo-online-via-gol-peru-por-el-torneo-apertura-de-la-liga-1-nczd-noticia/"><img src="https://peru21.pe/resizer/_ndH1kQzwAE6df1dw01irzgzjzs=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5HH5DCPAYJAQJKP7ALXCWI7TQ4.jpg" alt="Sporting Cristal vs. César Vallejo EN VIVO vía Gol Perú por el Torneo Apertura de la Liga 1 " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/san-martin-vs-carlos-a-mannucci-en-vivo-online-via-gol-peru-por-la-fecha-5-del-torneo-apertura-de-la-liga-1-2020-nczd-noticia/">San Martín vs. Mannucci EN VIVO ONLINE vía Gol Perú por el Torneo Apertura de la Liga 1</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/san-martin-vs-carlos-a-mannucci-en-vivo-online-via-gol-peru-por-la-fecha-5-del-torneo-apertura-de-la-liga-1-2020-nczd-noticia/"><img src="https://peru21.pe/resizer/pXUW5iYWwA0HHCB2wPnBEI6oCM4=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VZNLLIZBJREYRKPOR6Z2NKOHII.jpg" alt="San Martín vs. Mannucci EN VIVO ONLINE vía Gol Perú por el Torneo Apertura de la Liga 1" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/hector-chumpitaz-sobre-ampays-a-jugadores-en-otra-profesion-puede-descuidarse-la-vida-privada-pero-un-futbolista-no-noticia/">Héctor Chumpitaz sobre los ‘ampays’: “En otra profesión puede descuidarse la vida privada, pero un futbolista no&quot;</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/hector-chumpitaz-sobre-ampays-a-jugadores-en-otra-profesion-puede-descuidarse-la-vida-privada-pero-un-futbolista-no-noticia/"><img src="https://peru21.pe/resizer/WBrUnITxoxDvV_o9P5_OcwiGo2A=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CLGZ4ZKFLBEZHCJW25L2YL6XIQ.jpg" alt="Héctor Chumpitaz sobre los ‘ampays’: “En otra profesión puede descuidarse la vida privada, pero un futbolista no&quot;" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fo3US5WHr4" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Fútbol peruano</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Universitario%3A%20Diego%20Ch%C3%A1vez%20convocado%20para%20enfrentar%20a%20Sport%20Boys%20por%20la%20Liga%201&amp;url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  deportesfutbol-peruano"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Universitario: Diego Chávez convocado para enfrentar a Sport Boys por la Liga 1</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Universitario de Deportes quiere volver a la senda del triunfo, por lo que irá con todo esta tarde frente a Sport Boys, por la quinta fecha del Torneo Apertura.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://peru21.pe/resizer/RZ3uZrSgT_Apd46ojuQumK2SWD4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/igUpGePmmmY6UKihCLCfCLxGA9I=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/EkwDpttGbzTwYe2GXOoe5fLF3I8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Z6S67DKONRCNFKNNKIK4IXHYIQ.jpg" alt="Diego Chávez entró en la convocatoria de Universitario de Deportes para enfrentar a Sport Boys. (Foto: Archivo GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Diego Chávez entró en la convocatoria de Universitario de Deportes para enfrentar a Sport Boys. (Foto: Archivo GEC) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-03-01T11:00:19-05:00">Actualizado el 01/03/2020 a las 11:00 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Universitario%3A%20Diego%20Ch%C3%A1vez%20convocado%20para%20enfrentar%20a%20Sport%20Boys%20por%20la%20Liga%201&amp;url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Una lista con sorpresas. <a href="https://peru21.pe/noticias/universitario-de-deportes/" target=_blank><b>Universitario de Deportes</b></a> presentó este domingo la lista de jugadores convocados para enfrentar a <b>Sport Boys</b> por la fecha 5 de la Liga 1 Torneo Apertura. En ella, el nombre que sobre sale es el de Diego Chávez, quien vive su primera convocatoria con los merengues y espera volver a jugar en el club de sus amores después de cuatro años en los que pasó por varios otros equipos.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Diego Chávez podría tener la oportunidad de sumar minutos</b> esta tarde en el partido de Universitario de Deportes vs. Sport Boys, ya que Gregorio Pérez lo incluyó en la lista de concentrados. Ambos equipos se medirán en el Miguel Grau del Callao, por la quinta fecha del Torneo Apertura.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Es cierto que <b>Diego Chávez</b> fue considerado para el encuentro de esta tarde, pero no arrancará como titular, sino que podría ingresar, dependiendo de cómo se vaya desarrollando el cotejo.</p><picture><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-srcset="https://peru21.pe/resizer/W4ZFtHzQGGxciafX98HFJz6RSgM=/480x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UIUVYMF4Y5BNZGLLJ4V2VNWTE4.jfif" media="(max-width: 320px)" class="lazy"/><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-srcset="https://peru21.pe/resizer/ZeIjGbLwx3lzJj4VhB2C89R1_Ak=/320x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UIUVYMF4Y5BNZGLLJ4V2VNWTE4.jfif" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-src="https://peru21.pe/resizer/2tA8ifaIUfalbKEC8m5tbpt4ei4=/980x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UIUVYMF4Y5BNZGLLJ4V2VNWTE4.jfif" alt="Esta es la lista de convocados de Universitario de Deportes para enfrentar a Sport Boys. (Foto: Universitario)"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Esta es la lista de convocados de Universitario de Deportes para enfrentar a Sport Boys. (Foto: Universitario) </figcaption></picture><h2 class=""><b>Universitario vs. Sport Boys</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Universitario</b> buscará retornar a la senda del triunfo, luego de caer 2-0 frente a César Vallejo. Para ello, <b>Gregorio Pérez</b> ha alistado cambios significativos en el once. Alejandro Hohberg no estará desde el arranque, pero sí Donald Millán, quien vuelve al titularato desde el encuentro frente a Carlos Stein.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El duelo contra<b> Sport Boys </b>se jugará estar tarde, desde las 3:00 p.m. en el estadio Miguel Grau del Callao, solo con hinchada local y será transmitido por GOLPERU.</p><h2 class=""><mark class="hl_yellow"><b>NO DEJES DE VER</b></mark></h2><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="//player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" async></script></div></section></div></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/universitario-de-deportes/">Universitario de Deportes</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sport-boys/">Sport Boys</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/diego-chavez/">Diego Chávez</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/gregorio-perez/">Gregorio Pérez</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/liga-1/">Liga 1</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/cura-para-el-coronavirus-cuanto-se-ha-avanzado-en-una-vacuna-contra-el-covid-19-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/5W48lVVa_dlkSH1_-l7MQ26VOcE=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-01-2020/t_02050dc7eb664c0da21b73d73892757d_name_1_MAG_afp.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/XD5QRsvG-Pmc7Bma3YYDZh0OohI=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-01-2020/t_02050dc7eb664c0da21b73d73892757d_name_1_MAG_afp.jpg" class="lazy linked-site__image object-cover" alt="Cura para el coronavirus: ¿cuánto se ha avanzado en una vacuna contra el COVID-19?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cura para el coronavirus: ¿cuánto se ha avanzado en una vacuna contra el COVID-19?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-la-brutal-pelea-entre-una-serpiente-y-una-arana-de-espalda-roja-que-sorprendio-en-redes-sociales-video-youtube-fb-yt-australia-estados-unidos-mexico-espana-yutub-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/xYne59H5BFK-LvQ_ps4N4nTydeE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GQYFEOLIVRCSZKLZFEDX3TJQAY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/mYIC4a4hy9WDz6p20L4rPszPO8M=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GQYFEOLIVRCSZKLZFEDX3TJQAY.jpg" class="lazy linked-site__image object-cover" alt="La brutal pelea entre una serpiente y una araña de espalda roja que sorprendió en redes sociales"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La brutal pelea entre una serpiente y una araña de espalda roja que sorprendió en redes sociales</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-parecen-hermanas-pero-son-madre-e-hija-una-tiene-43-y-la-otra-19-viral-fb-instagram-insolito-tendencias-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/4e5ZocKuWIq1bK6LjQVtz4KEo7I=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VZF5YFIUDBGXHESNE7P52XEBLE.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/nYWUsIM_7FCyeUocSjuKWERBCf0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VZF5YFIUDBGXHESNE7P52XEBLE.jpg" class="lazy linked-site__image object-cover" alt="Parecen hermanas gemelas pero son madre e hija: una tiene 43 y la otra 19"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Parecen hermanas gemelas pero son madre e hija: una tiene 43 y la otra 19</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-en-mexico-casos-confirmados-y-sospechosos-lo-que-debes-hacer-y-todo-lo-que-esta-pasando-covid-19-covid-19-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/4bLkEJ4xQTbeaP-pfk8JOFIbO2s=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_c659f7e513c046faaa4b15cfc32ec7be_name_1_MAG_afp.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/w58hbIS6C95ygzOM39hZrW3NESU=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_c659f7e513c046faaa4b15cfc32ec7be_name_1_MAG_afp.jpg" class="lazy linked-site__image object-cover" alt="Coronavirus en México: casos confirmados y sospechosos, todo lo que debes saber sobre el COVID-19"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Coronavirus en México: casos confirmados y sospechosos, todo lo que debes saber sobre el COVID-19</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/gabriel-fernandez-cuando-sera-ejecutado-isauro-aguirre-padrastro-nino-fecha-pena-de-muerte-the-trial-of-gabriel-fernandez-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/Nu3ipnadLaJ4yKmzD9X-vxMuaSA=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-28-2020/t_6b816504b2d348efa1c4c4183e748f6e_name_isauro.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/kZAelknOiUIuGOtTbctpKSIllzo=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-28-2020/t_6b816504b2d348efa1c4c4183e748f6e_name_isauro.jpg" class="lazy linked-site__image object-cover" alt="Gabriel Fernández: ¿cuándo será ejecutado Isauro Aguirre, el padrastro del niño?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Gabriel Fernández: ¿cuándo será ejecutado Isauro Aguirre, el padrastro del niño?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-cuantas-personas-han-muerto-por-el-covid-19-en-el-mundo-cifra-de-muertos-e-infectados-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/1bUXQoxmQOSyV4mznUGXpZtAjnE=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_965a0557f6be49169715482324f0b671_name_Coronavirus_MAG.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/noZwNWGt4_33cPjmVyEZLwSgi4I=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_965a0557f6be49169715482324f0b671_name_Coronavirus_MAG.jpg" class="lazy linked-site__image object-cover" alt="Coronavirus: ¿cuántas personas han muerto por el covid-19 en el mundo?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Coronavirus: ¿cuántas personas han muerto por el covid-19 en el mundo?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-exit:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/universitario-de-deportes-vs-sport-boys-en-vivo-chocan-por-fecha-5-de-la-liga-1-en-estadio-miguel-grau-del-callao-ver-gratis-via-golperu-en-directo-seguir-streaming-y-minuto-a-minuto-goles-alineaciones-confirmadas-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/Qj65cNtIxask-dIw6BV_vnWBQ0s=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QIQ52IKKNNGVFB2L5C2TRHXDM4.jpg" alt="Universitario vs. Sport Boys EN VIVO vía Gol Perú por el Torneo Apertura de la Liga 1"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/universitario-de-deportes-vs-sport-boys-en-vivo-chocan-por-fecha-5-de-la-liga-1-en-estadio-miguel-grau-del-callao-ver-gratis-via-golperu-en-directo-seguir-streaming-y-minuto-a-minuto-goles-alineaciones-confirmadas-nczd-noticia/">Universitario vs. Sport Boys EN VIVO vía Gol Perú por el Torneo Apertura de la Liga 1</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/universitario-de-deportes-gregorio-perez-piensa-en-alianza-lima-quien-no-palpita-un-clasico-liga-1-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/Hx06kk3Hcr-nq0mzXEKA3dqkumw=/314x157/smart/dvgnzpfv30f28.cloudfront.net/02-27-2020/t_1dd2f091f8b84b7f84b6613f11b0c922_name_WhatsApp_Image_2020_02_27_at_11_38_26_AM.jpeg" alt="Gregorio Pérez: &quot;Si diría que no pienso en el clásico, estoy mintiendo” [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/universitario-de-deportes-gregorio-perez-piensa-en-alianza-lima-quien-no-palpita-un-clasico-liga-1-nczd-noticia/">Gregorio Pérez: &quot;Si diría que no pienso en el clásico, estoy mintiendo” [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/representante-de-gremco-informa-con-anticipacion-a-la-policia-sobre-marchas-por-universitario-de-deportes-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/qUK0J8LeD6SbFJLjLNkSQOaFVBE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LB5IR2O23FCNVHMDANLABIU3LU.jpg" alt="Representante de Gremco informa con anticipación a la Policía sobre marchas por Universitario "/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/representante-de-gremco-informa-con-anticipacion-a-la-policia-sobre-marchas-por-universitario-de-deportes-noticia/">Representante de Gremco informa con anticipación a la Policía sobre marchas por Universitario </a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/universitario-de-deportes-vs-sport-boys-partido-se-jugara-solo-con-hinchada-local-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/00xdAM0Kwjfjy9qG9MPzz1NnyAo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UQX2S6QR5JA3TB62S7KILPRGFQ.jpg" alt="Universitario de Deportes vs. Sport Boys: Partido se jugará solo con hinchada local"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/universitario-de-deportes-vs-sport-boys-partido-se-jugara-solo-con-hinchada-local-noticia/">Universitario de Deportes vs. Sport Boys: Partido se jugará solo con hinchada local</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div style="display:none" id="0fkKikVyAro" data-fusion-collection="features" data-fusion-type="story/stick" data-fusion-message="Could not render component [features:story/stick]"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fcWOY27Qre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fcWOY27Qre" style="display:none"></div><div id="fusion-static-enter:0fgo8637Qro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgo8637Qro" style="display:none"></div><div id="fusion-static-enter:0fZow837Qrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZow837Qrc" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/peru/puno-extranjeros-se-pelean-a-cuchillazos-y-pedradas-frente-a-policia-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/DYTaUYNmipYQcM-MbiB1-NpypXM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AAM7UQC5HRD57CMEMQ22QFYNZA.jpg" alt="Extranjeros se pelean a cuchillazos y pedradas frente a policía en Puno | VIDEO"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Extranjeros se pelean a cuchillazos y pedradas frente a policía en Puno | VIDEO</h4></article></a><a href="/mundo/america/argentina-alberto-fernandez-anuncia-que-presentara-proyecto-para-legalizar-aborto-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/hE4_QwnqkWfR8LuJ74AB9x-lEZ8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/67YIMOKEDND4BG37B3JEI4YWAQ.jpg" alt="Argentina: presidente Fernández anuncia que presentará proyecto para legalizar aborto"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Argentina: presidente Fernández anuncia que presentará proyecto para legalizar aborto</h4></article></a><a href="/economia/defensoria-del-pueblo-mas-de-2-mil-200-localidades-quedarian-incomunicadas-por-retiro-de-servicio-de-telefonia-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/Hn56Ue2wcpHN5OC0CGvmZ0yr3BY=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/36YTGIT6PBAXFOTXXSCGBYF43U.jpg" alt="Defensoría del Pueblo: más de 2.200 localidades quedarían incomunicadas por retiro de servicio de telefonía"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Defensoría del Pueblo: más de 2.200 localidades quedarían incomunicadas por retiro de servicio de telefonía</h4></article></a><a href="/mundo/america/coronavirus-de-china-estados-unidos-trump-anuncia-controles-a-viajeros-de-ciertos-paises-por-coronavirus-covid-19-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/gYWk6Mw2n8OUda4MZy0wYCzs5OA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2GBOHIAL2NBSNJLIB2U7QETD6A.jpg" alt="Donald Trump anuncia controles a viajeros de ciertos países por coronavirus "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Donald Trump anuncia controles a viajeros de ciertos países por coronavirus </h4></article></a><a href="/peru/la-libertad-requisitoriado-cae-luego-de-18-anos-en-operativo-de-rutina-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/62KXeocinsDcsunJHToCOU6Agbk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UIHOJLHE7VF3HBGHMNIZDH5BEE.png" alt="Requisitoriado cae luego de 18 años en operativo de rutina en La Libertad "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Requisitoriado cae luego de 18 años en operativo de rutina en La Libertad </h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div style="display:none" id="0f3aWWkfzrP" data-fusion-collection="features" data-fusion-type="story/continue" data-fusion-message="Could not render component [features:story/continue]"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script defer="" src="https://cdna.peru21.pe/resources/dist/peru21/js/index.js?d=787"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "deportes,futbol-peruano,universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia,universitario-de-deportes,sport-boys,diego-chavez,gregorio-perez,liga-1";
		
		_sf_async_config.authors = 'Redacción PERÚ21'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=787"></script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"publisher":"peru21","seccion":"deportes","categoria":"futbol-peruano","fuente":"WEB","tipoplantilla":"post","phatname":"https://peru21.pe/deportes/futbol-peruano/universitario-de-deportes-diego-chavez-fue-convocado-para-enfrentar-a-sport-boys-por-la-fecha-5-de-la-liga-1-foto-nczd-noticia/","tags":'universitariodedeportes,sportboys,diegochavez,gregorioperez,liga1',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_laterall","slotName":"peru21/web/post/deportes/laterall","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_top","slotName":"peru21/web/post/deportes/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"peru21/web/post/deportes/caja2","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,600],[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_content","slotName":"peru21/web/post/deportes/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250]] : [[657,283],[1,1],[300,250],[600,300]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured1","slotName":"peru21/web/post/deportes/perured1","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"peru21/web/post/deportes/inline","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"peru21/web/post/deportes/skin","dimensions":getAdsDisplay() === 'mobile' ? [] : [[1,1]],"targeting":getTarget() },{"id":"gpt_caja1","slotName":"peru21/web/post/deportes/caja1","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100],[300,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja3","slotName":"peru21/web/post/deportes/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [[320,100],[300,100],[300,250]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_lateralr","slotName":"peru21/web/post/deportes/lateralr","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja4","slotName":"peru21/web/post/deportes/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"peru21/web/post/deportes/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"peru21/web/post/deportes/perured2","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"peru21/web/post/deportes/vslider","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() },{"id":"gpt_zocalo","slotName":"peru21/web/post/deportes/zocalo","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[320,50]] : ['fluid',[728,90]],"targeting":getTarget() },{"id":"gpt_perured3","slotName":"peru21/web/post/deportes/perured3","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script></body></html>