<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Trump y Biden se enfrentan en último debate antes de las elecciones nnav agafp | elecciones usa | donald trump | joe biden | estados unidos | VIDEOS | PERU21"/><meta name="DC.description" lang="es" content="Trump y Biden se enfrentan en último debate antes de las elecciones | Videos | Perú 21"/><meta name="DC.subject" lang="es" content="elecciones usa Videos | Perú 21"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/?outputType=amp"/><title>Trump y Biden se enfrentan en último debate antes de las elecciones nnav agafp | elecciones usa | donald trump | joe biden | estados unidos | VIDEOS | PERU21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1424"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="Trump y Biden se enfrentan en último debate antes de las elecciones | Videos | Perú 21"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Trump y Biden se enfrentan en último debate antes de las elecciones"/><meta name="twitter:image" content="https://peru21.pe/resizer/dFCmlUhZ7PQbj2JR4QuH0itjDI8=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg"/><meta name="twitter:description" content="Trump y Biden se enfrentan en último debate antes de las elecciones | Videos | Perú 21"/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Trump y Biden se enfrentan en último debate antes de las elecciones"/><meta property="og:description" content="Trump y Biden se enfrentan en último debate antes de las elecciones | Videos | Perú 21"/><meta property="og:image" content="https://peru21.pe/resizer/dFCmlUhZ7PQbj2JR4QuH0itjDI8=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/dFCmlUhZ7PQbj2JR4QuH0itjDI8=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.peru21.pe/AFP/20201022/5f91dd6cc9e77c00012f7485/t_6a9cd33c5e754db4a55eabda4fdbafd9_name_AFP_USA/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.peru21.pe/AFP/20201022/5f91dd6cc9e77c00012f7485/t_6a9cd33c5e754db4a55eabda4fdbafd9_name_AFP_USA/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="7IPXUN2NDNH7VLM2UQZQDX5UKM"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-10-22T19:31:09.937Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Mundo"/><meta name="bi3dArtTitle" content="Trump y Biden se enfrentan en último debate antes de las elecciones"/><meta name="cXenseParse:per-categories" content="Mundo"/><meta name="etiquetas" content="elecciones usa,donald trump,Joe Biden,estados unidos"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/mundo"/><meta name="keywords" content="elecciones usa,donald trump,joe biden,estados unidos"/><meta property="article:published_time" content="2020-10-22T19:31:09.937Z"/><meta property="article:modified_time" content="2020-10-22T19:31:09.937Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Mundo"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="elecciones usa"/><meta property="article:tag" content="donald trump"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="estados unidos"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-10-22T19:31:09.937Z",
    "dateModified":"2020-10-22T19:31:09.937Z",
    
  "backstory":"", 
    
    "dateline": "2020-10-22T14:31:09-05:00 ",
    "headline":"Trump y Biden se enfrentan en último debate antes de las elecciones",
    "alternativeHeadline":"Trump y Biden se enfrentan en último debate antes de las elecciones nnav agafp | elecciones usa | donald trump | joe biden | estados unidos",
    "description":"Donald Trump se enfrenta el jueves a su adversario demócrata Joe Biden para un último debate televisado en Nashville y que se anuncia lleno de crispación a 12 días de las elecciones presidenciales en Estados Unidos. Fuente: [AFP] ",
    
  "articleBody":"",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/BO0w_3dH38OfJ8xQJaWrhx0Ew4A=/1200x800/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg", "description":"Trump y Biden se enfrentan en último debate antes de las elecciones 22/10/2020", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Trump y Biden se enfrentan en último debate antes de las elecciones 22/10/2020",   "thumbnailUrl": ["https://peru21.pe/resizer/i5BbM76_U2KU-4BGkpA_4FrJfzg=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg", "https://peru21.pe/resizer/zuG-vKWFZ1DhLXjB7AOYH2JZg-k=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg", "https://peru21.pe/resizer/LrVeqy8yWokSIcpX6QMkdTlYALg=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg"],  "description":"Donald Trump se enfrenta el jueves a su adversario demócrata Joe Biden para un último debate televisado en Nashville", "contentUrl": "https://cdnv.peru21.pe/AFP/20201022/5f91dd6cc9e77c00012f7485/t_6a9cd33c5e754db4a55eabda4fdbafd9_name_AFP_USA/hlsv4_master.m3u8",  "uploadDate": "2020-10-22T19:31:02Z", "duration": "PT1M33S" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción PERÚ21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "redaccionp21@peru21.pe"
    },
    "email": "redaccionp21@peru21.pe",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["elecciones usa","donald trump","joe biden","estados unidos"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/videos/mundo/argentina-enfermeros-de-buenos-aires-renuevan-reclamo-por-salarios-global-nnav-agafp-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/videos/mundo/moderna-espera-en-noviembre-los-resultados-provisionales-de-su-vacuna-contra-la-covid-19-video-nnav-vr-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/videos/mundo/uruguay-expresidentes-mujica-y-sanguinetti-dejan-el-senado-nnav-agafp-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videos", "item":"https://peru21.pe/videos/" },{"@type":"ListItem", "position":2, "name":"Mundo", "item":"https://peru21.pe/videos/mundo/" }] }</script><script type="text/javascript" async="">
  "use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function e(){document.removeEventListener("scroll",e),requestIdle(function(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}})})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'port6'; var site = 'p21'; var type_template = 'nota'; var section = 'videos'; var subsection = 'mundo'; var path_name = '/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/';
     var tipo_nota = 'video';   var id_nota = '7IPXUN2NDNH7VLM2UQZQDX5UKM';  var content_paywall = 'false'; 
     var nucleo_origen = 'nv'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-10-22"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-10-22"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-10-22"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,mundo,elecciones-usa,donald-trump,joe-biden,estados-unidos"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'video'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=1424" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=1424" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia-video/default.js?d=1424" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-85070004-69dc-4eae-a545-de9c384c5122","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlax4r5f5q-f-3714fda1d-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17250d0","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56212,"ak.gh":"96.6.42.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603398011","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4yGaqdx3MQulDCz57Ul+USImCvp+cT/PaxsO1NwbVuH0rc5f72HSVrb5FWZmCA5pSWwAe0GCehHkqFvUweCPZtboN03/eAFFFQx2YkpRKrs2RvEMHxgMUwZ7dRFuVTuvsxpOOMuOdBdwWvOrZFHflfgmj/H6IbevrwiWAInzz5NuKKkmY5OnLWCLiUwqOYr0c6FFiSNz0uTgbNUQUirFoodeQSgLKvbVDAm4V9V7qrNlWCBVW5el5t5gBMO+rWT1xQxYkeaK2JE6CkCqsk2qCR3BwMVL660RHsmCasz8DciHxyrelz2t5W8/ahIHFX+z+PYIaqTY5/IDgC0u3hy/nuyHdmkm2D8081q3K6nhnMsUIZmfWRg926Q6DgqsVoueOtsIFd6cG0H/mSgj/bVqAUwB3EeIaicq/EsPVRYwoAQ=","ak.pv":"33","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story section-videos" itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0ffOvdBOqFItKqd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo1" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffOvdBOqFItKqd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0f3Kv9gXLjFZRbS" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3Kv9gXLjFZRbS" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="" title="" class="nav__logo  lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between"><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Trump%20y%20Biden%20se%20enfrentan%20en%20%C3%BAltimo%20debate%20antes%20de%20las%20elecciones&amp;url=https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="false" site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize" aria-hidden="true"></span></button></div></div><div class="nav__loader position-absolute w-full"><div class="nav__loader-bar  w-full h-full"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fzSZZWNZuKtKbc" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Trump y Biden se enfrentan en último debate antes de las elecciones: Trump y Biden se enfrentan en último debate antes de las elecciones nn | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Trump y Biden se enfrentan en último debate antes de las elecciones: Trump y Biden se enfrentan en último debate antes de las elecciones nn | PERU21" title="Trump y Biden se enfrentan en último debate antes de las elecciones: Trump y Biden se enfrentan en último debate antes de las elecciones nn | PERU21" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Trump y Biden se enfrentan en último debate antes de las elecciones: Trump y Biden se enfrentan en último debate antes de las elecciones nn | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Trump y Biden se enfrentan en último debate antes de las elecciones: Trump y Biden se enfrentan en último debate antes de las elecciones nn | PERU21" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">HOY INTERESA</div><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Jueves 22 de octubre del 2020</div></nav><div id="fusion-static-exit:0fzSZZWNZuKtKbc" style="display:none"></div><div role="main"><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__frame"><div id="fusion-static-enter:a2075f23-77f9-4560-94e6-72903714be7f" style="display:none"></div><div class=" powa" id="powa-a2075f23-77f9-4560-94e6-72903714be7f" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.peru21.pe/AFP/20201022/5f91dd6cc9e77c00012f7485/t_6a9cd33c5e754db4a55eabda4fdbafd9_name_AFP_USA/hlsv4_master.m3u8" data-uuid="a2075f23-77f9-4560-94e6-72903714be7f" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-time="01:33" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source srcSet="https://peru21.pe/resizer/ZXom27Brr5LxKLAqagitG8vSrYE=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg" media="(max-width: 480px)"/><img src="https://peru21.pe/resizer/F1ewigx9D_PW__W9uUyb2XoUR_I=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg" alt="" loading="eager" style="position:abslute;object-fit:contain;width:100%;height:auto" importance="high"/></picture></div><div id="fusion-static-exit:a2075f23-77f9-4560-94e6-72903714be7f" style="display:none"></div></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__box-section"><a itemProp="url" href="/videos/mundo/" class="section-video__section block text-white">Mundo</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">Trump y Biden se enfrentan en último debate antes de las elecciones</a></h1><div class="section-video__content-share pt-10 pb-20 flex flex-row justify-between border-b-1 border-solid"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button><button type="button" class="section-video__btn section-video__btn--whatsapp"><span class="icon-whatsapp"></span></button></div><button type="button" class="section-video__read">Mostrar menos <i class="section-video__icon section-video__icon--up icon-down"></i></button></div><p itemProp="description" class="section-video__subtitle">Donald Trump se enfrenta el jueves a su adversario demócrata Joe Biden para un último debate televisado en Nashville y que se anuncia lleno de crispación a 12 días de las elecciones presidenciales en Estados Unidos. Fuente: [AFP] </p></div><span class="section-video__caption text-sm text-gray-200">Elecciones USA</span></div></div><div class="section-video__detail"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button></div><ul class="section-video__list-text"><li class="section-video__text">Redacción PERÚ21</li><li class="section-video__text">Jueves 22 de octubre del 2020, 19:31</li><li class="section-video__text">Duración: 01:33</li></ul></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/mundo/argentina-enfermeros-de-buenos-aires-renuevan-reclamo-por-salarios-global-nnav-agafp-noticia/"><img src="https://peru21.pe/resizer/CL9It7Wx0j8JkW4vX2hxbALl2Bg=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_fa95fa775eda409fbf462ea987cc57ef_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Argentina: Enfermeros de Buenos Aires renuevan reclamo por salarios" loading="lazy"/><span class="play-list__duration">01:23</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/mundo/argentina-enfermeros-de-buenos-aires-renuevan-reclamo-por-salarios-global-nnav-agafp-noticia/">Argentina: Enfermeros de Buenos Aires renuevan reclamo por salarios</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/"><img src="https://peru21.pe/resizer/ldutBT5AFCj_TkVrkenqpfqyBUo=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-22-2020/t_7d17a2877f2d4cd5bf0e9e4c7ff1a33c_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Trump y Biden se enfrentan en último debate antes de las elecciones" loading="lazy"/><span class="play-list__duration">01:33</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/mundo/trump-y-biden-se-enfrentan-en-ultimo-debate-antes-de-las-elecciones-nnav-agafp-elecciones-usa-donald-trump-joe-biden-estados-unidos-noticia/">Trump y Biden se enfrentan en último debate antes de las elecciones</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/mundo/moderna-espera-en-noviembre-los-resultados-provisionales-de-su-vacuna-contra-la-covid-19-video-nnav-vr-noticia/"><img src="https://peru21.pe/resizer/UVV9beRwCrrrfCWOfUCf0nkwPdY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_8b85480b856143b799d718031bfb4798_name_PORTADA_MODERNA.jpg" class="play-list__image" alt="Moderna espera en noviembre los resultados provisionales de su vacuna contra la COVID-19" loading="lazy"/><span class="play-list__duration">02:00</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/mundo/moderna-espera-en-noviembre-los-resultados-provisionales-de-su-vacuna-contra-la-covid-19-video-nnav-vr-noticia/">Moderna espera en noviembre los resultados provisionales de su vacuna contra la COVID-19</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/mundo/uruguay-expresidentes-mujica-y-sanguinetti-dejan-el-senado-nnav-agafp-noticia/"><img src="https://peru21.pe/resizer/kBzEyknrNgkLrI8kTJBNytd3dCQ=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_0472e98c058341fbb8cef65bfcc132b3_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Uruguay: expresidentes Mujica y Sanguinetti dejan el senado" loading="lazy"/><span class="play-list__duration">01:53</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/mundo/uruguay-expresidentes-mujica-y-sanguinetti-dejan-el-senado-nnav-agafp-noticia/">Uruguay: expresidentes Mujica y Sanguinetti dejan el senado</a></h3></div></div></div></div><div class="video-navbar hidden md:block"><ul class="video-navbar__list"><li class="video-navbar__item"><a itemProp="url" href="/videos/politica" class="video-navbar__link">Política</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/lima" class="video-navbar__link">Lima</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/espectaculos" class="video-navbar__link">Espectáculos</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mundo" class="video-navbar__link">Mundo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/ciencia" class="video-navbar__link">Ciencia</a></li></ul></div></div><div id="fusion-static-enter:0fOVgBxzEuHZRhP" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_middle1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fOVgBxzEuHZRhP" style="display:none"></div><div class="flex video-list justify-center md:justify-between mt-50 flex-wrap"><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/iran-mujer-es-arrestada-por-salir-en-bicicleta-sin-su-velo-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/TpgVH2HRZEhnj0xZYOfzBVdzxKE=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_f0192389db734d3280ded5ee672bfb91_name_Copia_de_PORTADAS_ARC_TRVSL__7_.png" alt="Irán: mujer es arrestada por salir en bicicleta sin su velo" loading="lazy"/><span class="video-list__duration">03:04</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/iran-mujer-es-arrestada-por-salir-en-bicicleta-sin-su-velo-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Irán: mujer es arrestada por salir en bicicleta sin su velo</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/conoce-las-mascarillas-de-alta-tecnologia-nnav-agafp-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/NjoR6eDMgD2-KU3o5JUYlJGudRU=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_60851020c1cd40bca54bc73aced18bf5_name_MASCARILLAS.jpg" alt="Conoce las mascarillas de alta tecnología" loading="lazy"/><span class="video-list__duration">03:01</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/conoce-las-mascarillas-de-alta-tecnologia-nnav-agafp-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Conoce las mascarillas de alta tecnología</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/regalaron-cubrebocas-rosas-en-lucha-contra-el-cancer-de-mama-en-honduras-nnav-agxh-regalaron-cubrebocas-rosas-dia-de-la-lucha-contra-el-cancer-de-mama-honduras-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/P0akVakDOflW4SP7PaQrdN55v40=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_ed273e4926f64624be5b63c480e459c8_name_file_640x360_600_v3_.jpg" alt="Regalaron cubrebocas rosas en lucha contra el cáncer de mama en Honduras" loading="lazy"/><span class="video-list__duration">01:29</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/regalaron-cubrebocas-rosas-en-lucha-contra-el-cancer-de-mama-en-honduras-nnav-agxh-regalaron-cubrebocas-rosas-dia-de-la-lucha-contra-el-cancer-de-mama-honduras-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Regalaron cubrebocas rosas en lucha contra el cáncer de mama en Honduras</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/bolivia-quien-es-luis-arce-virtual-ganador-de-las-elecciones-presidenciales-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/KJo_aLWfFCofiEj6sj27cE4ABBY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_bd52a82252d846709ded5d8a329f5bb4_name_PORTADA_LUIS_ARCE.jpg" alt="Bolivia: Quién es Luis Arce, virtual ganador de las elecciones presidenciales" loading="lazy"/><span class="video-list__duration">03:35</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/bolivia-quien-es-luis-arce-virtual-ganador-de-las-elecciones-presidenciales-video-nnav-vr-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Bolivia: Quién es Luis Arce, virtual ganador de las elecciones presidenciales</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/donald-trump-califico-de-idiotas-al-principal-epidemiologo-de-ee-uu-y-otros-funcionarios-de-salud-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/yYFRV9bjbumWMV6TDZEoZAw--kQ=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_c740e88250b4413a9e4682bfa1cb56ad_name_Copia_de_PORTADAS_ARC_TRVSL__4_.png" alt="Donald Trump calificó de “idiotas” al principal epidemiólogo de EE. UU. y otros funcionarios de salud" loading="lazy"/><span class="video-list__duration">03:07</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/donald-trump-califico-de-idiotas-al-principal-epidemiologo-de-ee-uu-y-otros-funcionarios-de-salud-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Donald Trump calificó de “idiotas” al principal epidemiólogo de EE. UU. y otros funcionarios de salud</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/la-covid-19-supera-los-40-millones-de-casos-en-el-mundo-pandemia-nnav-agafp-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/Hgz-5Di7cWYf1yMsV2wizqNiM5I=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_23cd327adf08406ebebb17787c052790_name_file_640x360_600_v3_.jpg" alt="La COVID-19 supera los 40 millones de casos en el mundo" loading="lazy"/><span class="video-list__duration">01:36</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/la-covid-19-supera-los-40-millones-de-casos-en-el-mundo-pandemia-nnav-agafp-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">La COVID-19 supera los 40 millones de casos en el mundo</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/ambientalistas-miran-con-recelo-el-trigo-transgenico-de-argentina-nnav-agafp-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/7_XlFLg9OSR5cmzvAG1UUhXZO_c=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_212a8390507546c58b920c8ed5555ce7_name_file_640x360_600_v3_.jpg" alt="Ambientalistas miran con recelo el trigo transgénico de Argentina" loading="lazy"/><span class="video-list__duration">02:25</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/ambientalistas-miran-con-recelo-el-trigo-transgenico-de-argentina-nnav-agafp-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Ambientalistas miran con recelo el trigo transgénico de Argentina</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/suministro-de-vacuna-rusa-contra-la-covid-19-en-america-latina-podria-comenzar-en-diciembre-proximo-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/vJCKkjPbqi1HQNqaxkjyiA9BCqc=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_8992c60b0c9541b19279f66d145df864_name_Copia_de_PORTADAS_ARC_TRVSL__5_.png" alt="Suministro de vacuna rusa contra la COVID-19 en América Latina podría comenzar en diciembre próximo" loading="lazy"/><span class="video-list__duration">02:11</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/suministro-de-vacuna-rusa-contra-la-covid-19-en-america-latina-podria-comenzar-en-diciembre-proximo-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Suministro de vacuna rusa contra la COVID-19 en América Latina podría comenzar en diciembre próximo</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/mexicraneos-se-exhibe-en-las-calles-de-mexico-nnav-agxa-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/gnLfIsAWTVartjqy_dzqKBzulJA=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_b7f7ea5f8b254903afdf347ba6d86384_name_CALAVERAS_MEXICO.jpg" alt="“Mexicráneos” se exhibe en las calles de México" loading="lazy"/><span class="video-list__duration">01:14</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/mexicraneos-se-exhibe-en-las-calles-de-mexico-nnav-agxa-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">“Mexicráneos” se exhibe en las calles de México</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/espana-el-caso-del-hospital-severo-ochoa-de-madrid-sumergido-bajo-la-segunda-ola-de-covid-19-coronavirus-video-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/XFth4Vi6fdtqPNMkJKMOJqy-EVU=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_3d135f041591404b842ab1003907a193_name_madrid.jpg" alt="El caso de un hospital de Madrid sumergido bajo la segunda ola de COVID-19" loading="lazy"/><span class="video-list__duration">02:17</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/espana-el-caso-del-hospital-severo-ochoa-de-madrid-sumergido-bajo-la-segunda-ola-de-covid-19-coronavirus-video-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">El caso de un hospital de Madrid sumergido bajo la segunda ola de COVID-19</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/argentina-supero-el-millon-de-contagios-de-covid-19-y-contabiliza-mas-de-26700-muertos-alberto-fernandez-video-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/ORvhUIrxRsy52bQKYt_vTx_46RI=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_5dcd5a5de51a4f2197a8c0634e9e728b_name_1millon.jpg" alt="Argentina superó el millón de contagios de COVID-19 y contabiliza más de 26.700 muertos" loading="lazy"/><span class="video-list__duration">01:25</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/argentina-supero-el-millon-de-contagios-de-covid-19-y-contabiliza-mas-de-26700-muertos-alberto-fernandez-video-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Argentina superó el millón de contagios de COVID-19 y contabiliza más de 26.700 muertos</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/protestas-en-chile-multitudinaria-marcha-termina-con-dos-iglesias-quemadas-y-varios-saqueos-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/9FG9ZW9-x-eGrpL__qQiM_choN0=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_2ac453d3bd7d4d3b9680c4349c38bd0f_name_PORTADA_CHILE__2_.jpg" alt="Protestas en Chile: multitudinaria marcha termina con dos iglesias quemadas y varios saqueos " loading="lazy"/><span class="video-list__duration">02:46</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/protestas-en-chile-multitudinaria-marcha-termina-con-dos-iglesias-quemadas-y-varios-saqueos-video-nnav-vr-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Protestas en Chile: multitudinaria marcha termina con dos iglesias quemadas y varios saqueos </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/mundo/quien-es-luis-arce-ganador-de-las-elecciones-en-bolivia-nnav-agefe-elecciones-en-bolivia-ganador-luis-arce-evo-morales-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/AolmJoqWFyCg_EN_w5TDe2Pqwtk=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-20-2020/t_bf1155a7cead4d169f77ee85eca0d2c0_name_file_640x360_600_v3_.jpg" alt="¿Quién es Luis Arce, ganador de las elecciones en Bolivia? " loading="lazy"/><span class="video-list__duration">01:58</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/mundo/">Mundo</a></div><a itemProp="url" href="/videos/mundo/quien-es-luis-arce-ganador-de-las-elecciones-en-bolivia-nnav-agefe-elecciones-en-bolivia-ganador-luis-arce-evo-morales-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">¿Quién es Luis Arce, ganador de las elecciones en Bolivia? </h3></a></div></div><div class="spinner flex justify-center pt-30 pb-30"><svg class="spinner__svg" width="40px" height="40px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="spinner__circle" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></div><section class="mb-20"></section><div id="fusion-static-enter:0fPwSBvqeBMtKmL" style="display:none"></div><footer class="footer w-full grid"><div class="footer__info p-20  bg-primary position-relative"><a itemProp="url" href="/" class="footer__logo-container block mb-15"><img class="w-full" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><ul class="footer__legal-list text-md"><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Empresa Editora El Comercio</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Copyright © Peru21.pe</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Grupo El Comercio - Todos los derechos reservados</li><li class="flex pt-20 text-white flex-wrap"><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/quienes-somos/">Quiénes Somos</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/terminos-y-condiciones/">Términos y condiciones</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-privacidad/">Políticas de Privacidad</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-cookies/">Politicas de Cookies</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/preguntas-frecuentes/">Preguntas Frecuentes</a></li></ul></div><div class="footer__sections  bg-primary position-relative md:pt-20 pb-20"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-title  pt-10 pb-10 uppercase text-sm text-gray-200">Nuestras secciones</li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/politica">Política</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/espectaculos">Espectáculos</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/lima">Lima</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/opinion">Opinión</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cheka">Cheka</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/mechain">Mechain</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cultura">Cultura</a></li></ul></div><div class="footer__contact  bg-primary md:pt-20 pb-20 hidden md:block"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Directora Periodística:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Cecilia Valenzuela</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Editora Web:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Esther Vargas - esther.vargas@peru21.com</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Publicidad Web:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">fonoavisos@comercio.pe</span></li></ul><div class="pt-10 pb-0 pl-20 md:pl-30"><p itemProp="description" class="footer__social-title mb-20 uppercase text-sm">Síguenos</p></div><ul class="footer__social flex pl-20 lg:pl-30"><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/peru21" class="footer__social-link"><i class="icon-facebook footer__social-icon pr-15" aria-label="facebook"></i></a></li><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://twitter.com/peru21noticias" class="footer__social-link"><i class="icon-twitter footer__social-icon pr-15" aria-label="twitter"></i></a></li></ul></div><div class="footer__sites flex flex-col p-20 hidden md:block"><p itemProp="description" class="footer__sites-red text-sm text-gray-300 line-h-xs uppercase mb-10 font-bold">Red el comercio</p><p itemProp="description" class="footer__sites-list flex flex-wrap w-full p-0"><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://elcomercio.pe">elcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://gestion.pe/">gestion.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://ojo.pe/">ojo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://peru.com/?ref=ecf">peru.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://depor.com/">depor.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://trome.pe/">trome.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://laprensa.pe/">laprensa.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://ecomedia.pe/">ecomedia.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://neoauto.com/">neoauto.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://perured.pe/">perured.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://clubelcomercio.pe/">clubelcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://clasificados.pe/">clasificados.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://pagoefectivo.pe/">pagoefectivo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://lumingo.com/">lumingo</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://comercioxpress.com/">comercioxpress</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://mag.elcomercio.pe/">mag</a></p></div></footer><div id="fusion-static-exit:0fPwSBvqeBMtKmL" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0foIfZz3O0FZRye" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo2" class="flex justify-center"></div></div><div id="fusion-static-exit:0foIfZz3O0FZRye" style="display:none"></div></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-10-22"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/videos/preroll&description_url=https%3A%2F%2Fperu21.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dvideos%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1424"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=1424"></script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script></body></html>