<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”| DEPORTE | RICARDO GARECA | NNAV | LATV | VIDEOS | PERU21"/><meta name="DC.description" lang="es" content="El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)"/><meta name="DC.subject" lang="es" content="video Videos | Perú 21"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/?outputType=amp"/><title>José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”| DEPORTE | RICARDO GARECA | NNAV | LATV | VIDEOS | PERU21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=2283"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”"/><meta name="twitter:image" content="https://peru21.pe/resizer/fK69-DiomwBxjuKqJaSCv5x7eyg=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg"/><meta name="twitter:description" content="El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)"/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”"/><meta property="og:description" content="El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)"/><meta property="og:image" content="https://peru21.pe/resizer/fK69-DiomwBxjuKqJaSCv5x7eyg=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg"/><link rel="preload" as="image" href="https://peru21.pe/resizer/vOZ9Mm-7ZS-2_mnTOQUnK_BK4BI=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/fK69-DiomwBxjuKqJaSCv5x7eyg=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/rAR5vMsh-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/rAR5vMsh-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="J4TWFCGZ6RDA3KTMG6FKEVUMDA"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2021-08-25T17:31:32.366Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="video,deporte,selección peruana,José Carvallo,Ricardo Gareca,Mundial Qatar 2022"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/deportes"/><meta name="keywords" content="José Carvallo,video,deporte,selección peruana,Latina TV,Mundial Qatar 2022"/><meta property="article:published_time" content="2021-08-25T17:31:32.366Z"/><meta property="article:modified_time" content="2021-08-25T17:31:32.366Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="video"/><meta property="article:tag" content="deporte"/><meta property="article:tag" content="selección peruana"/><meta property="article:tag" content="José Carvallo"/><meta property="article:tag" content="Ricardo Gareca"/><meta property="article:tag" content="Mundial Qatar 2022"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-08-25T17:31:32.366Z",
    "dateModified":"2021-08-25T17:31:32.366Z",
    
  "backstory":"", 
    
    "dateline": "2021-08-25T12:31:32-05:00 ",
    "headline":"José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”",
    "alternativeHeadline":"José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”| DEPORTE | RICARDO GARECA | NNAV | LATV",
    "description":"El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)",
    
  "articleBody":"",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"     },     "image": {  "@type": "ImageObject", "url": "https://peru21.pe/resizer/8Ahk1P7b9aZiEI5Z4YU2GCv82NQ=/1200x800/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg",  "description": "Peru21", "height": 800, "width": 1200 },      "video":[ { "@type":"VideoObject",  "name":"José Carvallo sobre la selección peruana: “Venimos fortalecidos”",   "thumbnailUrl": ["https://peru21.pe/resizer/BVtf0b7d26uIkF9eGmB2LTeW4LM=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg", "https://peru21.pe/resizer/ZzKJ69zabbgLP6s7bM5IKG18Mrc=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg", "https://peru21.pe/resizer/U0hL1La954csSHjwePIiaCMUM4g=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg"],  "description":"José Carvallo sobre la selección peruana: “Venimos fortalecidos”", "contentUrl": "https://content.jwplatform.com/videos/rAR5vMsh-AoJUfW3e.mp4",  "uploadDate": "2021-08-25T12:31:32-05:00", "duration": "PT55M45S" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción PERÚ21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "redaccionp21@peru21.pe"
    },
    "email": "redaccionp21@peru21.pe",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["José Carvallo","video","deporte","selección peruana","Latina TV","Mundial Qatar 2022"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/videos/deportes/carlos-zambrano-las-faltas-con-la-seleccion-peruana-que-explicarian-su-ausencia-video-nnav-vr-deportes-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/videos/deportes/arbitro-pide-perdon-de-rodillas-a-futbolistas-en-dinamarca-nnav-video-latv-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/videos/deportes/nadal-pone-fin-a-su-temporada-2021-deporte-tenis-nnav-agefe-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videos", "item":"https://peru21.pe/videos/" },{"@type":"ListItem", "position":2, "name":"Deportes", "item":"https://peru21.pe/videos/deportes/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'port6'; var site = 'p21'; var type_template = 'nota'; var section = 'videos'; var subsection = 'deportes'; var path_name = '/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/';
     var tipo_nota = 'video';   var id_nota = 'J4TWFCGZ6RDA3KTMG6FKEVUMDA';  var content_paywall = 'false'; 
     var nucleo_origen = 'nv'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'videos',
    'subseccion': 'deportes',
    'tipo_nota' : 'video', 
    'id_nota' : 'J4TWFCGZ6RDA3KTMG6FKEVUMDA',
    'tag1': 'video',
    'tag2': 'deporte',
    'premium' : 'false',
    'autor' : 'Redacción PERÚ21',
    'nucleo_ID' : 'nv',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2021-08-25"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2021-08-25"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,deportes,video,deporte,seleccion-peruana,jose-carvallo,ricardo-gareca,mundial-qatar-2022"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=2283" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=2283" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=2283" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1d9f5c54-25df-4945-a414-7715ade13794","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5zuyjgsgqa-f-089942eba-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7118ee20","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44128,"ak.gh":"23.220.107.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1629917600","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/aTA2JMcxOMO/oX1ci+Xp4ZckUzC3bY+GzTXf07B8sz3+Ms/ikOAHUUfwAXSdy3dmhmUaUrgs1OMBcE09jFUACxloiUNSkfg3dhh1ZeO/s5PVw7CFj1mgQlskB3ZFAk2C7fB2Oow+vkz94lkqAZCCIe0nWaJRUhCT4d9XwN05KlomkY57qyfKDO4USkFWnLqxNp7GOREEIDLGrGZcwwMgJrCY+3aqAIACBDbCa7j4U53F6IEKU5qyFm9PYvZ+iyjbVAiZtg9iG+Q+Of/PdUn2OlBGoHJlAldVk8G7gGxFxDQbQWb8o7Fl2N+YglzjwCHL8XuCZQbfE+qPBnCycS+nwfCE+GO9CD8IXwmZBc54bT8f5FS+QUbGG1yqtlEmsuiRrBJKLeNtIWKqQ0RIqZZnHwmsZnXPE8GWQ3n8RElkx0=","ak.pv":"35","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story section-videos" itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0ffOvdBOqFItKqd" style="display:none" data-fusion-component="0ffOvdBOqFItKqd"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo1" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffOvdBOqFItKqd" style="display:none" data-fusion-component="0ffOvdBOqFItKqd"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0f3Kv9gXLjFZRbS" style="display:none" data-fusion-component="0f3Kv9gXLjFZRbS"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3Kv9gXLjFZRbS" style="display:none" data-fusion-component="0f3Kv9gXLjFZRbS"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="" title="" class="nav__logo  lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between"><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Jos%C3%A9%20Carvallo%20sobre%20la%20selecci%C3%B3n%20peruana%3A%20%E2%80%9CVenimos%20fortalecidos%2C%20cada%20d%C3%ADa%20se%20acorta%20el%20margen%20de%20error%E2%80%9D&amp;url=https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div><div class="nav__loader position-absolute w-full"><div class="nav__loader-bar  w-full h-full"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fzSZZWNZuKtKbc" style="display:none" data-fusion-component="0fzSZZWNZuKtKbc"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”: José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada  | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”: José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada  | PERU21" title="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”: José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada  | PERU21" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”: José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada  | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”: José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada  | PERU21" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">HOY INTERESA</div><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">miércoles, 25 de agosto de 2021</div></nav><div id="fusion-static-exit:0fzSZZWNZuKtKbc" style="display:none" data-fusion-component="0fzSZZWNZuKtKbc"></div><div role="main"><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__frame"><div data-time="" class="jwplayer-lazy" id="botr_rAR5vMsh_zbS8OgHn_div"><div class="jwplayer-lazy-icon-play"> </div><figure><div id="fusion-static-enter:image:580x330::m/v2/media/rAR5vMsh/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/rAR5vMsh/poster.jpg"></div><picture><source data-srcset="https://peru21.pe/resizer/vOZ9Mm-7ZS-2_mnTOQUnK_BK4BI=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://peru21.pe/resizer/pgQxWrQb7MYvtxJ5ciLW6u6DdGQ=/482x274/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/oqVhyS-Ot6SVSG5zH4xANegs8uE=/580x330/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg" alt="El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV) &lt;a href=&quot;&quot;&gt;&lt;/a&gt;" decoding="async" class="lazy " style="width:100%"/></picture><div id="fusion-static-exit:image:580x330::m/v2/media/rAR5vMsh/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/rAR5vMsh/poster.jpg"></div></figure></div><figcaption class="story-content__caption ">El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV) <a href=""></a></figcaption></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__box-section"><a itemProp="url" href="/videos/deportes/" class="section-video__section block text-white">Deportes</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”</a></h1><div class="section-video__content-share pt-10 pb-20 flex flex-row justify-between border-b-1 border-solid"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button><button type="button" class="section-video__btn section-video__btn--whatsapp"><span class="icon-whatsapp"></span></button></div><button type="button" class="section-video__read">Mostrar menos<!-- --> <i class="section-video__icon section-video__icon--up icon-down"></i></button></div><p itemProp="description" class="section-video__subtitle">El arquero de la Selección Peruana José Carvallo comentó sobre la preparación de los dirigidos por Gareca con miras a conseguir la clasificación al Mundial Qatar 2022. “Yo creo que venimos fortalecidos, cada día se acorta el margen de error y sabemos que tenemos que sumar para poder escalar en la tabla”, señaló. (Fuente: Latina TV)</p></div></div></div><div class="section-video__detail"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button></div><ul class="section-video__list-text"><li class="section-video__text">Redacción PERÚ21</li><li class="section-video__text">25 de agosto de 2021 12:31 p.m.</li><li class="section-video__text">Duración: <!-- -->00:55</li></ul></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/rAR5vMsh/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/rAR5vMsh/poster.jpg"></div><picture><source data-srcset="https://peru21.pe/resizer/BouE0VYVOEofSl418vQHNNtALGg=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/oUI7rgF7bICNgNUOjtevJ6E1hBc=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/rAR5vMsh/poster.jpg" alt="José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/rAR5vMsh/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/rAR5vMsh/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/deportes/jose-carvallo-sobre-la-seleccion-peruana-venimos-fortalecidos-cada-dia-se-acorta-el-margen-de-error-deporte-ricardo-gareca-nnav-latv-noticia/">José Carvallo sobre la selección peruana: “Venimos fortalecidos, cada día se acorta el margen de error”</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/deportes/carlos-zambrano-las-faltas-con-la-seleccion-peruana-que-explicarian-su-ausencia-video-nnav-vr-deportes-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/QzRZtqBd/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/QzRZtqBd/poster.jpg"></div><picture><source data-srcset="https://peru21.pe/resizer/5hGa1V_8euUDP5OK24gJy5Fg2fM=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/QzRZtqBd/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/L-vwXPd3d2mii6zAv4kQtR7zANw=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/QzRZtqBd/poster.jpg" alt="Carlos Zambrano: las faltas con la selección peruana que explicarían su ausencia" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/QzRZtqBd/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/QzRZtqBd/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/deportes/carlos-zambrano-las-faltas-con-la-seleccion-peruana-que-explicarian-su-ausencia-video-nnav-vr-deportes-noticia/">Carlos Zambrano: las faltas con la selección peruana que explicarían su ausencia</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/deportes/arbitro-pide-perdon-de-rodillas-a-futbolistas-en-dinamarca-nnav-video-latv-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/JKdq5UmW/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/JKdq5UmW/poster.jpg"></div><picture><source data-srcset="https://peru21.pe/resizer/5qfdTl-XAnq2pMuuoYwYprMobQ0=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/JKdq5UmW/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/qU4Qfxh5pkiPPqr3femLYccFoSg=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/JKdq5UmW/poster.jpg" alt="Árbitro pide perdón de rodillas a futbolistas en Dinamarca" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/JKdq5UmW/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/JKdq5UmW/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/deportes/arbitro-pide-perdon-de-rodillas-a-futbolistas-en-dinamarca-nnav-video-latv-noticia/">Árbitro pide perdón de rodillas a futbolistas en Dinamarca</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/deportes/nadal-pone-fin-a-su-temporada-2021-deporte-tenis-nnav-agefe-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/HT86rfua/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/HT86rfua/poster.jpg"></div><picture><source data-srcset="https://peru21.pe/resizer/8_IiJyrjiygkgbbnAfXcLLxJuYg=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/HT86rfua/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/WHBdHgYhO2nFVzcK6AIETRw87yA=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/HT86rfua/poster.jpg" alt="Nadal pone fin a su temporada 2021" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/HT86rfua/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/HT86rfua/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/deportes/nadal-pone-fin-a-su-temporada-2021-deporte-tenis-nnav-agefe-noticia/">Nadal pone fin a su temporada 2021</a></h3></div></div></div></div><div class="video-navbar hidden md:block"><ul class="video-navbar__list"><li class="video-navbar__item"><a itemProp="url" href="/videos/politica" class="video-navbar__link">Política</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/lima" class="video-navbar__link">Lima</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/espectaculos" class="video-navbar__link">Espectáculos</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mundo" class="video-navbar__link">Mundo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/ciencia" class="video-navbar__link">Ciencia</a></li></ul></div></div><div id="fusion-static-enter:0fOVgBxzEuHZRhP" style="display:none" data-fusion-component="0fOVgBxzEuHZRhP"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_middle1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fOVgBxzEuHZRhP" style="display:none" data-fusion-component="0fOVgBxzEuHZRhP"></div><div class="flex video-list justify-center md:justify-between mt-50 flex-wrap"><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/angel-comizzo-deja-universitario-de-deportes-entre-lagrimas-nnav-amtv-video-noticia/?ref=landingvideos&amp;pos=1"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/-nXx3tdo847dtp8gcA22z-dlZ7g=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/SQ1dnDDA/poster.jpg" alt="Ángel Comizzo deja Universitario de Deportes entre lágrimas" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/angel-comizzo-deja-universitario-de-deportes-entre-lagrimas-nnav-amtv-video-noticia/?ref=landingvideos&amp;pos=1" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Ángel Comizzo deja Universitario de Deportes entre lágrimas</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/plantel-de-alianza-lima-festeja-con-canticos-y-algarabia-por-triunfo-sobre-la-u-liga-1-futbol-peruano-nnav-amtv-video-noticia/?ref=landingvideos&amp;pos=2"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/wE6ucrBSTDa4nTJdX_SV5VMhHrg=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/a6Xhr14r/poster.jpg" alt="Plantel de Alianza Lima festeja con cánticos y algarabía por triunfo sobre la ‘U’" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/plantel-de-alianza-lima-festeja-con-canticos-y-algarabia-por-triunfo-sobre-la-u-liga-1-futbol-peruano-nnav-amtv-video-noticia/?ref=landingvideos&amp;pos=2" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Plantel de Alianza Lima festeja con cánticos y algarabía por triunfo sobre la ‘U’</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/alianza-lima-repasa-el-triunfo-intimo-sobre-su-clasico-rival-nnav-amtv-liga-1-video-noticia/?ref=landingvideos&amp;pos=3"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/69jW8LzApIznmkxXqDx3x9IPx2M=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/z6FCkVN0/poster.jpg" alt="Alianza Lima: Repasa el triunfo íntimo sobre su clásico rival" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/alianza-lima-repasa-el-triunfo-intimo-sobre-su-clasico-rival-nnav-amtv-liga-1-video-noticia/?ref=landingvideos&amp;pos=3" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Alianza Lima: Repasa el triunfo íntimo sobre su clásico rival</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/arbitro-saca-pistola-en-partido-de-futbol-para-defenderse-de-aficionados-en-honduras-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=4"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/EX6e_Nh2T-VwdsZZrpQWTyjSshk=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/mOltjp6c/poster.jpg" alt="Árbitro saca pistola en partido de fútbol para defenderse de aficionados en Honduras" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/arbitro-saca-pistola-en-partido-de-futbol-para-defenderse-de-aficionados-en-honduras-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=4" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Árbitro saca pistola en partido de fútbol para defenderse de aficionados en Honduras</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/seleccion-peruana-la-reaccion-de-paolo-guerrero-tras-sufrir-accidente-en-brasil-nnav-vr-video-noticia/?ref=landingvideos&amp;pos=5"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/MD-N5e0u0k00L4hM9dPQKnF8WIg=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/LsRCHpwE/poster.jpg" alt="La reacción de Paolo Guerrero tras sufrir accidente en Brasil" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/seleccion-peruana-la-reaccion-de-paolo-guerrero-tras-sufrir-accidente-en-brasil-nnav-vr-video-noticia/?ref=landingvideos&amp;pos=5" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">La reacción de Paolo Guerrero tras sufrir accidente en Brasil</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/conmebol-designo-los-arbitros-para-la-fecha-triple-de-las-eliminatorias-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=6"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/0YefXF93jkFmkSQBPAhZyVZhsZc=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/G077SwzU/poster.jpg" alt="Conmebol designó los árbitros para la fecha triple de las eliminatorias" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/conmebol-designo-los-arbitros-para-la-fecha-triple-de-las-eliminatorias-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=6" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Conmebol designó los árbitros para la fecha triple de las eliminatorias</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/chile-retorno-de-publico-a-estadios-tendra-estrictos-protocolos-de-bioseguridad-nnav-agxa-video-noticia/?ref=landingvideos&amp;pos=7"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/Unm100hy3A4rRByBBCi2C_DKnA4=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NxeAVNFr/poster.jpg" alt="Chile: Retorno de público a estadios tendrá estrictos protocolos de bioseguridad" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/chile-retorno-de-publico-a-estadios-tendra-estrictos-protocolos-de-bioseguridad-nnav-agxa-video-noticia/?ref=landingvideos&amp;pos=7" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Chile: Retorno de público a estadios tendrá estrictos protocolos de bioseguridad</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/deportes/las-momentos-mas-curiosos-de-los-juegos-olimpicos-de-tokio-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=8"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/NOwz2VcWtEQ21IRmFWhdFH-Q8_Y=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FtFNTAE2/poster.jpg" alt="Las momentos más curiosos de los Juegos Olímpicos de Tokio" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/deportes/">Deportes</a></div><a itemProp="url" href="/videos/deportes/las-momentos-mas-curiosos-de-los-juegos-olimpicos-de-tokio-nnav-video-latv-noticia/?ref=landingvideos&amp;pos=8" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Las momentos más curiosos de los Juegos Olímpicos de Tokio</h3></a></div><div class="video-list__btn-container"><button type="button"><span>Cargar más</span></button></div></div></div><section class="mb-20"></section><div id="fusion-static-enter:0fPwSBvqeBMtKmL" style="display:none" data-fusion-component="0fPwSBvqeBMtKmL"></div><footer class="footer w-full grid"><div class="footer__info p-20  bg-primary position-relative"><a itemProp="url" href="/" class="footer__logo-container block mb-15"><img class="w-full" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><ul class="footer__legal-list text-md"><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Empresa Editora El Comercio</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Copyright © Peru21.pe</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Grupo El Comercio - Todos los derechos reservados</li><li class="flex pt-20 text-white flex-wrap"><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/quienes-somos/">Quiénes Somos</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/terminos-y-condiciones/">Términos y condiciones</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-privacidad/">Políticas de Privacidad</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-cookies/">Politicas de Cookies</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/preguntas-frecuentes/">Preguntas Frecuentes</a></li></ul></div><div class="footer__sections  bg-primary position-relative md:pt-20 pb-20"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-title  pt-10 pb-10 uppercase text-sm text-gray-200">Nuestras secciones</li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/politica">Política</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/espectaculos">Espectáculos</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/lima">Lima</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/opinion">Opinión</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cheka">Cheka</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/mechain">Mechain</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cultura">Cultura</a></li></ul></div><div class="footer__contact  bg-primary md:pt-20 pb-20 hidden md:block"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Directora Periodística<!-- -->:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Cecilia Valenzuela</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Editora Web<!-- -->:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Esther Vargas - esther.vargas@peru21.com</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Publicidad Web<!-- -->:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">fonoavisos@comercio.pe</span></li></ul><div class="pt-10 pb-0 pl-20 md:pl-30"><p itemProp="description" class="footer__social-title mb-20 uppercase text-sm">Síguenos</p></div><ul class="footer__social flex pl-20 lg:pl-30"><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/peru21" class="footer__social-link"><i class="icon-facebook footer__social-icon pr-15" aria-label="facebook"></i></a></li><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://twitter.com/peru21noticias" class="footer__social-link"><i class="icon-twitter footer__social-icon pr-15" aria-label="twitter"></i></a></li></ul></div><div class="footer__sites flex flex-col p-20 hidden md:block"><p itemProp="description" class="footer__sites-red text-sm text-gray-300 line-h-xs uppercase mb-10 font-bold">Red el comercio</p><p itemProp="description" class="footer__sites-list flex flex-wrap w-full p-0"><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://elcomercio.pe">elcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://gestion.pe/">gestion.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://ojo.pe/">ojo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://peru.com/?ref=ecf">peru.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://depor.com/">depor.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://trome.pe/">trome.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://laprensa.pe/">laprensa.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://ecomedia.pe/">ecomedia.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://neoauto.com/">neoauto.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://perured.pe/">perured.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://clubelcomercio.pe/">clubelcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://clasificados.pe/">clasificados.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://pagoefectivo.pe/">pagoefectivo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://lumingo.com/">lumingo</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://comercioxpress.com/">comercioxpress</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://mag.elcomercio.pe/">mag</a></p></div></footer><div id="fusion-static-exit:0fPwSBvqeBMtKmL" style="display:none" data-fusion-component="0fPwSBvqeBMtKmL"></div><div id="fusion-static-enter:f0f49LYo0kkS1ph" style="display:none" data-fusion-component="f0f49LYo0kkS1ph"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    .section-video__left {
      display: block;
      position: relative;
      height: 0;
      padding-bottom: 55.3%;
      overflow: hidden;
    }
    .section-video__frame {
      overflow: hidden;
    }
  }
</style></div></div><div id="fusion-static-exit:f0f49LYo0kkS1ph" style="display:none" data-fusion-component="f0f49LYo0kkS1ph"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0foIfZz3O0FZRye" style="display:none" data-fusion-component="0foIfZz3O0FZRye"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo2" class="flex justify-center"></div></div><div id="fusion-static-exit:0foIfZz3O0FZRye" style="display:none" data-fusion-component="0foIfZz3O0FZRye"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2021-08-25"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/videos/preroll&description_url=https%3A%2F%2Fperu21.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dvideos%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=2283"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script>const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id");if((e=e.split("_"))[1]){const t="https://cdn.jwplayer.com/players/"+e[1]+"-"+e[2]+".js",r=document.createElement("script");r.type="text/javascript",r.src=t,document.head.append(r);const n=document.createElement("script");n.type="text/javascript",n.src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js",document.head.append(n)}t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=2283"></script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script></body></html>