<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NNAV | VR | VIDEO | VIDEOS | PERU21"/><meta name="DC.description" lang="es" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación? | Videos | Perú 21"/><meta name="DC.subject" lang="es" content="Disney Plus Videos | Perú 21"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/?outputType=amp"/><title>Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NNAV | VR | VIDEO | VIDEOS | PERU21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1536"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación? | Videos | Perú 21"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación?"/><meta name="twitter:image" content="https://peru21.pe/resizer/ST-aM80DbdUHXxzLURcWnuyWCUc=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png"/><meta name="twitter:description" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación? | Videos | Perú 21"/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación?"/><meta property="og:description" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación? | Videos | Perú 21"/><meta property="og:image" content="https://peru21.pe/resizer/ST-aM80DbdUHXxzLURcWnuyWCUc=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/ST-aM80DbdUHXxzLURcWnuyWCUc=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.peru21.pe/20201119/5fb6fab5c9e77c00013a831d/t_466918a0699943bd8fa72d3ef758af97_name_TV_DISNEY_PLUS_GEC/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.peru21.pe/20201119/5fb6fab5c9e77c00013a831d/t_466918a0699943bd8fa72d3ef758af97_name_TV_DISNEY_PLUS_GEC/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="A6CPIKCM6VG5FPUK67342FSIQA"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-11-19T23:49:01.571Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Ciencia"/><meta name="bi3dArtTitle" content="Disney Plus: ¿En qué televisores puede descargarse la aplicación?"/><meta name="cXenseParse:per-categories" content="Ciencia"/><meta name="etiquetas" content="Disney Plus"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/ciencia"/><meta name="keywords" content="Disney Plus"/><meta property="article:published_time" content="2020-11-19T23:49:01.571Z"/><meta property="article:modified_time" content="2020-11-19T23:49:01.571Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Ciencia"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Disney Plus"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-11-19T23:49:01.571Z",
    "dateModified":"2020-11-19T23:49:01.571Z",
    
  "backstory":"", 
    
    "dateline": "2020-11-19T18:49:01-05:00 ",
    "headline":"Disney Plus: ¿En qué televisores puede descargarse la aplicación?",
    "alternativeHeadline":"Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NNAV | VR | VIDEO",
    "description":"Existen algunos requisitos que debe cumplir tu TV para poder disfrutar de Disney+. ",
    
  "articleBody":"",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/GR_7VFTfGZxgwu22lRQoRoqp9-M=/1200x800/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png", "description":"¿En qué dispositivos funciona Disney Plus?", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"¿En qué dispositivos funciona Disney Plus?",   "thumbnailUrl": ["https://peru21.pe/resizer/Uh7BjnYBgeR8LWjaGAZzy3VoM3w=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png", "https://peru21.pe/resizer/zravQLW6uqSkKuuoPC-wS5x0qRA=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png", "https://peru21.pe/resizer/C3_9gabRZ3efb3sqPpd37pHLnsc=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png"],  "description":"En varios casos, quienes contrataron el servicio no han podido acceder a la aplicación de Disney Plus a través de sus televisores.", "contentUrl": "https://cdnv.peru21.pe/20201119/5fb6fab5c9e77c00013a831d/t_466918a0699943bd8fa72d3ef758af97_name_TV_DISNEY_PLUS_GEC/hlsv4_master.m3u8",  "uploadDate": "2020-11-19T23:09:20Z", "duration": "PT2M14S" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "peru21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["Disney Plus"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/videos/ciencia/conoce-aqui-cuales-de-las-11-vacunas-contra-la-covid-19-tienen-mayor-efectividad-nnav-vr-video-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/videos/ciencia/pac-man-recorrer-las-calles-del-mundo-con-el-nuevo-juego-pac-man-geo-nnav-vr-videos-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/videos/ciencia/cuanto-costara-el-servicio-de-streaming-disney-plus-en-latinoamerica-nnav-vr-video-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videos", "item":"https://peru21.pe/videos/" },{"@type":"ListItem", "position":2, "name":"Ciencia", "item":"https://peru21.pe/videos/ciencia/" }] }</script><script type="text/javascript" async="">
  "use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function e(){document.removeEventListener("scroll",e),requestIdle(function(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}})})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'port6'; var site = 'p21'; var type_template = 'nota'; var section = 'videos'; var subsection = 'ciencia'; var path_name = '/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/';
     var tipo_nota = 'video';   var id_nota = 'A6CPIKCM6VG5FPUK67342FSIQA';  var content_paywall = 'false'; 
     var nucleo_origen = 'nv'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-11-20"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-11-20"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-11-20"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,ciencia,disney-plus"; _sf_async_config.authors = ''; _sf_async_config.type = 'video'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=1536" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=1536" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia-video/default.js?d=1536" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4b42c37b-5f28-4a51-af88-cc13351a24a9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwx5xdwba-f-8536b30b8-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17448778","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38364,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605836162","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Aj57TH4s/2Io7h+OO9Uaib2WMP3BQef0ktoD9m4rYzZEeN1jR5h08LbeL9c5VbVOkyfG0FyBFVS/g+3h5lHXGhw5H1PWuvM5zO4NhzcScFsfyoEeEsbkLXjwwsWvC5pNOJ+lObfitX57c7ftDRQn5Uayfwda0oMu9/itbaasedCU7TunjtO9JV1xzTUstMJdGm4nxIP1ioSKibfaIiaHV7l1tziIctLWme4vsExawBJ7kDSxIEnWC4Vijg7DlyL42YNNEkCsEX8rGb609Sk+X/gS7aYzw9ExaYWx90GM/n6CQdjCD21ksILo+rIkDbNsJrmL8673TEY9liYKNc/i13QijSmcLvHL/qjrs0YadCkqFEOp8pKgnRulgp6AmcFU2vcIhMnW5VacyYA7pl4gHf2unjdmRNh0BKG9eN3FVG8=","ak.pv":"33","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story section-videos" itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0ffOvdBOqFItKqd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo1" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffOvdBOqFItKqd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0f3Kv9gXLjFZRbS" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3Kv9gXLjFZRbS" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="" title="" class="nav__logo  lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between"><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Disney%20Plus%3A%20%C2%BFEn%20qu%C3%A9%20televisores%20puede%20descargarse%20la%20aplicaci%C3%B3n%3F&amp;url=https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="false" site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize" aria-hidden="true"></span></button></div></div><div class="nav__loader position-absolute w-full"><div class="nav__loader-bar  w-full h-full"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fzSZZWNZuKtKbc" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Disney Plus: ¿En qué televisores puede descargarse la aplicación?: Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NN | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Disney Plus: ¿En qué televisores puede descargarse la aplicación?: Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NN | PERU21" title="Disney Plus: ¿En qué televisores puede descargarse la aplicación?: Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NN | PERU21" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Disney Plus: ¿En qué televisores puede descargarse la aplicación?: Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NN | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Disney Plus: ¿En qué televisores puede descargarse la aplicación?: Disney Plus: ¿En qué televisores puede descargarse la aplicación? | NN | PERU21" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">HOY INTERESA</div><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Jueves 19 de noviembre del 2020</div></nav><div id="fusion-static-exit:0fzSZZWNZuKtKbc" style="display:none"></div><div role="main"><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__frame"><div id="fusion-static-enter:b2294de0-9478-487f-b96e-51159d33c18c" style="display:none"></div><div class=" powa" id="powa-b2294de0-9478-487f-b96e-51159d33c18c" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.peru21.pe/20201119/5fb6fab5c9e77c00013a831d/t_466918a0699943bd8fa72d3ef758af97_name_TV_DISNEY_PLUS_GEC/hlsv4_master.m3u8" data-uuid="b2294de0-9478-487f-b96e-51159d33c18c" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-time="02:14" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source srcSet="https://peru21.pe/resizer/euWwifIKZajY5EKFNLc-JswEF_M=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png" media="(max-width: 480px)"/><img src="https://peru21.pe/resizer/JGmrBTJ1O8q5GqKzEJNh53-IHG4=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png" alt="" loading="eager" style="position:abslute;object-fit:contain;width:100%;height:auto" importance="high"/></picture></div><div id="fusion-static-exit:b2294de0-9478-487f-b96e-51159d33c18c" style="display:none"></div></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__box-section"><a itemProp="url" href="/videos/ciencia/" class="section-video__section block text-white">Ciencia</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">Disney Plus: ¿En qué televisores puede descargarse la aplicación?</a></h1><div class="section-video__content-share pt-10 pb-20 flex flex-row justify-between border-b-1 border-solid"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button><button type="button" class="section-video__btn section-video__btn--whatsapp"><span class="icon-whatsapp"></span></button></div><button type="button" class="section-video__read">Mostrar menos <i class="section-video__icon section-video__icon--up icon-down"></i></button></div><p itemProp="description" class="section-video__subtitle">Existen algunos requisitos que debe cumplir tu TV para poder disfrutar de Disney+. </p></div></div></div><div class="section-video__detail"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button></div><ul class="section-video__list-text"><li class="section-video__text">Jueves 19 de noviembre del 2020, 23:49</li><li class="section-video__text">Duración: 02:14</li></ul></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/"><img src="https://peru21.pe/resizer/I1xfMtRw3WIVY2XotHgV7W2-6wU=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-19-2020/t_d0b11f795137422ab80adc02b0368ca2_name_Copia_de_PORTADAS_ARC_TRVSL__2_.png" class="play-list__image" alt="Disney Plus: ¿En qué televisores puede descargarse la aplicación?" loading="lazy"/><span class="play-list__duration">02:14</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/ciencia/disney-plus-en-que-televisores-puede-descargarse-la-aplicacion-nnav-vr-video-noticia/">Disney Plus: ¿En qué televisores puede descargarse la aplicación?</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/ciencia/conoce-aqui-cuales-de-las-11-vacunas-contra-la-covid-19-tienen-mayor-efectividad-nnav-vr-video-noticia/"><img src="https://peru21.pe/resizer/JDT7aMKU5bEWlN1pzITHl_DE4gQ=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-18-2020/t_3213ab19dd7b4b7cbe4bdc5143465d36_name_Copia_de_PORTADAS_ARC_TRVSL.png" class="play-list__image" alt="Conoce aquí cuáles de las 11 vacunas contra la COVID-19 tienen mayor efectividad" loading="lazy"/><span class="play-list__duration">03:30</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/ciencia/conoce-aqui-cuales-de-las-11-vacunas-contra-la-covid-19-tienen-mayor-efectividad-nnav-vr-video-noticia/">Conoce aquí cuáles de las 11 vacunas contra la COVID-19 tienen mayor efectividad</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/ciencia/pac-man-recorrer-las-calles-del-mundo-con-el-nuevo-juego-pac-man-geo-nnav-vr-videos-noticia/"><img src="https://peru21.pe/resizer/E4ADRClQqH11BcJddmAZVgPVcYk=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-07-2020/t_0ea9219a049d43d4b74980242f82bf06_name_42.png" class="play-list__image" alt="Pac-Man  recorrer las calles del mundo con el nuevo juego Pac-Man Geo" loading="lazy"/><span class="play-list__duration">01:34</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/ciencia/pac-man-recorrer-las-calles-del-mundo-con-el-nuevo-juego-pac-man-geo-nnav-vr-videos-noticia/">Pac-Man  recorrer las calles del mundo con el nuevo juego Pac-Man Geo</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/ciencia/cuanto-costara-el-servicio-de-streaming-disney-plus-en-latinoamerica-nnav-vr-video-noticia/"><img src="https://peru21.pe/resizer/V5gsO7EqxiH-pnmWIv0ZPJ6eUUs=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-03-2020/t_83380fcc3f9949ce8101c2e971892f8f_name_Copia_de_PORTADAS_ARC_TRVSL__12_.png" class="play-list__image" alt="¿Cuánto costará el servicio de streaming Disney Plus en Latinoamérica?" loading="lazy"/><span class="play-list__duration">02:11</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/ciencia/cuanto-costara-el-servicio-de-streaming-disney-plus-en-latinoamerica-nnav-vr-video-noticia/">¿Cuánto costará el servicio de streaming Disney Plus en Latinoamérica?</a></h3></div></div></div></div><div class="video-navbar hidden md:block"><ul class="video-navbar__list"><li class="video-navbar__item"><a itemProp="url" href="/videos/politica" class="video-navbar__link">Política</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/lima" class="video-navbar__link">Lima</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/espectaculos" class="video-navbar__link">Espectáculos</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mundo" class="video-navbar__link">Mundo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/ciencia" class="video-navbar__link">Ciencia</a></li></ul></div></div><div id="fusion-static-enter:0fOVgBxzEuHZRhP" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_middle1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fOVgBxzEuHZRhP" style="display:none"></div><div class="flex video-list justify-center md:justify-between mt-50 flex-wrap"><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/la-nasa-confirma-la-existencia-de-agua-en-la-superficie-de-la-luna-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/ZTw7RNCrl_1SjTlr_t4979setuc=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-28-2020/t_8450421109fe4cb3a935e7128e0dc8ed_name_PORTADA_LUNA.jpg" alt="La NASA confirma la existencia de agua en la superficie de la Luna" loading="lazy"/><span class="video-list__duration">02:28</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/la-nasa-confirma-la-existencia-de-agua-en-la-superficie-de-la-luna-video-nnav-vr-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">La NASA confirma la existencia de agua en la superficie de la Luna</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/inmunidad-contra-el-covid-19-decae-rapidamente-especialmente-en-asintomaticos-segun-estudio-de-imperial-college-london-video-afp-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/slQoO3OxVT-RCQ3evDxmpkSiSBQ=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-27-2020/t_a585c8f2b357485e9a390b5ae17675d0_name_imperial.jpg" alt="Inmunidad contra el COVID-19 “decae rápidamente” especialmente en asintomáticos" loading="lazy"/><span class="video-list__duration">01:20</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/inmunidad-contra-el-covid-19-decae-rapidamente-especialmente-en-asintomaticos-segun-estudio-de-imperial-college-london-video-afp-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Inmunidad contra el COVID-19 “decae rápidamente” especialmente en asintomáticos</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/coronavirus-y-covid-19-por-que-no-hay-que-temer-a-las-redes-5g-video-efe-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/REeBP5M-sGCjgVbZpPNBTes7JGg=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-23-2020/t_4b6f97fa6c6e459d9053e74c4e42407c_name_file_640x360_600_v3_.jpg" alt="Coronavirus: ¿Por qué no hay que temer a las redes 5G? | VIDEO " loading="lazy"/><span class="video-list__duration">01:37</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/coronavirus-y-covid-19-por-que-no-hay-que-temer-a-las-redes-5g-video-efe-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Coronavirus: ¿Por qué no hay que temer a las redes 5G? | VIDEO </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/anime-onegai-crunchyroll-tiene-nueva-competencia-en-la-comunidad-latina-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/ZZJefkkZuEcnAZnm1XtQhtw8DGY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-16-2020/t_44049087bf7e4f34bf9d47eaf07aecff_name_Copia_de_PORTADAS_ARC_TRVSL.png" alt="Anime Onegai: Crunchyroll tiene nueva competencia en la comunidad latina" loading="lazy"/><span class="video-list__duration">02:12</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/anime-onegai-crunchyroll-tiene-nueva-competencia-en-la-comunidad-latina-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Anime Onegai: Crunchyroll tiene nueva competencia en la comunidad latina</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/covid-19-estudio-descarta-efectividad-de-remdesivir-en-pacientes-hospitalizados-oms-video-afp-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/ynTdRR5pLzrnHyz2dVm9bv5lzT0=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-16-2020/t_f457c4dca02b4a9faf6df568487072ad_name_Remdesivir.jpg" alt="COVID-19: estudio descarta efectividad de remdesivir en pacientes hospitalizados  " loading="lazy"/><span class="video-list__duration">01:49</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/covid-19-estudio-descarta-efectividad-de-remdesivir-en-pacientes-hospitalizados-oms-video-afp-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">COVID-19: estudio descarta efectividad de remdesivir en pacientes hospitalizados  </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/apple-anuncia-los-nuevos-modelos-de-iphone-12-con-tecnologia-5g-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/P5f1JveTLbc0l-rgYF2YrZziv2U=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-15-2020/t_e1046de6d1e54a1088de6ee49a3b05c8_name_PORTADA_IPHONE_12.jpg" alt="Apple anuncia los nuevos modelos de iPhone 12 con tecnología 5G" loading="lazy"/><span class="video-list__duration">03:09</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/apple-anuncia-los-nuevos-modelos-de-iphone-12-con-tecnologia-5g-video-nnav-vr-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Apple anuncia los nuevos modelos de iPhone 12 con tecnología 5G</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/por-que-detuvo-johnson-johnson-los-ensayos-de-su-vacuna-contra-la-covid-19-coronavirus-video-afp-nndc-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/H9zuKNUOZzM_0QZ02XPi7ByMrpc=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-13-2020/t_a94f74e9311f4b9eae59f63f0c7705e4_name_jyj.jpg" alt="¿Por qué detuvo Johnson &amp; Johnson los ensayos de su vacuna contra la COVID-19?" loading="lazy"/><span class="video-list__duration">01:34</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/por-que-detuvo-johnson-johnson-los-ensayos-de-su-vacuna-contra-la-covid-19-coronavirus-video-afp-nndc-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">¿Por qué detuvo Johnson &amp; Johnson los ensayos de su vacuna contra la COVID-19?</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/el-nobel-de-fisica-premia-a-tres-expertos-de-los-agujeros-negros-nnav-agafp-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/NhZv5FVpf3qAQiuWjaH7pzE3S7I=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-06-2020/t_ac17bd71fac946b2979eda7b21fc3c60_name_file_640x360_600_v3_.jpg" alt="El Nobel de Física premia a tres expertos de los “agujeros negros" loading="lazy"/><span class="video-list__duration">01:17</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/el-nobel-de-fisica-premia-a-tres-expertos-de-los-agujeros-negros-nnav-agafp-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">El Nobel de Física premia a tres expertos de los “agujeros negros</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/el-nobel-de-medicina-premia-a-tres-descubridores-del-virus-de-la-hepatitis-c-video-nnav-agafp-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/DCUgnMY9thrwWDjE-annLSiMNdY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-06-2020/t_14781d5c1f0241c1b7bb4685d7339e87_name_file_640x360_600_v3_.jpg" alt="El Nobel de Medicina premia a tres descubridores del virus de la hepatitis C " loading="lazy"/><span class="video-list__duration">01:29</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/el-nobel-de-medicina-premia-a-tres-descubridores-del-virus-de-la-hepatitis-c-video-nnav-agafp-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">El Nobel de Medicina premia a tres descubridores del virus de la hepatitis C </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/fall-guys-season-2-alocadas-carreras-en-la-edad-media-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/GMCjZOjkaw4Flhm8UFW8yDMNrzI=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-06-2020/t_6e0f38b78965494c88533ba17485b099_name_Copia_de_PORTADAS_ARC_TRVSL__25_.png" alt="Fall Guys Season 2: alocadas carreras en la Edad Media" loading="lazy"/><span class="video-list__duration">01:35</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/fall-guys-season-2-alocadas-carreras-en-la-edad-media-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Fall Guys Season 2: alocadas carreras en la Edad Media</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/peru-uno-de-los-paises-con-mayor-diversidad-celebra-el-dia-mundial-de-los-animales-nnav-tvpe-dia-mundial-de-los-animales-diversidad-de-especies-animales-en-peru-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/ORR6pwcMRHVvlDoMC5s8JDPrkDc=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-04-2020/t_86d5d428c0e542248eac51a716694f54_name_animales.jpg" alt="Perú uno de los países con mayor diversidad celebra el día Mundial de los Animales " loading="lazy"/><span class="video-list__duration">02:05</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/peru-uno-de-los-paises-con-mayor-diversidad-celebra-el-dia-mundial-de-los-animales-nnav-tvpe-dia-mundial-de-los-animales-diversidad-de-especies-animales-en-peru-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Perú uno de los países con mayor diversidad celebra el día Mundial de los Animales </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/china-presenta-la-maquina-de-test-pcr-mas-rapida-del-mundo-para-detectar-covid-19-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/cN5uvZNRNVXNEMVWd1g_R2QCJ8c=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-30-2020/t_f036909162724a9694f4ca43678ebc38_name_PORTADA_COVID.jpg" alt="China presenta la máquina de test PCR “más rápida del mundo” para detectar COVID-19  " loading="lazy"/><span class="video-list__duration">02:32</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/china-presenta-la-maquina-de-test-pcr-mas-rapida-del-mundo-para-detectar-covid-19-video-nnav-vr-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">China presenta la máquina de test PCR “más rápida del mundo” para detectar COVID-19  </h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/ciencia/covid-19-hallazgo-cientificos-empiezan-a-entender-por-que-afecta-mas-a-hombres-que-mujeres-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://peru21.pe/resizer/7bSyq_-B_KCHko4WJL3SAhMHpCY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-28-2020/t_11ea0709e1b84d4f886034e24f9d4f0a_name_Copia_de_PORTADAS_ARC.jpg" alt="COVID-19: Científicos empiezan a entender por qué afecta más a hombres que mujeres" loading="lazy"/><span class="video-list__duration">03:44</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/ciencia/">Ciencia</a></div><a itemProp="url" href="/videos/ciencia/covid-19-hallazgo-cientificos-empiezan-a-entender-por-que-afecta-mas-a-hombres-que-mujeres-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">COVID-19: Científicos empiezan a entender por qué afecta más a hombres que mujeres</h3></a></div></div><div class="spinner flex justify-center pt-30 pb-30"><svg class="spinner__svg" width="40px" height="40px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="spinner__circle" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></div><section class="mb-20"></section><div id="fusion-static-enter:0fPwSBvqeBMtKmL" style="display:none"></div><footer class="footer w-full grid"><div class="footer__info p-20  bg-primary position-relative"><a itemProp="url" href="/" class="footer__logo-container block mb-15"><img class="w-full" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><ul class="footer__legal-list text-md"><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Empresa Editora El Comercio</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Copyright © Peru21.pe</li><li class="footer__legal-item mb-10 text-gray-300 line-h-none text-xs primary-font">Grupo El Comercio - Todos los derechos reservados</li><li class="flex pt-20 text-white flex-wrap"><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/quienes-somos/">Quiénes Somos</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/terminos-y-condiciones/">Términos y condiciones</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-privacidad/">Políticas de Privacidad</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/politicas-de-cookies/">Politicas de Cookies</a><a itemProp="url" class=" footer__legal-links line-h-lg text-xs text-white flex items-center justify-between w-auto" href="/preguntas-frecuentes/">Preguntas Frecuentes</a></li></ul></div><div class="footer__sections  bg-primary position-relative md:pt-20 pb-20"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-title  pt-10 pb-10 uppercase text-sm text-gray-200">Nuestras secciones</li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/politica">Política</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/espectaculos">Espectáculos</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/lima">Lima</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/opinion">Opinión</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cheka">Cheka</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/mechain">Mechain</a></li><li class="footer__list-link capitalize text-gray-300 text-sm pb-10 pt-10"><a itemProp="url" class="footer__list-link capitalize text-gray-300 text-sm" href="/cultura">Cultura</a></li></ul></div><div class="footer__contact  bg-primary md:pt-20 pb-20 hidden md:block"><ul class="footer__list pt-0 pb-20 pr-20 pl-20 md:pl-30"><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Directora Periodística:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Cecilia Valenzuela</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Editora Web:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Esther Vargas - esther.vargas@peru21.com</span></li><li class="footer__list-item pt-10 pb-10"><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">Publicidad Web:</span><span class="footer__list-link capitalize text-gray-300 text-sm font-bold line-h-md block">fonoavisos@comercio.pe</span></li></ul><div class="pt-10 pb-0 pl-20 md:pl-30"><p itemProp="description" class="footer__social-title mb-20 uppercase text-sm">Síguenos</p></div><ul class="footer__social flex pl-20 lg:pl-30"><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/peru21" class="footer__social-link"><i class="icon-facebook footer__social-icon pr-15" aria-label="facebook"></i></a></li><li class="footer__social-item"><a itemProp="url" target="_blank" rel="noopener noreferrer" href="https://twitter.com/peru21noticias" class="footer__social-link"><i class="icon-twitter footer__social-icon pr-15" aria-label="twitter"></i></a></li></ul></div><div class="footer__sites flex flex-col p-20 hidden md:block"><p itemProp="description" class="footer__sites-red text-sm text-gray-300 line-h-xs uppercase mb-10 font-bold">Red el comercio</p><p itemProp="description" class="footer__sites-list flex flex-wrap w-full p-0"><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://elcomercio.pe">elcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://gestion.pe/">gestion.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://ojo.pe/">ojo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://peru.com/?ref=ecf">peru.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://depor.com/">depor.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://trome.pe/">trome.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://laprensa.pe/">laprensa.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://ecomedia.pe/">ecomedia.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://neoauto.com/">neoauto.com</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://perured.pe/">perured.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://clubelcomercio.pe/">clubelcomercio.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="http://clasificados.pe/">clasificados.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://pagoefectivo.pe/">pagoefectivo.pe</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://lumingo.com/">lumingo</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://comercioxpress.com/">comercioxpress</a><a itemProp="url" class="footer__sites-item mb-5 pr-10 text-sm line-h-xs uppercase flex items-center text-gray-200 primary-font" target="_blank" rel="noopener noreferrer" href="https://mag.elcomercio.pe/">mag</a></p></div></footer><div id="fusion-static-exit:0fPwSBvqeBMtKmL" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0foIfZz3O0FZRye" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo2" class="flex justify-center"></div></div><div id="fusion-static-exit:0foIfZz3O0FZRye" style="display:none"></div></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-11-20"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/videos/preroll&description_url=https%3A%2F%2Fperu21.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dvideos%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1536"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=1536"></script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script></body></html>