<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/?outputType=amp"/><title>‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO] Videojuegos | Peru21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=845"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=845"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=845"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=845"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=845"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=845"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=845"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=845"/><link rel="canonical" href="https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=845",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]"/><meta name="twitter:image" content="https://peru21.pe/resizer/bN6o6NLOT_HLjs373VEjtpjGdU8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg"/><meta name="twitter:description" content="‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]"/><meta property="og:description" content="‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril."/><meta property="og:image" content="https://peru21.pe/resizer/bN6o6NLOT_HLjs373VEjtpjGdU8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/bN6o6NLOT_HLjs373VEjtpjGdU8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="KJRNM2O3AVHD7L6GXEY5UUNSKU"/><meta property="article:publisher"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-04-03T18:56:42.828Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Videojuegos"/><meta name="bi3dArtTitle" content="‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]"/><meta name="cXenseParse:per-categories" content="Videojuegos"/><meta name="etiquetas" content="Final Fantasy VII Remake,Sony,Square Enix,PS4,PlayStation,PlayStation 4"/><meta name="content-type" content="story"/><meta name="section-id" content="/videojuegos"/><meta name="keywords" content="Final Fantasy VII Remake,Square Enix,PS4,PlayStation,PlayStation 4"/><meta property="article:published_time" content="2020-04-03T18:56:42.828Z"/><meta property="article:modified_time" content="2020-04-03T18:56:20Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Videojuegos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Final Fantasy VII Remake"/><meta property="article:tag" content="Sony"/><meta property="article:tag" content="Square Enix"/><meta property="article:tag" content="PS4"/><meta property="article:tag" content="PlayStation"/><meta property="article:tag" content="PlayStation 4"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-04-03T18:56:42.828Z",
    "dateModified":"2020-04-03T18:56:20Z",

    "headline":"‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]",
    "alternativeHeadline":"‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]",
    "description":"‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril.",
  "articleBody":"Estando a tan solo una semana para el lanzamiento de ‘Final Fantasy VII Remake’, la compañía japonesa Square Enix ya habilitó la pre carga digital del título en la tienda virtual de PlayStation (‘PlayStation Store’), esto con el fin de que todos los gamers estén preparados para vivir esta gran aventura cuando el juego sea lanzado. Pero esto no es todo, ya que además de esto, Square Enix ha publicado un nuevo trailer, el cual nos permite tener un vistazo a los momentos mas memorables de la narrativa con rostros familiares, nuevos personajes y escenas épicas que veremos más adelante en el juego. Detalles aparte, la versión de prueba (‘demo’) de ‘Final Fantasy VII Remake’ está disponible para su descarga en 'PS4’, permitiéndole a los jugadores experimentar el capitulo de apertura del juego. Como detalle extra, todos aquellos que descarguen la ‘demo’ antes del 11 de mayo podrán recibir un tema exclusivo de PlayStation 4. Recordemos que ‘Final Fantasy VII Remake’ estará a la venta para PlayStation 4 el 10 de Abril. ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/yjHi_UMMQBcfOaLkJrd9Nb6c9Zk=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg", "description":"Final Fantasy", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]",   "description": "‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril.",  "thumbnailUrl": "https://img.youtube.com/vi/72Y7DplcyR8/maxresdefault.jpg", "uploadDate": "2020-04-03T18:56:42.828Z",  "embedUrl": "https://www.youtube.com/embed/72Y7DplcyR8" } ],
    "author":{    "@type":"Person",   "name":"Javier Martínez Garralda"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=845",   "height":60, "width":219
       }
    },    
     
    "keywords":["Final Fantasy VII Remake","Square Enix","PS4","PlayStation","PlayStation 4"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/videojuegos/rayman-legends-se-encuentra-gratis-en-pc-por-tiempo-limitado-video-ubisoft-uplay-videojuegos-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/videojuegos/playstation-5-se-revela-el-supuesto-precio-de-la-consola-de-sony-ps5-playstation-5-sony-videojuegos-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/videojuegos/call-of-duty-modern-warfare-2-no-russian-si-estara-en-la-version-remasterizada-del-videojuego-activision-call-of-duty-modern-warfare-2-call-of-duty-videojuegos-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/videojuegos/ghost-recon-breakpoint-juega-con-amigos-incluso-si-no-tienen-el-videojuego-video-ghost-recon-breakpoint-ubisoft-videojuegos-ps4-sony-playstation-microsoft-xbox-one-pc-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://peru21.pe/videojuegos/nier-replicant-square-enix-anuncia-la-remasterizacion-del-primer-nier-videos-nier-nier-replicant-square-enix-ps4-playstation-xbox-one-microsoft-pc-videojuegos-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://peru21.pe/videojuegos/exit-the-gungeon-dificultad-y-diversion-extrema-en-un-solo-paquete-analisis-exit-the-gungeon-nintendo-nintendo-switch-pc-ios-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videojuegos", "item":"https://peru21.pe/videojuegos/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'videojuegos'
    var subsection = 'finalfantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia'
    var path_name = '/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'KJRNM2O3AVHD7L6GXEY5UUNSKU' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
            var audiencia_nicho = ''
</script><script src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-opt.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?d=845"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=845" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=845" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=845" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7503324d-2329-45c4-8636-52d4a0a2b1b0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm42gxuhu5hq-f-752a76aad-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"97609dd","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40352,"ak.gh":"23.43.57.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585948495","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KKT0mfcFw8LRVSzszt0Q/xzgCix+mHzvEN8OjJqN5dVaZUGf1yozsp40og2zd6a+Jo+SVtXuybPXUzwBjz94jSZM9m0Yi7carlvXs3rs5MZX+K/A1jFSf52iu1fYz9pWrQOPzADoP+GOzvdjfHYIiiTn4bJN6yMEdc7kIxPdsNY0VKqJkddA3CQxhqDOj80TXd/eQTn9iwWWKRITQyGKmUNsCpML9Znn+ndbBADDxZVaH1L+aor8l8g4ubbDiAqqkivZdwWppSUKJoJHm48coRZUdQqlIS10dYGhl7wCtk6VfVOwGJtsuqvkTlffPCpNgBPGGtgeVINJERymlPXpBOvpVzsW3drYgesCiMaY4cc3PPAkpjlKCSkK2OyLxjYjAo416sWZXos4351PgKxsSN47mQuz6SMCHnaiqcUbt94="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 videojuegos gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/opinion/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Opinión</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=845" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%E2%80%98Final%20Fantasy%20VII%20Remake%E2%80%99%3A%20No%20te%20pierdas%20el%20nuevo%20y%20espectacular%20tr%C3%A1iler%20del%20videojuego%20%5BVIDEO%5D&amp;url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.firstName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",r="";t&&c?(s="".concat(t," ").concat(c),r="".concat(t[0]||"").concat(c[0]||"")):t&&!c?r="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(r="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=r,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});</script><script type="text/javascript">"use strict";
    document.addEventListener('DOMContentLoaded', function () {
      setTimeout(function () {
        if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
      }, 0);
    })</script></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=845" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=845" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-dia-11-hoy-26-de-marzo-en-directo-vivo-online-se-amplia-cuarentena-15-dias-mas-ultimas-noticias-muertos-infectados-contagiados-ultimo-minuto-martin-vizcarra-minsa-minuto-a-minuto-del-covid-19-alerta-sos-estado-de-emergencia-cuarentena-online-noticia/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Estados Unidos</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/mexico/">México</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Videojuegos</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%E2%80%98Final%20Fantasy%20VII%20Remake%E2%80%99%3A%20No%20te%20pierdas%20el%20nuevo%20y%20espectacular%20tr%C3%A1iler%20del%20videojuego%20%5BVIDEO%5D&amp;url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  videojuegos"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> ‘Final Fantasy VII Remake’: No te pierdas el nuevo y espectacular tráiler del videojuego [VIDEO]</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> ‘Final Fantasy VII Remake’ saldrá a la venta para PlayStation 4 el 10 de Abril.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/oEljhyuv4jdeG1vtIKeHS9L2NIk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/PEDLKlruWxnqwGsNKM52RCW1u6A=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/bN6o6NLOT_HLjs373VEjtpjGdU8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7MQYANO36JDDXLKAN76JCZBSNY.jpg" alt="&#x27;Final Fantasy VII Remake&#x27; saldrá a la venta el próximo 10 de abril para PlayStation 4." class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">&#x27;Final Fantasy VII Remake&#x27; saldrá a la venta el próximo 10 de abril para PlayStation 4. </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/javier-martinez-garralda/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Javier Martínez Garralda</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> jmartinez@gmail.com </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-04-03T13:56:42-05:00">Actualizado el 03/04/2020 a las 13:56 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%E2%80%98Final%20Fantasy%20VII%20Remake%E2%80%99%3A%20No%20te%20pierdas%20el%20nuevo%20y%20espectacular%20tr%C3%A1iler%20del%20videojuego%20%5BVIDEO%5D&amp;url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/videojuegos/final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Estando a tan solo una semana para el lanzamiento de <a href="https://peru21.pe/noticias/final-fantasy-vii-remake/" target=_blank><b>‘Final Fantasy VII Remake’</b></a>, la compañía japonesa <a href="https://peru21.pe/noticias/square-enix/" target=_blank><b>Square Enix</b></a> ya habilitó la pre carga digital del título en la tienda virtual de<a href="https://peru21.pe/noticias/playstation-4/" target=_blank> <b>PlayStation</b></a> <b>(‘PlayStation Store’)</b>, esto con el fin de que todos los gamers estén preparados para vivir esta gran aventura cuando el juego sea lanzado.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Pero esto no es todo, ya que además de esto, <b>Square Enix</b> ha publicado un nuevo trailer, el cual nos permite tener un vistazo a los momentos mas memorables de la narrativa con rostros familiares, nuevos personajes y escenas épicas que veremos más adelante en el juego.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Detalles aparte, la versión de prueba (<b>‘demo’</b>) de <b>‘Final Fantasy VII Remake’</b> está disponible para su descarga en <b>'PS4’</b>, permitiéndole a los jugadores experimentar el capitulo de apertura del juego. Como detalle extra, todos aquellos que descarguen la <b>‘demo’</b> antes del 11 de mayo podrán recibir un tema exclusivo de <b>PlayStation 4</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Recordemos que <b>‘Final Fantasy VII Remake’</b> estará a la venta para PlayStation 4 el 10 de Abril.</p><div class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/72Y7DplcyR8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/final-fantasy-vii-remake/">Final Fantasy VII Remake</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sony/">Sony</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/square-enix/">Square Enix</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/ps4/">PS4</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/playstation/">PlayStation</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/playstation-4/">PlayStation 4</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-trabajador-de-supermercado-hace-un-mosaico-del-nazareno-con-bolsas-de-arroz-para-honrar-la-semana-santa-espana-mexico-estados-unidos-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/q5Aj758yGTtcnQdp-PpHrsOkgW8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RCSZOZWDRVB7JP572CTOCBZ4JU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/GGytENRkXk--jvUFpdx0PR7ghh4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RCSZOZWDRVB7JP572CTOCBZ4JU.jpg" class="lazy linked-site__image object-cover" alt="Trabajador de supermercado hace un mosaico del ‘Nazareno’ con bolsas de arroz para honrar la Semana Santa"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Trabajador de supermercado hace un mosaico del ‘Nazareno’ con bolsas de arroz para honrar la Semana Santa</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/milagro-en-la-celda-7-el-final-original-de-la-pelicula-miracle-in-cell-no-7-netflix-estados-unidos-turquia-corea-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/qalF9RQlOG2EPJHq5ZXR5Pg7vQE=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-02-2020/t_2841be83488844ec9b0ed298baec438e_name_milagro_celda7_5.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/ezok8AXUYs_mmqsb9TjjgzKmbGU=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-02-2020/t_2841be83488844ec9b0ed298baec438e_name_milagro_celda7_5.jpg" class="lazy linked-site__image object-cover" alt="&quot;Milagro en la celda 7″: el final original de la película"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">&quot;Milagro en la celda 7″: el final original de la película</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/como-saber-cuanto-dinero-tengo-en-mi-afp-fondo-de-afp-coronavirus-covid-19-covid-19-mef-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/NMgtOvdvEB0hGJ05z83FGp4GN4A=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-31-2020/t_da773dc20437459ca6be0290553ca755_name_afp.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/wA7itzgRElpxCWQgar1ytDPcB20=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-31-2020/t_da773dc20437459ca6be0290553ca755_name_afp.jpg" class="lazy linked-site__image object-cover" alt="¿Cómo saber cuánto dinero tengo acumulado en mi AFP?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Cómo saber cuánto dinero tengo acumulado en mi AFP?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/cuales-son-las-fases-del-coronavirus-y-que-significa-cada-una-de-estas-covid-19-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/dn8bpWnPidwIK3gOAghzNTD2FlQ=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2AQHCRQ6RGZNBP2ETQZZADVQY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/4o1zRhxQCVxbL8GMwTvulk5CMzY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2AQHCRQ6RGZNBP2ETQZZADVQY.jpg" class="lazy linked-site__image object-cover" alt="¿Cuáles son fases de la pandemia del coronavirus?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Cuáles son fases de la pandemia del coronavirus?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/la-casa-de-papel-4-explicacion-del-final-de-la-temporada-4-de-money-heist-que-paso-y-que-significa-el-final-de-la-cuarta-temporada-de-la-serie-espanola-de-netflix-espana-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/SqR78iv2Qk7uoR6rNY4FF-t9sx4=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-03-2020/t_bc978a62333f4d1685a9e6b79bab8690_name_casa_papel1.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/EObtx8jGELhEFGIYZckBxO_iG1w=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-03-2020/t_bc978a62333f4d1685a9e6b79bab8690_name_casa_papel1.jpg" class="lazy linked-site__image object-cover" alt="“La casa de papel” 4: ¿qué pasó y qué significa el final de la temporada 4?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“La casa de papel” 4: ¿qué pasó y qué significa el final de la temporada 4?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/milagro-en-la-celda-7-que-significa-lingo-lingo-netflix-milacre-in-cell-no-7-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-srcset="https://elcomercio.pe/resizer/M0nLN55A8xgRdy18yG8YIYMZeJo=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/M4UXHZEA5FDVNE2WJXYJJFHVE4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://elcomercio.pe/resizer/S3SQgP5bN1EwexDwjybR9gsolW4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/M4UXHZEA5FDVNE2WJXYJJFHVE4.jpg" class="lazy linked-site__image object-cover" alt="&quot;Milagro en la celda 7″: ¿qué significa “lingo, lingo”? Esto quisieron decir en la película turca de Netflix"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">&quot;Milagro en la celda 7″: ¿qué significa “lingo, lingo”? Esto quisieron decir en la película turca de Netflix</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">VEA TAMBIÉN </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/rayman-legends-se-encuentra-gratis-en-pc-por-tiempo-limitado-video-ubisoft-uplay-videojuegos-noticia/" class="related-content__link font-bold">‘Rayman Legends’ se encuentra gratis en PC por tiempo limitado [VIDEO]</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/rayman-legends-se-encuentra-gratis-en-pc-por-tiempo-limitado-video-ubisoft-uplay-videojuegos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/kQeVrHEbAmMCdBqHWFxlEjivRPg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RVQI2GPAQJE5HM6DCI3NJ6EVOY.jpg" alt="‘Rayman Legends’ se encuentra gratis en PC por tiempo limitado [VIDEO]"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/playstation-5-se-revela-el-supuesto-precio-de-la-consola-de-sony-ps5-playstation-5-sony-videojuegos-noticia/" class="related-content__link font-bold">&#x27;PlayStation 5’: Se revela el precio de la consola de Sony</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/playstation-5-se-revela-el-supuesto-precio-de-la-consola-de-sony-ps5-playstation-5-sony-videojuegos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/y5Zy7Rwa9aToBp5vJPQAtAFrzVw=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TLOIEZCGGZENBOZSGL3J5QGXOA.jpg" alt="&#x27;PlayStation 5’: Se revela el precio de la consola de Sony"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/call-of-duty-modern-warfare-2-no-russian-si-estara-en-la-version-remasterizada-del-videojuego-activision-call-of-duty-modern-warfare-2-call-of-duty-videojuegos-noticia/" class="related-content__link font-bold">‘Call of Duty: Modern Warfare 2’: “No Russian” si estará en la versión remasterizada del videojuego [VIDEO]</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/call-of-duty-modern-warfare-2-no-russian-si-estara-en-la-version-remasterizada-del-videojuego-activision-call-of-duty-modern-warfare-2-call-of-duty-videojuegos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/ANbtqp5za2QhBrUK42j9YzTfXGI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TJMM74OY3VHCTPZUYD4D7RQ75Y.jpg" alt="‘Call of Duty: Modern Warfare 2’: “No Russian” si estará en la versión remasterizada del videojuego [VIDEO]"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/ghost-recon-breakpoint-juega-con-amigos-incluso-si-no-tienen-el-videojuego-video-ghost-recon-breakpoint-ubisoft-videojuegos-ps4-sony-playstation-microsoft-xbox-one-pc-noticia/" class="related-content__link font-bold">‘Ghost Recon Breakpoint’: Juega con amigos incluso si no tienen el videojuego [VIDEO]</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/ghost-recon-breakpoint-juega-con-amigos-incluso-si-no-tienen-el-videojuego-video-ghost-recon-breakpoint-ubisoft-videojuegos-ps4-sony-playstation-microsoft-xbox-one-pc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/ZiazumiiByy2wWQt2fJq8762UuQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NDDC7EBXCFF4PMDLSSPNKMGJDI.png" alt="‘Ghost Recon Breakpoint’: Juega con amigos incluso si no tienen el videojuego [VIDEO]"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/nier-replicant-square-enix-anuncia-la-remasterizacion-del-primer-nier-videos-nier-nier-replicant-square-enix-ps4-playstation-xbox-one-microsoft-pc-videojuegos-noticia/" class="related-content__link font-bold">‘NieR Replicant’: Square Enix anuncia la remasterización del primer ‘NieR’  [VIDEOS]</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/nier-replicant-square-enix-anuncia-la-remasterizacion-del-primer-nier-videos-nier-nier-replicant-square-enix-ps4-playstation-xbox-one-microsoft-pc-videojuegos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/ymurd1v0ht_myDd_WA-lDZLN0X8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WYZSTZJLAJHSZPYJ2ZIHKK34EY.jpeg" alt="‘NieR Replicant’: Square Enix anuncia la remasterización del primer ‘NieR’  [VIDEOS]"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/videojuegos/exit-the-gungeon-dificultad-y-diversion-extrema-en-un-solo-paquete-analisis-exit-the-gungeon-nintendo-nintendo-switch-pc-ios-noticia/" class="related-content__link font-bold">‘Exit the Gungeon’: Dificultad y diversión extrema en un solo paquete [ANÁLISIS]</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/videojuegos/exit-the-gungeon-dificultad-y-diversion-extrema-en-un-solo-paquete-analisis-exit-the-gungeon-nintendo-nintendo-switch-pc-ios-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/DtT8BwfNwNS3KbinVCKT1J9D8hc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NHTUA5R7UFDZLDYV3V5VEWAQOE.jpg" alt="‘Exit the Gungeon’: Dificultad y diversión extrema en un solo paquete [ANÁLISIS]"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=845" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fcWOY27Qre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fcWOY27Qre" style="display:none"></div><div id="fusion-static-enter:0fgo8637Qro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgo8637Qro" style="display:none"></div><div id="fusion-static-enter:0fZow837Qrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZow837Qrc" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/peru/la-libertad-reportan-34-casos-de-violencia-familiar-en-solo-13-dias-de-emergencia-nacional-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/Z8ateasiLvcpMCImqm2S_xhYgE8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C4YIQ2JMSVAW7G4ELXNN63YRCM.jpg" alt="La Libertad: Reportan 34 casos de violencia familiar en solo 13 días de emergencia nacional"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">La Libertad: Reportan 34 casos de violencia familiar en solo 13 días de emergencia nacional</h4></article></a><a href="/deportes/polideportivo/coronavirus-estados-unidos-nba-en-vivo-por-espn-16-estrellas-se-enfrentaran-en-torneo-virtual-nba-2k-que-entregara-100-mil-para-la-lucha-contra-el-coronavirus-usa-fotos-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/dKT-CHisOZm3ZzkUiNH20KfqT5Q=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P2XN4A7CU5C3DFON7UG3JPWNXM.jpg" alt="NBA: 16 estrellas se enfrentarán en torneo virtual que reunirá fondos para la lucha contra el coronavirus | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">NBA: 16 estrellas se enfrentarán en torneo virtual que reunirá fondos para la lucha contra el coronavirus | FOTOS</h4></article></a><a href="/lima/coronavirus-en-el-peru-coronavirussupervisan-cumplimiento-de-medidas-sanitarias-en-mercados-de-la-victoria-pandemia-coronavirus-covid-19-emergencia-sanitaria-estado-de-emergencia-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=845" data-src="https://peru21.pe/resizer/FTaLG5SGa2B_KRJrd9_DJPv5kko=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QIVJIBCNGBDIFHDPTWHZLUBUYM.jpeg" alt="Supervisan cumplimiento de medidas sanitarias en mercados de La Victoria"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Supervisan cumplimiento de medidas sanitarias en mercados de La Victoria</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=845" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/videojuegos/nier-replicant-square-enix-anuncia-la-remasterizacion-del-primer-nier-videos-nier-nier-replicant-square-enix-ps4-playstation-xbox-one-microsoft-pc-videojuegos-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">‘NieR Replicant’: Square Enix anuncia la remasterización del primer ‘NieR’  [VIDEOS]</h3></div></a></div></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "videojuegos,final-fantasy-vii-remake-no-te-pierdas-el-nuevo-y-espectacular-trailer-del-videojuego-video-noticia,final-fantasy-vii-remake,sony,square-enix,ps4,playstation,playstation-4"; _sf_async_config.authors = 'Javier Martínez Garralda'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=845"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>