<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><title>Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas | Viral | Colombia Facebook | Peru21</title><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="amphtml" href="https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/?outputType=amp"/><meta name="data-article-id" content="W4MQ4TWRSZASPHL2COBF5S77QI"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2019-10-15T18:20:34.257Z"/><meta name="cms_old_id" content="503195"/><meta name="cms_old_url" content="/redes-sociales/facebook/facebook-anciana-detenida-pretendia-viajar-17-kilos-cocaina-ocultos-silla-ruedas-viral-fotos-fb-insolito-colombia-503195"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Facebook"/><meta name="bi3dArtTitle" content="Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas"/><meta name="cXenseParse:per-categories" content="Facebook"/><meta name="etiquetas" content="Facebook,Fotos,Viral"/><meta name="content-type" content="story"/><meta name="section-id" content="/redes-sociales/facebook/"/><meta name="keywords" content="Facebook,Viral,Fotos"/><meta property="article:published_time" content="2019-10-15T18:20:34.257Z"/><meta property="article:modified_time" content="2019-10-15T18:20:48.839Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Facebook"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Fotos"/><meta property="article:tag" content="Viral"/><script type="application/ld+json">{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "datePublished":"2019-10-15T18:20:34.257Z",
    "dateModified":"2019-10-15T18:20:48.839Z",
    "headline":"Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas",
    "description":"La detención se hizo enel Aeropuerto Internacional José María Córdova, ubicado en Rionegro, Colombia.",
    "articleBody":"Una anciana que pretendía viajar de Antioquia a Madrid llevando 17 kilos de cocaína ocultos en su silla de ruedas fue detenida por agentes de la Policía Antinarcóticos de Colombia. La historia se dio a conocer a través de las redes sociales y se volvió viral. La detención se hizo cuando Irene Mesa de Marulanda, de 81 años, se disponía a abordar su vuelo; sin embargo, las autoridades notaron que el vehículo en el que se movilizaba presentaba una capa de pintura fresca, un peso anormal de 17 kilos y contaba con accesorios que parecían desentonar con su usual funcionalidad. Fue entonces que los oficiales decidieron hacer una inspección exhaustiva de la silla: taladraron uno de los orificios y descubrieron que su interior estaba lleno de polvo blanco. Tras hacer la verificación respectiva, comprobaron que era cocaína.  “Todo indica que la señora viajaba sola y que en Europa se reuniría con sus familiares“, aseguró el coronel Giovanny Buitrago Beltrán, comandante de la Policía en Antioquia, en declaraciones recogidas por El Tiempo. “Es un trabajo muy dispendioso, desarmar una silla de ruedas para cargarla con la droga, muy seguramente detrás del envío está una red criminal muy bien estructurada“, agregó. La mujer, oriunda de Risaralda, negó tener conocimiento de la presencia de la droga en el vehículo.",
    "mainEntityOfPage":{  
       "@type":"WebPage",
       "@id":"https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"
    },
    "image": { 
         "representativeOfPage":true,
         "@type":"ImageObject",
         "url": "https://peru21.pe/resizer/8YRIH2V2IHbQDhHkcYsJRNxNT3Q=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg",
         "description":"Anciana ocultó 17 kilos de cocaína en su silla de ruedas",
         "height":800,
         "width":1200
      }
      ,
    
    "author":{  
       "@type":"Person",
       "name":"Redacción PERÚ21"
    },
    "publisher":{  
       "@type":"Organization",
       "name":"Peru21",
       "logo":{  
          "@type":"ImageObject",
          "url":"https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21-214x60.png?d=289",
          "height":60,
          "width":219
       }
    },    
     
    "keywords":["Facebook","Viral","Fotos"]
 }</script><script type="application/ld+json"></script><script type="application/ld+json">{  
      "@context":"https://schema.org",
      "@type":"BreadcrumbList",
      "itemListElement":[
         {  
            "@type":"ListItem",
            "position":1,
            "name":"Redes sociales",
            "item":"https://peru21.pe/redes-sociales"
         } ]  
      }</script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/peru21/css/style.css?d=289"/><link rel="shortcut icon" type="image/png" href="https://peru21.pe/pf/resources/dist/peru21/images/favicon.png?d=289"/><link rel="apple-touch-icon" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon.png?d=289"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=289"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=289"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=289"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=289"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=289"/><link rel="canonical" href="https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Peru21",
    "url" : "https://peru21.pe/",
    "logo": "https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21.jpg?d=289",
    "sameAs" : [
      "https://www.facebook.com/peru21",
      "https://twitter.com/peru21noticias"
    ]
  }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="La detención se hizo enel Aeropuerto Internacional José María Córdova, ubicado en Rionegro, Colombia."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas"/><meta name="twitter:image" content="https://peru21.pe/resizer/6OVQExXN90q95ZWLqlWxpRuREtE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg"/><meta name="twitter:description" content="La detención se hizo enel Aeropuerto Internacional José María Córdova, ubicado en Rionegro, Colombia."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas"/><meta property="og:description" content="La detención se hizo enel Aeropuerto Internacional José María Córdova, ubicado en Rionegro, Colombia."/><meta property="og:image" content="https://peru21.pe/resizer/6OVQExXN90q95ZWLqlWxpRuREtE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/6OVQExXN90q95ZWLqlWxpRuREtE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"/><meta property="og:type" content="article"/><script type="text/javascript">
      var type_space = 'nota1'
      var site = 'p21'
      var type_template = 'nota'
      var section = 'redessociales'
      var subsection = 'facebook'
      var path_name = '/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/'
      
      var tipo_nota = 'imagen'
      var id_nota = 'W4MQ4TWRSZASPHL2COBF5S77QI' 
      var content_paywall = false 
      
      var nucleo_origen = 'na-rt' 
      var format_origen = 'tfg' 
      var content_origen = 'tcs' 
      var gender_origen = 'info'
</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21/data_peru21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/prod/output/assets/componentes/ui-flyout/dist/unorm.min.js?v2" async=""></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=289" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=289" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=289" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js"></script></head><body class="story redes-sociales gallery_slider"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script>
    (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1626271884277579";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div style="display:none" id="0fsaWWkfzrv" data-fusion-collection="features" data-fusion-type="layout/navbar" data-fusion-message="Could not render component [features:layout/navbar]"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=289" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="/pf/resources/dist/peru21/images/otorongo.png?d=289" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/venezuela">Venezuela</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/keiko-fujimori">Keiko Fujimori</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/mundo/venezuela-vivo-hoy-ver-ultimas-noticias-venezuela-2019-directo-minuto-minuto-crisis-politica-nicolas-maduro-juan-guaido-levantamiento-militar-carlota-operacion-libertad-leopoldo-lopez-nnda-457182">Venezuela en crisis</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/jne">JNE</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/martin-vizcarra">Martín Vizcarra</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div id="fusion-static-enter:0fjaWWkfzrh" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/redes-sociales/facebook/">Facebook</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/redes-sociales/facebook/hombre-de-123-anos-revela-sus-secretos-para-vivir-tantos-anos-insolito-india-nnda-nnrt-noticia/" title="Hombre de 123 años reveló que uno de sus secretos para vivir tantos años es que nunca ha tenido sexo ">Hombre de 123 años reveló que uno de sus secretos para vivir tantos años es que nunca ha tenido sexo </a></h3></div><figure class="story-separator__figure"><a href="/redes-sociales/facebook/hombre-de-123-anos-revela-sus-secretos-para-vivir-tantos-anos-insolito-india-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/85lx95-_cxBNvXxzBm_fUYnxNwk=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PO3KKHRSFVHGRGTEHL4KUUVFPI.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/redes-sociales/facebook/">Facebook</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/redes-sociales/facebook/viral-facebook-youtube-auto-sufre-desperfecto-descubre-nueces-almacenadas-nnda-nnrt-estados-unidos-usa-espana-mexico-colombia-argentina-fb-face-yt-yutube-animales-video-fotos-noticia/" title="Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó">Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó</a></h3></div><figure class="story-separator__figure"><a href="/redes-sociales/facebook/viral-facebook-youtube-auto-sufre-desperfecto-descubre-nueces-almacenadas-nnda-nnrt-estados-unidos-usa-espana-mexico-colombia-argentina-fb-face-yt-yutube-animales-video-fotos-noticia/"><img src="https://peru21.pe/resizer/ZFjo_jKFZNPOugzDGi8hAN8zX9Q=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SBHWJOCWSFGOPHAXKADHGPUPUM.png" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/redes-sociales/facebook/">Facebook</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/redes-sociales/facebook/facebook-viral-sasha-el-bebe-que-nacio-sin-globos-oculares-busca-un-hogar-que-lo-acoja-rusia-fb-face-nnda-nnrt-noticia/" title="Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja">Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja</a></h3></div><figure class="story-separator__figure"><a href="/redes-sociales/facebook/facebook-viral-sasha-el-bebe-que-nacio-sin-globos-oculares-busca-un-hogar-que-lo-acoja-rusia-fb-face-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/d6pCKxQxvb3gK5hSHuh7nORjFb4=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FZQKNKHOZBAMVOJCFMKVC6TYAM.png" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/redes-sociales/facebook/">Facebook</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/redes-sociales/facebook/facebook-hombre-rescata-a-un-perro-sin-hogar-y-3-anos-despues-el-can-le-salva-la-vida-viral-video-fb-animales-estados-unidos-nnda-nnrt-noticia/" title="Hombre rescata a un perro sin hogar y 3 años después el can le salva la vida">Hombre rescata a un perro sin hogar y 3 años después el can le salva la vida</a></h3></div><figure class="story-separator__figure"><a href="/redes-sociales/facebook/facebook-hombre-rescata-a-un-perro-sin-hogar-y-3-anos-despues-el-can-le-salva-la-vida-viral-video-fb-animales-estados-unidos-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/NKpObya9ra1dbbdyqt6LCBMna9A=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E5IRDEVNTVA77DB2RSOSJ7BKK4.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fjaWWkfzrh" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fe3AAqmArf" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fe3AAqmArf" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrD" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f2aWWkfzrD" style="display:none"></div><div id="fusion-static-enter:0flaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0flaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fTxFDtiArA" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fTxFDtiArA" style="display:none"></div><div id="fusion-static-enter:0fyoHMtiAri" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fyoHMtiAri" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Facebook</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Anciana%20es%20detenida%20cuando%20pretend%C3%ADa%20viajar%20con%2017%20kilos%20de%20coca%C3%ADna%20ocultos%20en%20su%20silla%20de%20ruedas&amp;url=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="w-full text-white "><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> La detención se hizo enel Aeropuerto Internacional José María Córdova, ubicado en Rionegro, Colombia.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><figure><img src="https://peru21.pe/resizer/MdnFNOAlKcZOBwqT_sicKGC1DKA=/940x569/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg" alt="La mujer negó tener conocimiento de la presencia de la droga en su silla de ruedas. (Foto: Referencial/Pixabay)" class="story-content__visual--image w-full h-full" height="540" width="960"/><figcaption class="story-content__caption pt-10 secondary-font text-md ">La mujer negó tener conocimiento de la presencia de la droga en su silla de ruedas. (Foto: Referencial/Pixabay)</figcaption></figure><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-10-15T13:20:34-05:00">Actualizado en 15/10/2019 a las 13:20 </time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Anciana%20es%20detenida%20cuando%20pretend%C3%ADa%20viajar%20con%2017%20kilos%20de%20coca%C3%ADna%20ocultos%20en%20su%20silla%20de%20ruedas&amp;url=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Una anciana que pretendía viajar de Antioquia a Madrid llevando 17 kilos de cocaína ocultos en su silla de ruedas fue detenida por agentes de la Policía Antinarcóticos de <b>Colombia</b>. La historia se dio a conocer a través de las redes sociales y se volvió viral.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La detención se hizo cuando <b>Irene Mesa de Marulanda</b>, de 81 años, se disponía a abordar su vuelo; sin embargo, las autoridades notaron que el vehículo en el que se movilizaba presentaba una capa de pintura fresca, un peso anormal de 17 kilos y contaba con accesorios que parecían desentonar con su usual funcionalidad.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fue entonces que los oficiales decidieron hacer una inspección exhaustiva de la silla: taladraron uno de los orificios y descubrieron que su interior estaba lleno de polvo blanco. Tras hacer la verificación respectiva, comprobaron que era cocaína.</p><div id="_" class="story-content__embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Detenida mujer de 81 años que intentaba viajar a España con 3 kilos de cocaína en su silla de ruedas <a href="https://t.co/2SbjTYH46w">https://t.co/2SbjTYH46w</a> <a href="https://t.co/nWpJpLwb88">pic.twitter.com/nWpJpLwb88</a></p>&mdash; Diario La Libertad (@LaLibertadCo) <a href="https://twitter.com/LaLibertadCo/status/1183893560606810112?ref_src=twsrc%5Etfw">October 14, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>"Todo indica que la señora viajaba sola y que en Europa se reuniría con sus familiares"</i>, aseguró el coronel Giovanny Buitrago Beltrán, comandante de la Policía en Antioquia, en declaraciones recogidas por <a href="https://www.eltiempo.com/justicia/conflicto-y-narcotrafico/capturada-mujer-de-81-anos-que-pretendia-llevar-cocaina-en-silla-de-ruedas-a-espana-422810">El Tiempo</a>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>"Es un trabajo muy dispendioso, desarmar una silla de ruedas para cargarla con la droga, muy seguramente detrás del envío está una red criminal muy bien estructurada"</i>, agregó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La mujer, oriunda de Risaralda, negó tener conocimiento de la presencia de la droga en el vehículo.</p></section></div></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/facebook/">Facebook</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/fotos/">Fotos</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/viral/">Viral</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0fwuqMpmArQ" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fwuqMpmArQ" style="display:none"></div><div id="fusion-static-enter:0fnEqXKtArG" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fnEqXKtArG" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/redes-sociales/facebook-viral-hombre-deja-broma-pregrabada-para-su-entierro-y-hace-reir-a-los-presentes-a-su-funeral-video-noticia/" title="Hombre deja broma pregrabada y hace reír a todos en funeral: “¡Déjenme salir, esto está muy oscuro!” [VIDEO]"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/sHPSRpBTxnTnacXUqwBs99iSYzU=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SZDOUCT3I5F6RPUCMOKAYON5VI.jpg" alt="Hombre deja broma pregrabada y hace reír a todos en funeral: “¡Déjenme salir, esto está muy oscuro!” [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/redes-sociales/" class="story-interest__category-link text-xl">Redes Sociales</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/redes-sociales/facebook-viral-hombre-deja-broma-pregrabada-para-su-entierro-y-hace-reir-a-los-presentes-a-su-funeral-video-noticia/">Hombre deja broma pregrabada y hace reír a todos en funeral: “¡Déjenme salir, esto está muy oscuro!” [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/economia/facebook-da-el-primer-paso-oficial-para-su-moneda-la-libra-noticia/" title="Facebook da el primer paso oficial para su moneda, la Libra "><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/lcXe9FfM-wuRnuuLbGRFddiDqQk=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2MKLIPFA7ZALPBKXUECTJWYRPY.jpg" alt="Facebook da el primer paso oficial para su moneda, la Libra "/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/economia/" class="story-interest__category-link text-xl">Economía</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/economia/facebook-da-el-primer-paso-oficial-para-su-moneda-la-libra-noticia/">Facebook da el primer paso oficial para su moneda, la Libra </a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/redes-sociales/facebook/viral-facebook-youtube-auto-sufre-desperfecto-descubre-nueces-almacenadas-nnda-nnrt-estados-unidos-usa-espana-mexico-colombia-argentina-fb-face-yt-yutube-animales-video-fotos-noticia/" title="Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/8SmrZwcxmQADdjstXVi2_j-e6oU=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SBHWJOCWSFGOPHAXKADHGPUPUM.png" alt="Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/redes-sociales/facebook/" class="story-interest__category-link text-xl">Facebook</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/redes-sociales/facebook/viral-facebook-youtube-auto-sufre-desperfecto-descubre-nueces-almacenadas-nnda-nnrt-estados-unidos-usa-espana-mexico-colombia-argentina-fb-face-yt-yutube-animales-video-fotos-noticia/">Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/redes-sociales/facebook/facebook-viral-sasha-el-bebe-que-nacio-sin-globos-oculares-busca-un-hogar-que-lo-acoja-rusia-fb-face-nnda-nnrt-noticia/" title="Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/Mj2tz1q8qhpZWhJrpkRUxt1nHhg=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FZQKNKHOZBAMVOJCFMKVC6TYAM.png" alt="Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/redes-sociales/facebook/" class="story-interest__category-link text-xl">Facebook</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/redes-sociales/facebook/facebook-viral-sasha-el-bebe-que-nacio-sin-globos-oculares-busca-un-hogar-que-lo-acoja-rusia-fb-face-nnda-nnrt-noticia/">Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick w-full pl-20 pr-20 block"><div class="stick__content position-relative flex items-center justify-between p-10"><i role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="/pf/resources/dist/peru21/images/logo-peru21-stick.png?d=289" alt=""/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/">Abrir en App</div></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0flaWWkfzrA" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0flaWWkfzrA" style="display:none"></div><div id="fusion-static-enter:0fbaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fbaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fOaWWkfzrI" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fOaWWkfzrI" style="display:none"></div><div id="fusion-static-enter:0fcaWWkfzr3" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fcaWWkfzr3" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/redes-sociales/facebook/anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/TNyBRqdcEHjZmtzMkexviiZ795Y=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQKLZXJGSBCNHAGR4ZEEXY2LLM.jpg" alt="Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Anciana es detenida cuando pretendía viajar con 17 kilos de cocaína ocultos en su silla de ruedas</h4></article></a><a href="/redes-sociales/facebook/hombre-de-123-anos-revela-sus-secretos-para-vivir-tantos-anos-insolito-india-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Hombre de 123 años reveló que uno de sus secretos para vivir tantos años es que nunca ha tenido sexo "><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/SdTaZoU42wEvqBa_d6Y8es6kxGg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PO3KKHRSFVHGRGTEHL4KUUVFPI.jpg" alt="Hombre de 123 años reveló que uno de sus secretos para vivir tantos años es que nunca ha tenido sexo "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Hombre de 123 años reveló que uno de sus secretos para vivir tantos años es que nunca ha tenido sexo </h4></article></a><a href="/redes-sociales/facebook/viral-facebook-youtube-auto-sufre-desperfecto-descubre-nueces-almacenadas-nnda-nnrt-estados-unidos-usa-espana-mexico-colombia-argentina-fb-face-yt-yutube-animales-video-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/r3wuY9U8b_97eXR8uvk2StubFqM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SBHWJOCWSFGOPHAXKADHGPUPUM.png" alt="Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Su auto sufre un desperfecto mientras conducía y descubre centenares de nueces almacenadas al abrir el capó</h4></article></a><a href="/redes-sociales/facebook/facebook-viral-sasha-el-bebe-que-nacio-sin-globos-oculares-busca-un-hogar-que-lo-acoja-rusia-fb-face-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/Utjva_8LVfLn_PJSmF2kbjBcONw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FZQKNKHOZBAMVOJCFMKVC6TYAM.png" alt="Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Sasha, el bebé que nació sin globos oculares busca un hogar que lo acoja</h4></article></a><a href="/redes-sociales/facebook/facebook-hombre-rescata-a-un-perro-sin-hogar-y-3-anos-despues-el-can-le-salva-la-vida-viral-video-fb-animales-estados-unidos-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Hombre rescata a un perro sin hogar y 3 años después el can le salva la vida"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=289" data-src="https://peru21.pe/resizer/_LiW33dofTfjl5ljn6aMFn4XITk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E5IRDEVNTVA77DB2RSOSJ7BKK4.jpg" alt="Hombre rescata a un perro sin hogar y 3 años después el can le salva la vida"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Hombre rescata a un perro sin hogar y 3 años después el can le salva la vida</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fQaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fQaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fgaWWkfzrQ" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fgaWWkfzrQ" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrT" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f2aWWkfzrT" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21/images/white-logo.png?d=289" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/redes-sociales/facebook/facebook-viral-roba-un-banco-para-pagar-su-matrimonio-su-novia-se-entera-y-lo-obliga-a-entregarse-a-la-policia-fb-face-nnda-nnrt-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Hombre comete delito para pagar su matrimonio, su novia se entera de ello y lo obliga a entregarse a las autoridades</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/peru21/js/appnexus.js?d=289"></script><script defer="" src="/pf/resources/dist/peru21/js/index.js?d=289"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
		_sf_async_config.sections = "redes-sociales,facebook,anciana-es-detenida-cuando-pretendia-viajar-con-17-kilos-de-cocaina-ocultos-en-su-silla-de-ruedas-viral-colombia-nnda-nnrt-noticia,facebook,fotos,viral";
		
		_sf_async_config.authors = 'Redacción PERÚ21';
		_sf_async_config.type =  'imagen';
		_sf_async_config.contentType = "Articulo Nota Simple";
		

    (function() {

          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');

              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
              document.body.appendChild(e);
          }
          
          
          var oldonload = window.onload;
          
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() {
                oldonload();
                loadChartbeat();
            };

      })();    
  </script></body></html>