<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministro González mintió al Congreso | POLITICA | PERU21"/><meta name="DC.description" lang="es" content="El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado."/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/?outputType=amp"/><title>Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministro González mintió al Congreso | POLITICA | PERU21</title><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Exo.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.peru21.pe"/><link rel="dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect" href="//cdna.peru21.pe"/><link rel="dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="dns-prefetch" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d2dvq461rdwooi.cloudfront.net/output/assets/js/prebid.js?v12022-01-24"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/peru21/post/politica/spaces.js?2022-01-24"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/peru21/arcads.js?2022-01-24"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"peru21",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/?outputType=lite",tags:"eduardogonzaleztoro,ministeriodeenergiayminas,danielsalaverry,perupetro",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado."/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro"/><meta property="og:description" content="El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado."/><meta property="og:image" content="https://peru21.pe/resizer/JmQqveMoHpBKAYU1lYruRJtXv2A=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"/><link rel="preload" as="image" href="https://peru21.pe/resizer/_BooDghj5uExux17PbZT36yXxrc=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/JmQqveMoHpBKAYU1lYruRJtXv2A=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/qU0PiekV-py314VKX.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/qU0PiekV-py314VKX.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro"/><meta name="twitter:image" content="https://peru21.pe/resizer/JmQqveMoHpBKAYU1lYruRJtXv2A=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"/><meta name="twitter:description" content="El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado."/><meta name="twitter:creator" content="peru21noticias"/><script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);</script><script>
  tp = window.tp || [];
  tp.push(["setUsePianoIdUserProvider", true ]);tp.push(["setZone", "web"]);
  tp.push(["setTags", ["eduardo-gonzalez-toro","ministerio-de-energia-y-minas","daniel-salaverry","perupetro","metered","gallery_slider","politica"]]);tp.push(["setContentSection", "politica"]);tp.push(["setContentCreated", "2022-01-24T08:41:07-05:00"]);tp.push(["setContentAuthor", "Redacción PERÚ21"]);tp.push(["setContentIsNative", false]);tp.push(["init", function () {}]);</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="UWDS6XRKS5CTPFKJTUDCQ4X45M"/><meta name="cXenseParse:xyz-tier" content="metered"/><meta name="data-article-id" content="UWDS6XRKS5CTPFKJTUDCQ4X45M"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2022-01-24T13:41:07.050Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Política"/><meta name="bi3dArtTitle" content="Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro"/><meta name="cXenseParse:per-categories" content="Política"/><meta name="etiquetas" content="Eduardo González Toro,Ministerio de Energía y Minas,Daniel Salaverry,Perupetro"/><meta name="content-type" content="story"/><meta name="section-id" content="/politica"/><meta name="keywords" content="Eduardo González Toro,Ministerio de Energía y Minas,Perupetro,Daniel Salaverry"/><meta property="article:published_time" content="2022-01-24T13:41:07.050Z"/><meta property="article:modified_time" content="2022-01-24T13:41:10.574Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Política"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Eduardo González Toro"/><meta property="article:tag" content="Ministerio de Energía y Minas"/><meta property="article:tag" content="Daniel Salaverry"/><meta property="article:tag" content="Perupetro"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-01-24T13:41:07.050Z", "dateModified":"2022-01-24T13:41:10.574Z",  "backstory":"",   "dateline": "2022-01-24T08:41:07-05:00 ", "headline":"Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro","alternativeHeadline":"Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministro González mintió al Congreso","description":"El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado.", "articleBody":"Un informe de Panorama mostró que Daniel Salaverry, designado como presidente de Perupetro por el gobierno de Pedro Castillo, sí se llegó a instalar, tuvo reuniones, hizo comisión de transferencia, se le dio una oficina, un auto para su uso particular y otros elementos para que se desempeñe en el cargo a pesar de que el ministro de Energía y Minas, Eduardo González Toro, aseguró, el 14 de enero, ante una Comisión del Congreso, que el excongresista había sido nombrado pero que aún no ejercía sus funciones. Acotó, además, que estaba a la espera de lo que decidiera la Contraloría. “Él legalmente no puede tomar posesión del cargo. No puede ejercer porque debe tener la venia de la Junta de Accionistas, que no se ha reunido ni votado. No puede entrar a las oficinas mientras no le den pase”, argumentó en ese momento. Sin embargo, los documentos que fueron solicitados por el congresista Jorge Morante (FP) a la empresa evidencian que Salaverry se reunió el 10 de enero, acompañado de Jesica Pino y Víctor Gutarra, con el gerente general, Daniel Hokama, y Roberto Guzmán, secretario del directorio, para presentarse como nuevo presidente de la empresa.  Además, el 11 de enero también se reunió con los gremios del sector privado para presentarse como tal. Estas citas fueron con Felipe Cantuarias, Raquel Carrero y Romy Barreda, de la Sociedad Peruana de Hidrocarburos, para “un saludo protocolar”. Posteriormente, el 17 de enero, Salaverry tuvo una reunión en privado con Gutarra con el objetivo de “efectuar la inducción del nuevo presidente” de Perupetro. “El 16 de enero, Salaverry citó a reunión de directorio para el 19 de enero. Es evidente que el ministro nos mintió porque no llamó a nadie (de Perupetro)”, explicó Morante al programa.     ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/"     },     "image": {"@type":"ImageObject","url":"https://peru21.pe/resizer/Tkasv4P0pZZA2XeLlENSBOydXzA=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg","description":"Instalado. Daniel Salaverry recibió oficina y auto.","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Javier Pacheco tras la salida sin permiso de Cerrón de Junín: “Tendría que pasar a una prisión efectiva”", "thumbnailUrl":["https://peru21.pe/resizer/7TvAlFgXY0mJtXzRQZCemaBMOig=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/qU0PiekV/poster.jpg", "https://peru21.pe/resizer/ogF6of7v4bCmEZ2KSDdpjXqixC0=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/qU0PiekV/poster.jpg", "https://peru21.pe/resizer/NPjFBhnKZ90P1twHTVouermMSzY=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/qU0PiekV/poster.jpg"],"description":"Javier Pacheco tras la salida sin permiso de Cerrón de Junín: “Tendría que pasar a una prisión efectiva”","contentUrl":"https://content.jwplatform.com/videos/qU0PiekV-py314VKX.mp4","uploadDate":"2022-01-24T08:41:10-05:00","duration":"PT156M57S"} ], "author": {"@context": "http://schema.org/","@type":"Person","name":"Redacción PERÚ21","image":"https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"redaccionp21@peru21.pe"},"email":"redaccionp21@peru21.pe","jobTitle":"author"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1","height":60, "width":219 } },  "keywords":["Eduardo González Toro","Ministerio de Energía y Minas","Perupetro","Daniel Salaverry"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" },{"@type":"ListItem","position":2,"url":"https://peru21.pe/politica/referendum-tribunal-constitucional-constitucion-asamblea-constituyente-pedro-castillo-insiste-en-generar-inestabilidad-noticia/" },{"@type":"ListItem","position":3,"url":"https://peru21.pe/politica/carlos-moran-gallardo-deberia-enfocarse-en-otros-problemas-de-la-policia-entrevista-noticia/" },{"@type":"ListItem","position":4,"url":"https://peru21.pe/politica/cortitas-peru21-estas-son-las-cortitas-de-hoy-lunes-24-de-enero-de-2022-dina-boluarte-congreso-covid-19-cerron-peru-libre-indecopi-maria-del-carmen-alva-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Politica","item":"https://peru21.pe/politica/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'politica'; var subsection = 'ministeriode-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia'; var path_name = '/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'UWDS6XRKS5CTPFKJTUDCQ4X45M';  var content_paywall = 'false';  var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'politica','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'UWDS6XRKS5CTPFKJTUDCQ4X45M','tag1': 'eduardo-gonzalez-toro','tag2': 'ministerio-de-energia-y-minas','premium' : 'false','autor' : 'Redacción PERÚ21','nucleo_ID' : 'redaccion',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "politica,eduardo-gonzalez-toro,ministerio-de-energia-y-minas,daniel-salaverry,perupetro"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><script type="text/javascript" src="https://btloader.com/tag?o=5634903914840064&amp;upapi=true" async=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2dfff38c-6583-4633-b22a-aeb6210b0f11","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxzvvkuypov7eq-f-0f2deda2e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14015ebd","ak.r":41129,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":35790,"ak.gh":"23.218.222.170","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1643032521","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sFj7gUYNmnSmg4XdXAyHUxuCcAdp5iCaYq75MlHaLlujYrrOFbVpIhSdcg8V4A64QxUdMN98Bu+0FsfsN406NH9btWMRzszFhdIQXCfYhaslp1ajMw7chttxde1simPdlDkVnreG+n8X2+BZiOx0vhkeog+WVWBu4o9GtuHLxVncvz+bd+ppiy+xutJzZV0r7iJOL0qW/7dc+Gl36aTH2V63cNhPIjD3bPEVnD1w3wTmJuMhrrWOGYtYkpYvNuMKbBDu1dT/2u/63dRcauXgRj17Z4KtkD1Gl0EZbiMu+FwQvzFbHzIvAprxqmh52wQ4MeNpkc85MQK7n0oBmWOH/tpThnyUt3/WkZvUJj/GYfgBczgkVyHVzMoUSVF8YJMbGEKlxipBC10tZa1uCm5LlHRc94hjx/L+KAb9kypZ6Pk=","ak.pv":"43","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 politica gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><div id="gpt_skin" data-ads-name="/28253241/peru21/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link f alg-center h-full">Últimas Noticias</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/politica/" class="nav__list-link f alg-center h-full">Política</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videos" class="nav__list-link f alg-center h-full">Videos</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/peru/" class="nav__list-link f alg-center h-full">Perú</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/lima/" class="nav__list-link f alg-center h-full">Lima</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/economia/" class="nav__list-link f alg-center h-full">Economía</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/investigacion/" class="nav__list-link f alg-center h-full">Investigación</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=2406" alt="Logo de peru21" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo.png?d=2406" alt="Logo de peru21" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Ministro%20Gonz%C3%A1lez%20minti%C3%B3%20al%20Congreso%3A%20Daniel%20Salaverry%20s%C3%AD%20se%20instal%C3%B3%20en%20Perupetro&amp;url=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Ingresar / Mi perfil" id="signwall-nav-btn" site="elcomercio" class="f alg-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"peru21",e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},t=e.firstName,c=void 0===t?"":t,i=e.lastName,o=void 0===i?"":i,a=e.uuid,s=void 0===a?"":a,t=document.getElementById("signwall-nav-btn");t&&t.addEventListener("click",function(){window.location.href=s?"/mi-perfil/?outputType=subscriptions":"/signwall/?outputType=subscriptions"}),s&&(i=document.getElementById("signwall-nav-user"),e=document.getElementById("signwall-nav-icon"),c||o?(t=a="",c&&o?(a="".concat(c," ").concat(o),t="".concat(c[0]||"").concat(o[0]||"")):c&&!o?t="".concat((a=c)[0]||"").concat(c[1]||""):!c&&o&&(t="".concat((a=o)[0]||"").concat(o[1]||"")),i.innerHTML=15<=a.length?"".concat(a.slice(0,15),"..."):a,e.innerHTML=t,e.className="uppercase"):i.innerHTML="elcomercio"===n||"gestion"===n?"Bienvenido Usuario":"Mi Perfil")})});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function(){
    var checkSession = function checkSession() {
      if (typeof window !== 'undefined') {
        var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE');
        var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
        if (profileStorage) {
          return !(profileStorage === 'null' || sesionStorage === '{}') || false;
        }
      }
      return false;
    };
    var signBtn = document.body.querySelector('.nav__btn-sign');
    if (signBtn) {
      signBtn.addEventListener('click', function () {
        if (checkSession()) {
          window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=subscriptions' : "/mi-perfil/?_website=peru21&outputType=subscriptions";
        } else {
          window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=subscriptions&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=subscriptions&signwallOrganic=1";
        }
      });
    }
  })
});</script><div id="fusion-static-exit:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><div id="fusion-static-enter:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministr | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt=": Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministr | PERU21" title=": Ministerio de Energía y Minas | Daniel Salaverry | Perupetro | Ministr | PERU21" class="header__logo"/></a></header><nav class="header__nav f just-between "><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/omicron/">Ómicron</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/derrame-de-petroleo/">Derrame de petróleo</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/pedro-castillo/">Pedro Castillo</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/dolar/">Dólar</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/vacunacion/">vacunación</a></li></ul></nav><div id="fusion-static-exit:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div><div id="gpt_laterall" data-ads-name="/28253241/peru21/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/peru21/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="max-height:100px;overflow:hidden"></div></div><div id="fusion-static-exit:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div id="fusion-static-enter:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:110px;overflow:hidden}iframe#mat-spc-anchor-3{margin-top: 0 !important;}}</style></div></div><div id="fusion-static-exit:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div id="fusion-static-enter:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style> #gpt_top{height:50px!important;} @media screen and (min-width:639px) {#gpt_top{height:90px!important;} }
button.st-continue__anchor{opacity: 0;}
button.st-continue__anchor.active{opacity: 1;}
</style></div></div><div id="fusion-static-exit:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div id="fusion-static-enter:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-exit:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-enter:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/politica/">Política</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Ministro%20Gonz%C3%A1lez%20minti%C3%B3%20al%20Congreso%3A%20Daniel%20Salaverry%20s%C3%AD%20se%20instal%C3%B3%20en%20Perupetro&amp;url=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Ministro%20Gonz%C3%A1lez%20minti%C3%B3%20al%20Congreso%3A%20Daniel%20Salaverry%20s%C3%AD%20se%20instal%C3%B3%20en%20Perupetro%20https%3A%2F%2Fperu21.pe%2Fpolitica%2Fministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div id="fusion-static-enter:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><h1 itemProp="name" class="sht__title">Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro</h1><h2 itemProp="name" class="sht__summary">El titular del ministerio de energía y minas afirmó que Salaverry no iba a ejercer el cargo. El excongresista tuvo reuniones con funcionarios de Perupetro y con gremios del sector privado.</h2><div id="fusion-static-exit:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><div id="fusion-static-enter:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div id="fusion-static-exit:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" style="display:none" data-fusion-component="image:580x330::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"></div><picture><source srcSet="https://peru21.pe/resizer/_BooDghj5uExux17PbZT36yXxrc=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/ulkB0uO3BbICnIPCHGTKDAD2bbs=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/Pp-Cw5akl2IMPu_ClN3D12dcI1s=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" alt="Instalado. Daniel Salaverry recibió oficina y auto." decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" style="display:none" data-fusion-component="image:580x330::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"></div><figcaption class="s-multimedia__caption">Instalado. Daniel Salaverry recibió oficina y auto.<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div id="fusion-static-enter:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-peru21/" class="story-contents__author-link ">Redacción PERÚ21</a><p itemProp="description" class="story-contents__author-email  "><a href="mailto:redaccionp21@peru21.pe">redaccionp21@peru21.pe</a></p></div><div class="story-contents__author-date f "><time dateTime="2022-01-24T08:41:07-05:00">Actualizado el 24/01/2022 08:41 a.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Un informe de Panorama mostró que </b><a itemprop="url" href="https://peru21.pe/politica/daniel-salaverry-pedro-castillo-contraloria-observo-designacion-de-excongresista-en-perupetro-noticia/" target="_blank"><b>Daniel Salaverry</b></a><b>, designado como presidente de </b><a itemprop="url" href="https://peru21.pe/politica/daniel-salaverry-pedro-castillo-contraloria-observo-designacion-de-excongresista-en-perupetro-noticia/" target="_blank"><b>Perupetro </b></a><b>por el gobierno de </b><a itemprop="url" href="https://peru21.pe/politica/en-vivo-pedro-castillo-presidente-dara-entrevista-a-fernando-del-rincon-de-cnn-pedro-castillo-en-cnn-mira-en-vivo-entrevista-a-pedro-castillo-en-vivo-pedro-castillo-entrevista-en-vivo-mira-la-entrevista-en-vivo-fernando-del-rincon-noticia/" target="_blank"><b>Pedro Castillo</b></a><b>, sí se llegó a instalar, tuvo reuniones, hizo comisión de transferencia, se le dio una oficina, un auto para su uso particular y otros elementos para que se desempeñe en el cargo a pesar de que el </b><a itemprop="url" href="https://peru21.pe/politica/congreso-interpelara-al-ministro-de-energia-y-minas-por-designacion-de-daniel-salaverry-en-perupetro-el-31-de-enero-nndc-noticia/" target="_blank"><b>ministro de Energía y Minas, Eduardo González Toro</b></a><b>, aseguró, el 14 de enero, ante una Comisión del Congreso, que el excongresista había sido nombrado pero que aún no ejercía sus funciones. Acotó, además, que estaba a la espera de lo que decidiera la </b><a itemprop="url" href="https://peru21.pe/politica/daniel-salaverry-pedro-castillo-contraloria-observo-designacion-de-excongresista-en-perupetro-noticia/" target="_blank"><b>Contraloría</b></a><b>.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/peru21/web/post/politica/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">“Él legalmente no puede tomar posesión del cargo. No puede ejercer porque debe tener la venia de la Junta de Accionistas, que no se ha reunido ni votado. No puede entrar a las oficinas mientras no le den pase”, argumentó en ese momento.</p><p itemProp="description" class="story-contents__font-paragraph ">Sin embargo, los documentos que fueron solicitados por el congresista Jorge Morante (FP) a la empresa evidencian que Salaverry se reunió el 10 de enero, acompañado de Jesica Pino y Víctor Gutarra, con el gerente general, Daniel Hokama, y Roberto Guzmán, secretario del directorio, para presentarse como nuevo presidente de la empresa.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/peru21/web/post/politica/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><blockquote class="story-contents__blockquote"><b>MIRA: </b><a href="https://peru21.pe/politica/comision-regional-de-disciplina-de-peru-libre-expulsa-a-dina-boluarte-del-partido-nndc-noticia/" target="_blank"><b>Comisión Regional de Disciplina de Perú Libre expulsa a Dina Boluarte del partido</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph ">Además, el 11 de enero también se reunió con los gremios del sector privado para presentarse como tal. Estas citas fueron con Felipe Cantuarias, Raquel Carrero y Romy Barreda, de la Sociedad Peruana de Hidrocarburos, para “un saludo protocolar”.</p><p itemProp="description" class="story-contents__font-paragraph ">Posteriormente, el 17 de enero, Salaverry tuvo una reunión en privado con Gutarra con el objetivo de “efectuar la inducción del nuevo presidente” de Perupetro.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/peru21/web/post/politica/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">“El 16 de enero, Salaverry citó a reunión de directorio para el 19 de enero. Es evidente que el ministro nos mintió porque no llamó a nadie (de Perupetro)”, explicó Morante al programa.</p><h2 itemProp="name" class="story-contents__font-paragraph "><mark class="hl_yellow"><b>TENGA EN CUENTA</b></mark></h2><ul class="story-contents__paragraph-list"><li>La Contraloría de la República advirtió que el nombramiento de Salaverry no cumple con los requerimientos de capacidad técnica ni trayectoria profesional.</li><li>El Congreso aprobó interpelar al ministro de Energía y Minas el 31 de enero a las 10:30 de la mañana.</li></ul><h2 itemProp="name" class="story-contents__font-paragraph "><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><div class="jwplayer-lazy " id="qU0PiekV" data-hasAds="1" data-playerId="uTZV4zGu"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/qU0PiekV/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/qU0PiekV/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/p9xjgD8KJBLtcHZWaS-ykUxKrMw=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/qU0PiekV/poster.jpg" alt="Javier Pacheco tras la salida sin permiso de Cerrón de Junín: &quot;Tendría que pasar a una prisión efectiva&quot;" decoding="async" id="image_qU0PiekV" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/qU0PiekV/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/qU0PiekV/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Perú21TV conversó con el procurador anticorrupción, Javier Pacheco, sobre la conducta de Vladimir Cerrón de haber salido sin permiso Judicial de Junín.  La Fiscalía pidió variar la comparecencia con restricciones de Cerrón por prisión preventiva en Caso Antalsis. Esto debido a que habría incumplido una regla de conducta al viajar de Huancayo a Lima sin autorización judicial para reunión en Palacio de Gobierno en diciembre. <a href=""></a></figcaption><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div><div class="story-contents__social f"><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Ministro%20Gonz%C3%A1lez%20minti%C3%B3%20al%20Congreso%3A%20Daniel%20Salaverry%20s%C3%AD%20se%20instal%C3%B3%20en%20Perupetro&amp;url=https://peru21.pe/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Ministro%20Gonz%C3%A1lez%20minti%C3%B3%20al%20Congreso%3A%20Daniel%20Salaverry%20s%C3%AD%20se%20instal%C3%B3%20en%20Perupetro%20https%3A%2F%2Fperu21.pe%2Fpolitica%2Fministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div id="fusion-static-enter:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-exit:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-enter:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/eduardo-gonzalez-toro/">Eduardo González Toro</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/ministerio-de-energia-y-minas/">Ministerio de Energía y Minas</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/daniel-salaverry/">Daniel Salaverry</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/perupetro/">Perupetro</a></h2></div></div><div id="fusion-static-exit:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div id="fusion-static-enter:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div><div id="gpt_content" data-ads-name="/28253241/peru21/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="gpt_caja1" data-ads-name="/28253241/peru21/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="fusion-static-enter:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/politica/ministerio-de-energia-y-minas-daniel-salaverry-perupetro-ministro-gonzalez-mintio-al-congreso-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" style="display:none" data-fusion-component="image:118x72::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/p3s2NX4DxRg6AalZiTYM1oo2E1Y=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" alt="Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg" style="display:none" data-fusion-component="image:118x72::O5SQXJCVPFAQJN7VHOY2DYXYZM.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Ministro González mintió al Congreso: Daniel Salaverry sí se instaló en Perupetro</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/politica/referendum-tribunal-constitucional-constitucion-asamblea-constituyente-pedro-castillo-insiste-en-generar-inestabilidad-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::ZH4CWSREHVAHFD2FNNC2JHJ5I4.jpg" style="display:none" data-fusion-component="image:118x72::ZH4CWSREHVAHFD2FNNC2JHJ5I4.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/tyOR8teCslvEsXZNGRdnH5vqtGY=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZH4CWSREHVAHFD2FNNC2JHJ5I4.jpg" alt="Pedro Castillo insiste en generar inestabilidad" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::ZH4CWSREHVAHFD2FNNC2JHJ5I4.jpg" style="display:none" data-fusion-component="image:118x72::ZH4CWSREHVAHFD2FNNC2JHJ5I4.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Pedro Castillo insiste en generar inestabilidad</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/politica/carlos-moran-gallardo-deberia-enfocarse-en-otros-problemas-de-la-policia-entrevista-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::3CLNGN3G5FEFBP4AKA5GV2FEY.jpeg" style="display:none" data-fusion-component="image:118x72::3CLNGN3G5FEFBP4AKA5GV2FEY.jpeg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/kLROAfF3sRnrlevMAcGEtqH5KyM=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q3CLNGN3G5FEFBP4AKA5GV2FEY.jpeg" alt="Carlos Morán: “Gallardo debería enfocarse en otros problemas de la Policía” [ENTREVISTA]" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::3CLNGN3G5FEFBP4AKA5GV2FEY.jpeg" style="display:none" data-fusion-component="image:118x72::3CLNGN3G5FEFBP4AKA5GV2FEY.jpeg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Carlos Morán: “Gallardo debería enfocarse en otros problemas de la Policía” [ENTREVISTA]</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="gpt_caja2" data-ads-name="/28253241/peru21/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="fusion-static-enter:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div><div id="gpt_vslider" data-ads-name="/28253241/peru21/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div><div id="gpt_lateralr" data-ads-name="/28253241/peru21/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div></div></div><div id="fusion-static-enter:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Peru21</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/opinion/opinion-patricia-teullet-no-todos-somos-iguales-bajo-el-sol-pero-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::BNI3PIJDYZAXRPGEJBIHPQEXXQ.jpg" style="display:none" data-fusion-component="image:234x161::BNI3PIJDYZAXRPGEJBIHPQEXXQ.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/8yvgxtWJ4ZIOsREVzd4RQTcFuGE=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BNI3PIJDYZAXRPGEJBIHPQEXXQ.jpg" alt="[Opinión] Patricia Teullet: No todos somos iguales bajo el sol, pero…" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::BNI3PIJDYZAXRPGEJBIHPQEXXQ.jpg" style="display:none" data-fusion-component="image:234x161::BNI3PIJDYZAXRPGEJBIHPQEXXQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">[Opinión] Patricia Teullet: No todos somos iguales bajo el sol, pero…</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/lima/policiales/parricidio-en-san-juan-de-lurigancho-un-sujeto-asesino-a-su-hijo-de-5-anos-henry-reynaga-estacio-rosmery-magali-mendoza-flores-nndc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/crmRse9j/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/crmRse9j/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/X5yeoMnTqlPMFOFL-fxjwfE8Lyw=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/crmRse9j/poster.jpg" alt="Terror en SJL: Sujeto asesinó a su hijo de 4 años en casa y luego intentó quitarse la vida" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/crmRse9j/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/crmRse9j/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Terror en SJL: Sujeto asesinó a su hijo de 4 años en casa y luego intentó quitarse la vida</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/deportes/seleccion-peruana/gianluca-lapadula-subio-una-imagen-dentro-del-avion-el-goleador-se-acerca-a-la-seleccion-peruana-eliminatorias-qatar-2022-fotos-nczd-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::TVPX3HIRYZAMDKZE7LBVMTI2EA.jpg" style="display:none" data-fusion-component="image:234x161::TVPX3HIRYZAMDKZE7LBVMTI2EA.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/ZKreJndgoCyNDwnB8ZJADeXKzao=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TVPX3HIRYZAMDKZE7LBVMTI2EA.jpg" alt="Gianluca Lapadula subió una imagen dentro del avión: el goleador se acerca a la selección peruana [FOTO]" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::TVPX3HIRYZAMDKZE7LBVMTI2EA.jpg" style="display:none" data-fusion-component="image:234x161::TVPX3HIRYZAMDKZE7LBVMTI2EA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Gianluca Lapadula subió una imagen dentro del avión: el goleador se acerca a la selección peruana [FOTO]</h2></a></div></section><div id="fusion-static-exit:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><div class="w-full nsb"><a href="/opinion/opinion-patricia-teullet-no-todos-somos-iguales-bajo-el-sol-pero-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="lay-foot__item f f-col just-center "><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div></section><div id="fusion-static-enter:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="gpt_zocalo" data-ads-name="/28253241/peru21/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="fusion-static-enter:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px) {
.st-interest__item {
padding-left: 10px;
}
}
</style>
</div></div><div id="fusion-static-exit:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div id="fusion-static-enter:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.story-contents__social .st-social__share .share-btn {display: flex;}</style></div></div><div id="fusion-static-exit:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-01-24"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.peru21.pe/dist/peru21/css/lite-story.css?d=2406"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script>
  (function(src) {
    var a = document.createElement("script");
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
  })("https://experience.piano.io/xbuilder/experience/load?aid=wofJpXCxpu");</script></body></html>