 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    CNM Audios: Mauricio Mulder tras audio con Hinostroza: “No hemos tenido una relación personal” |  Política | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1532461175" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1532461175"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1532461175"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1532461175"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1532461175"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1532461175"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1532461175"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699"/> <meta name="description" content="Mauricio Mulder explicó que la coordinación con el juez supremo fue para que pudiera contactarlo con Víctor Ticona, presidente del Jurado Nacional de Elecciones (JNE). "/><meta name="keywords" content="presidente, buscabamos, hinostroza, mulder, llegar"/> <meta name="etiquetas" content="Mauricio Mulder,JNE,César Hinostroza"/><meta name="news_keywords" content="presidente, buscabamos, hinostroza, mulder, llegar"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="CNM Audios: Mauricio Mulder tras audio con Hinostroza: “No hemos tenido una relación personal”"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_429451.0-277-3000-2000.jpeg"/> <meta name="twitter:description" content="Mauricio Mulder explicó que la coordinación con el juez supremo fue para que pudiera contactarlo con Víctor Ticona, presidente del Jurado Nacional de Elecciones (JNE). "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="CNM Audios: Mauricio Mulder tras audio con Hinostroza: “No hemos tenido una relación personal”"/><meta property="og:description" content="Mauricio Mulder explicó que la coordinación con el juez supremo fue para que pudiera contactarlo con Víctor Ticona, presidente del Jurado Nacional de Elecciones (JNE). "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_429451.0-277-3000-2000.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_429451.0-277-3000-2000.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-07-24T18:14:24-05:00"/><meta property="article:modified_time" content="2018-07-24T18:14:24-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="política"/> <meta property="article:tag" content="presidente, buscabamos, hinostroza, mulder, llegar"/><link rel="amphtml" href="https://peru21.pe/amp/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-07-24T18:14:24-05:00","dateModified":"2018-07-24T18:14:24-05:00","headline":"Mauricio Mulder tras audio con Hinostroza: \u201cNo hemos tenido una relaci\u00f3n personal\u201d","description":"Mauricio Mulder&nbsp;explic\u00f3 que la coordinaci\u00f3n con el juez supremo fue para que pudiera contactarlo con V\u00edctor Ticona, presidente del Jurado Nacional de Elecciones (JNE).","articleBody":"El congresista del Partido Aprista Peruano&nbsp;Mauricio Mulder&nbsp;se refiri\u00f3 al reciente audio difundido por un medio de comunicaci\u00f3n, en el que se le escucha conversando con el ahora suspendido juez supremo C\u00e9sar Hinostroza, coordinando una reuni\u00f3n entre ambos. Mulder asegur\u00f3 a RPP que busc\u00f3 a Hinostroza para que pudiera contactarlo con V\u00edctor Ticona, presidente del Jurado Nacional de Elecciones (JNE), a mediados de marzo de este a\u00f1o, ya que, durante esos d\u00edas, el ente electoral hab\u00eda publicado una resoluci\u00f3n que anulaba la inscripci\u00f3n del Comit\u00e9 Ejecutivo Nacional y la Direcci\u00f3n Nacional de Pol\u00edtica del APRA. \u201cYo le iba a pedir una reuni\u00f3n con el se\u00f1or Ticona, que es presidente del JNE. Al final, no concret\u00e9 ninguna reuni\u00f3n con el se\u00f1or Hinostroza, porque \u00e9l se precipit\u00f3 a la resoluci\u00f3n y tuvimos que ir ese mismo d\u00eda o al d\u00eda siguiente a pedir una cita con el se\u00f1or Ticona, toc\u00e1ndole la puerta\u201d, enfatiz\u00f3. \u201cJusto en esas fechas fue cuando nos quitaron la inscripci\u00f3n partidaria. Entonces, lo hice para buscar que se revertiera una resoluci\u00f3n que nosotros consider\u00e1bamos estaba fuera de lugar\u201d, agreg\u00f3. Asimismo, asegur\u00f3 que Hinostroza solo era un conocido, pero no su amigo e indic\u00f3 que nunca supo por qu\u00e9 el suspendido juez supremo le pidi\u00f3 el n\u00famero telef\u00f3nico del ex ministro de Justicia, Salvador Heresi. \u201cNo es mi amigo, no hemos tenido una relaci\u00f3n personal. (\u2026) No he participado en almuerzos con \u00e9l, ni he interactuado en temas de car\u00e1cter social\u201d, asever\u00f3. Finalmente, dijo que el nuevo audio revelado por IDL Reporteros \u201cno revela absolutamente nada il\u00edcito\u201d. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/06/24/5b2fcd50c856b.jpeg","description":"Mauricio Mulder (Luis Centuri\u00f3n)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1532461175","height":60,"width":214}},"keywords":["presidente","buscabamos","hinostroza","mulder","llegar"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/politica","name":"Politica"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/politica/cnm-audio-cesar-hinostroza-pedro-chavarry-coordinaron-reunion-mediatica-video-416696"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/politica/admiten-denuncia-constitucional-hector-becerril-presunta-injerencia-cnm-416692"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/lima/clinica-ricardo-palma-centro-salud-pronuncia-explosion-instalaciones-416688"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/politica/cnm-audios-mauricio-mulder-coordina-reunion-cesar-hinostroza-video-416683"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1532461175" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1532461175" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1532461175" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1532461175" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1532461175" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1532461175" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1532461175" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1532461175", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1532461175" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1532461175" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1532461175" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span>  </a> </span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class="tc nota  media-mediumwidth   política " data-article-id="416699"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script>
var win = window;
var doc = document;
var splSec = 'politica';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"mauriciomulder|jne|cesarhinostroza"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"> </i>   </a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1532461175" alt="Peru21.pe">  </a> </div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada  </a> </li> <li class="mob-menu-item"><a href="/mundo/america">Américas  </a> </li> <li class="mob-menu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="mob-menu-item"><a href="/mundo/africa">Africa  </a> </li> <li class="mob-menu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada  </a> </li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional  </a> </li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada  </a> </li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="mob-menu-item"><a href="/cheka/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="mob-menu-item"><a href="/cheka/series">Series  </a> </li> <li class="mob-menu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="mob-menu-item"><a href="/cheka/animes">Animales  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada  </a> </li> <li class="mob-menu-item"><a href="/vida/salud">Salud  </a> </li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21 </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa  </a> </h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania  </a> </li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto  </a> </li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus  </a> </li></ul><time datetime="2018-07-24"
                      class="site-date">Martes 24 de julio de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d"); </script><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d"); </script><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"> </i>  <i class="icon-close"> </i> Secciones  </a> <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"> </i>   </a>  <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1532461175" alt="Peru21.pe">  </a> <div class="news-share-follow"> <h3 class="news-title"> Mauricio Mulder tras audio con Hinostroza: “No hemos tenido una relación personal”</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&tw_p=tweetbutton&text=Mauricio%20Mulder%20tras%20audio%20con%20Hinostroza%3A%20%E2%80%9CNo%20hemos%20tenido%20una%20relaci%C3%B3n%20personal%E2%80%9D&url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i>  </a>   </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&media=https://img.peru21.pe/files/article_main/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_429451.0-277-3000-2000.jpeg&description=Mauricio%20Mulder%20tras%20audio%20con%20Hinostroza%3A%20%E2%80%9CNo%20hemos%20tenido%20una%20relaci%C3%B3n%20personal%E2%80%9D" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  data-url="politica" class="link link first"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> <li  class="link link"><a href="/deportes">Deportes  </a> </li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto </a> </li> <li class="ddmenu-item item-top"><a href="/politica">Política  </a> </li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión  </a> </li> <li class="ddmenu-item item-top"><a href="/peru">Perú  </a> </li> <li class="ddmenu-item item-top"><a href="/lima">Lima  </a> </li> <li class="ddmenu-item item-top"><a href="/economia">Economía  </a> </li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura  </a> </li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21  </a> </li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo  </a> </li> <li class="ddmenu-item"><a href="/mundo/america">América  </a> </li> <li class="ddmenu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="ddmenu-item"><a href="/mundo/africa">África  </a> </li> <li class="ddmenu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes  </a> </li> <li class="ddmenu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League  </a> </li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida  </a> </li> <li class="ddmenu-item"><a href="/vida/salud">Salud  </a> </li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes  </a> </li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka  </a> </li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="ddmenu-item"><a href="/cheka/musica">Música  </a> </li> <li class="ddmenu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="ddmenu-item"><a href="/cheka/series">Series  </a> </li> <li class="ddmenu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="ddmenu-item"><a href="/cheka/animes">Animes  </a> </li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain  </a> </li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs  </a> </li> <li class="ddmenu-item item-top"><a href="/videos">Videos  </a> </li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías  </a> </li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa  </a> </li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo  </a> </li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""> <script type="text/javascript">eplAD4M("movil_1", "m");</script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d"); </script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p416699-m321-320-322">Mauricio Mulder tras audio con Hinostroza: “No hemos tenido una relación personal” </h1><h2 class="news-summary" id="p416699-m331-1-332">   <b>  <u>  <a href="https://peru21.pe/noticias/mauricio-mulder" target="_blank">Mauricio Mulder </a>  </u>    </b>  explicó que la coordinación con el juez supremo fue para que pudiera contactarlo con Víctor Ticona, presidente del Jurado Nacional de Elecciones (JNE).</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" class="share-link link-fb"> <i class="icon-fb"> </i>  <span>Compartir</span> </a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&amp;tw_p=tweetbutton&amp;text=Mauricio%20Mulder%20tras%20audio%20con%20Hinostroza%3A%20%E2%80%9CNo%20hemos%20tenido%20una%20relaci%C3%B3n%20personal%E2%80%9D&amp;url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i> <span>Compartir </span> </a>  </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Mauricio%20Mulder%20tras%20audio%20con%20Hinostroza%3A%20%E2%80%9CNo%20hemos%20tenido%20una%20relaci%C3%B3n%20personal%E2%80%9D%20-%20https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" class="share-link link-gp"><i class="icon-gp">  </i> <span>Compartir </span> </a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699&amp;media=https://img.peru21.pe/files/article_main/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_429451.0-277-3000-2000.jpeg&amp;description=Mauricio%20Mulder%20tras%20audio%20con%20Hinostroza%3A%20%E2%80%9CNo%20hemos%20tenido%20una%20relaci%C3%B3n%20personal%E2%80%9D" class="share-link link-pin"><i class="icon-pin">  </i> <span>Compartir </span> </a>  <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i> <span>Comentar </span> </a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i> <span>Imprimir </span> </a>  </li><li class="share-item show-more"> <a href="https://peru21.pe/politica/mauricio-mulder-audio-hinostroza-hemos-tenido-relacion-personal-416699" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image" id="p416699-m288-287-289"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m292-291-293"><div class="description-image"> </div><div class="image"> <div id="m296-295-297" class="image"><img alt="Mauricio Mulder (Luis Centurión)" title="Mauricio Mulder (Luis Centurión)" src="https://img.peru21.pe/files/article_content_ec_fotos/files/crop/uploads/2018/06/24/5b2fcd50c856b.r_1532474025343.0-277-3000-2000.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m302-1-303">Mauricio Mulder (Luis Centurión) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m309-1-310" class="foto-description">Mauricio Mulder hizo sus descargos tras audio en el que coordina un almuerzo con el juez supremo. (Luis Centurión)</p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class="news-author-tags "> <div class="news-author"><figure class="author-image-detail"> <span class="author-social"><a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"> <i class="icon-tw"> </i>   </a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21   </a> </span><time itemprop="datePublished" datetime="2018-07-24T18:14:24-05:00" class="news-date">
                                                                        24/07/2018 18:14h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-07-24T18:14:24-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p416699-m283-282-284">El congresista del   <b> Partido Aprista Peruano  <u> <a href="https://peru21.pe/noticias/mauricio-mulder" target="_blank">Mauricio Mulder  </a>  </u>    </b>  se refirió al reciente audio difundido por un medio de comunicación, en el que se le escucha conversando con el ahora suspendido juez supremo  <b>  <u>  <a href="https://peru21.pe/noticias/cesar-hinostroza" target="_blank">César Hinostroza </a>  </u>  ,  </b>  coordinando una reunión entre ambos.</p><p class="parrafo first-parrafo" id="p416699-m326-1-327">  <b> Mulder  </b> aseguró a RPP que buscó a  <b> Hinostroza  </b> para que pudiera contactarlo con  <b> Víctor Ticona </b> , presidente del  <b> Jurado Nacional de Elecciones (JNE) </b> , a mediados de marzo de este año, ya que, durante esos días, el ente electoral había publicado una resolución que anulaba la inscripción del  <b> Comité Ejecutivo Nacional y la Dirección Nacional de Política del APRA. </b> </p>  <p class="parrafo first-parrafo" id="p416699-m336-2-337">“Yo le iba a pedir una reunión con el señor  <b> Ticona </b> , que es presidente del  <b> JNE </b> . Al final, no concreté ninguna reunión con el señor  <b> Hinostroza </b> , porque él se precipitó a la resolución y tuvimos que ir ese mismo día o al día siguiente a pedir una cita con el señor  <b> Ticona </b> , tocándole la puerta”, enfatizó.</p><p class="parrafo first-parrafo" id="p416699-m341-3-342">“Justo en esas fechas fue cuando nos quitaron la inscripción partidaria. Entonces, lo hice para buscar que se revertiera una resolución que nosotros considerábamos estaba fuera de lugar”, agregó. </p><p class="parrafo first-parrafo" id="p416699-m346-4-347">Asimismo, aseguró que   <b> Hinostroza  </b> solo era un conocido, pero no su amigo e indicó que nunca supo por qué el suspendido juez supremo le pidió el número telefónico del ex ministro de Justicia, Salvador Heresi.</p><p class="parrafo first-parrafo" id="p416699-m351-5-352">“No es mi amigo, no hemos tenido una relación personal. (…) No he participado en almuerzos con él, ni he interactuado en temas de carácter social”, aseveró. </p><p class="parrafo first-parrafo" id="p416699-m356-6-357">Finalmente, dijo que el nuevo audio revelado por   <b> IDL Reporteros  </b> “no revela absolutamente nada ilícito”.<br></p> <div class="news-related" id="p416699-m369-7-370"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m547-546-548" data-collection="p416699-m369-7-370"> <div class="img flow-detail "><h2 class="flow-title"> <a class="page-item-link s" id="m551-550-552" href="/politica/cnm-audio-cesar-hinostroza-pedro-chavarry-coordinaron-reunion-mediatica-video-416696">César Hinostroza y Pedro Chávarry sí coordinaron reunión mediática [VIDEO] </a> </h2> </div></article> <article class="flow flow-no-image" id="m558-557-559" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m562-561-563" href="/politica/admiten-denuncia-constitucional-hector-becerril-presunta-injerencia-cnm-416692">Admiten denuncia constitucional contra Héctor Becerril por presunta injerencia en el CNM  </a> </h2> </div></article> <article class="flow flow-no-image" id="m569-568-570" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="page-item-link s" id="m573-572-574" href="/lima/clinica-ricardo-palma-centro-salud-pronuncia-explosion-instalaciones-416688">Clínica Ricardo Palma se pronuncia tras explosión en sus instalaciones  </a> </h2> </div></article> <article class="flow flow-no-image" id="m580-579-581" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m584-583-585" href="/politica/cnm-audios-mauricio-mulder-coordina-reunion-cesar-hinostroza-video-416683">Mauricio Mulder coordina reunión con César Hinostroza en nuevo audio [VIDEO]  </a> </h2> </div></article> <article class="flow flow-no-image" id="m591-590-592" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="page-item-link s" id="m595-594-596" href="/lima/clinica-ricardo-palma-sujeto-provoco-explosion-herido-grave-416678">Sujeto que provocó explosión en Clínica Ricardo Palma es el herido más grave  </a> </h2> </div></article> <article class="flow flow-no-image" id="m602-601-603" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m606-605-607" href="/politica/peruanos-kambio-ratifico-gilbert-violeta-vocero-bancada-416655">Peruanos por el Kambio ratificó a Gilbert Violeta como vocero de la bancada  </a> </h2> </div></article> <article class="flow flow-no-image" id="m613-612-614" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m617-616-618" href="/politica/jose-ugaz-fracaso-cnm-invalida-modelo-416653">José Ugaz: Fracaso del CNM “no invalida el modelo”  </a> </h2> </div></article> <article class="flow flow-no-image" id="m624-623-625" data-collection="p416699-m369-7-370"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m628-627-629" href="/politica/walter-rios-nuevo-audio-ese-pata-enemigo-mi-amigo-cesar-hinostroza-416643">Walter Ríos en nuevo audio: “Ese pata era enemigo de mi amigo César Hinostroza”  </a> </h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/mauricio-mulder">Mauricio Mulder </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/jne">JNE  </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/cesar-hinostroza">César Hinostroza  </a> </h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="news-comments"><h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"> </i>   </a>  </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="416699$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script><div id="ads_m_movil5"> </div></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/cnm-audios-mauricio-mulder-coordina-reunion-cesar-hinostroza-video-416683?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/24/5b57a497a0727.jpeg" data-srcset="/files/poll_image/uploads/2018/07/24/5b57a497a0727.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/24/5b57a497a0727.jpeg" alt="Mauricio Mulder coordina reunión con César Hinostroza en nuevos audios [VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span> </a>  </h2></div> <h3 class="flow-title"><a href="/politica/cnm-audios-mauricio-mulder-coordina-reunion-cesar-hinostroza-video-416683?href=tepuedeinteresar">Mauricio Mulder coordina reunión con César Hinostroza en nuevos audios [VIDEO]  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/aprueban-indagacion-preliminar-mauricio-mulder-hector-becerril-salvador-heresi-415660?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/19/5b51142ca848c.jpeg" data-srcset="/files/poll_image/uploads/2018/07/19/5b51142ca848c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/19/5b51142ca848c.jpeg" alt="Aprueban indagación preliminar a Mauricio Mulder, Héctor Becerril y Salvador Heresi" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span> </a>  </h2></div> <h3 class="flow-title"><a href="/politica/aprueban-indagacion-preliminar-mauricio-mulder-hector-becerril-salvador-heresi-415660?href=tepuedeinteresar">Aprueban indagación preliminar a Mauricio Mulder, Héctor Becerril y Salvador Heresi  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/ministra-mujer-asegura-conoce-empresario-mario-mendoza-415602?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/02/5b3a20cdd340c.jpeg" data-srcset="/files/poll_image/uploads/2018/07/02/5b3a20cdd340c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/02/5b3a20cdd340c.jpeg" alt="Ministra de la Mujer: " a m quienes me han puesto el cargo son presidente y premier class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span> </a>  </h2></div> <h3 class="flow-title"><a href="/politica/ministra-mujer-asegura-conoce-empresario-mario-mendoza-415602?href=tepuedeinteresar">Ministra de la Mujer: "A mí quienes me han puesto (en el cargo) son el presidente y el premier"  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/villanueva-becerril-debe-pasar-proceso-riguroso-investigacion-415530?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/19/5b50b20979d04.jpeg" data-srcset="/files/poll_image/uploads/2018/07/19/5b50b20979d04.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/19/5b50b20979d04.jpeg" alt="Villanueva: Becerril debe pasar por un " proceso riguroso de investigaci class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span> </a>  </h2></div> <h3 class="flow-title"><a href="/politica/villanueva-becerril-debe-pasar-proceso-riguroso-investigacion-415530?href=tepuedeinteresar">Villanueva: Becerril debe pasar por un "proceso riguroso de investigación"  </a> </h3> </div></article> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-416699" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><script type="text/javascript">eplAD4M("right_1", "d"); </script><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/lima/clinica-ricardo-palma-quedo-nosocomio-explosion-video-416609"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab6acd6c.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab6acd6c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab6acd6c.jpeg" alt="(César Campos)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/clinica-ricardo-palma-quedo-nosocomio-explosion-video-416609">Así quedó la clínica Ricardo Palma tras explosión [FOTOS Y VIDEO]  </a> </h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/deportes/ricardo-gareca-peruano-compro-seccion-clasificados-diario-argetino-mensaje-tigre-416531"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b57195c3af44.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b57195c3af44.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b57195c3af44.jpeg" alt="(GETTY)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/deportes"><span>Deportes </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/deportes/ricardo-gareca-peruano-compro-seccion-clasificados-diario-argetino-mensaje-tigre-416531">Compran casi todos los avisos clasificados del diario 'El Clarín' y le dejan este mensaje a Ricardo Gareca  </a> </h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/lima/san-isidro-reporta-explosion-clinica-ricardo-palma-416569"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b5745c237c8c.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b5745c237c8c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b5745c237c8c.jpeg" alt="(USI)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/san-isidro-reporta-explosion-clinica-ricardo-palma-416569">Se registró la explosión de un auto en la Clínica Ricardo Palma [VIDEO]  </a> </h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/politica/milagros-leiva-mencionada-audio-jamas-le-pedi-camayo-prepare-oviedo-416488"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/23/5b568a8a0ec10.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/23/5b568a8a0ec10.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/23/5b568a8a0ec10.jpeg" alt="Milagros Leiva aclara su mención en audios entre César Hinostroza y Antonio Camayo. (Perú21)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/milagros-leiva-mencionada-audio-jamas-le-pedi-camayo-prepare-oviedo-416488">Milagros Leiva tras ser mencionada en audio: "Jamás le pedí a Camayo que prepare a Oviedo"  </a> </h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/lima/clinica-ricardo-palma-sujeto-provoco-explosion-herido-grave-416678"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab949d4f.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab949d4f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/24/5b578ab949d4f.jpeg" alt="(César Campos)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/clinica-ricardo-palma-sujeto-provoco-explosion-herido-grave-416678">Sujeto que provocó explosión en Clínica Ricardo Palma es el herido más grave  </a> </h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/espectaculos/jennifer-lopez-cantante-muestra-gran-fisico-instagram-fotos-416184"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/22/5b54edea28e63.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/22/5b54edea28e63.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/22/5b54edea28e63.jpeg" alt="Jennifer Lopez repite vestido de hace unos años y luce doblemente espectacular." /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/jennifer-lopez-cantante-muestra-gran-fisico-instagram-fotos-416184">Jennifer Lopez arranca suspiros con este revelador atuendo deportivo [FOTO]  </a> </h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><script type="text/javascript">eplAD4M("right_2", "d"); </script><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("inferior", "m");</script><div id="ads_m_inferior"> </div></div> </div></main> <script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><div class="footer-menu clearfix"> <div class="site-info"><a href="/" class="site-logo"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1532461181" alt="Peru21.pe"> </a>  <p class="txt_director">Directora Periodística: Cecilia Valenzuela</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down">  </i>  </a>   </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política </a> </li> <li class="fm-item"><a href="/mundo">Mundo  </a> </li> <li class="fm-item"><a href="/espectaculos">Espectáculos  </a> </li> <li class="fm-item"><a href="/deportes">Deportes  </a> </li> <li class="fm-item"><a href="/lima">Lima  </a> </li> <li class="fm-item"><a href="/peru">Perú  </a> </li> <li class="fm-item"><a href="/opinion">Opinión  </a> </li> <li class="fm-item"><a href="/vida">Vida  </a> </li> <li class="fm-item"><a href="/cheka">Cheka  </a> </li> <li class="fm-item"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="fm-item"><a href="/mechain">Mechain  </a> </li> <li class="fm-item"><a href="/mujer21">Mujer21  </a> </li> <li class="fm-item"><a href="/economia">Economía  </a> </li> <li class="fm-item"><a href="/cultura">Cultura  </a> </li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos </a> </li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones  </a> </li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad  </a> </li> <li class="fm-item"><a href="https://peru21.pe/preguntas-frecuentes">Preguntas Frecuentes  </a> </li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter </a> </li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Editor Multiplataforma: </strong>Mijail Garrido Lecca -  mijael.garrido@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe  </a> </li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com  </a> </li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe  </a> </li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com  </a> </li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe  </a> </li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe  </a> </li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe  </a> </li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe  </a> </li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com  </a> </li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com  </a> </li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe  </a> </li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe  </a> </li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio  </a> </li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe  </a> </li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe  </a> </li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe  </a> </li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com  </a> </li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180724v2" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Hoy</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1532461175" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> <li  class="link link"><a href="/deportes">Deportes  </a> </li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home">  </i> Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div> </a>  <i class="icon-down"> </i>  </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "politica, mauricio-mulder, jne, cesar-hinostroza";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1532461175" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1532461175" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1532461175" alt="">  </a> </li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1532461175" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1532461175" alt="">  </a> </li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1532461175" alt=""> </a>  </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>