 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Duberlí Rodríguez: &quot;Acataremos fallo del Tribunal Constitucional sobre Ollanta Humala&quot; |  Política | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1521835014" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1521835014"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1521835014"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1521835014"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1521835014"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1521835014"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1521835014"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748"/> <meta name="description" content="Considera innecesarios dos expedientes de extradición en caso Toledo. "/><meta name="keywords" content="Rodríguez, Alejandro, Duberlí, Ollanta, Humala"/> <meta name="news_keywords" content="Rodríguez, Alejandro, Duberlí, Ollanta, Humala"/><meta name="author" content="Fabiola Valle"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@peru21noticias"/> <meta name="twitter:creator" content="@peru21noticias"/><meta name="twitter:title" content="Duberlí Rodríguez: &quot;Acataremos fallo del Tribunal Constitucional sobre Ollanta Humala&quot;"> <meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/03/31/5ac0599b5d70f.jpeg"/><meta name="twitter:description" content="Considera innecesarios dos expedientes de extradición en caso Toledo. "/> <meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1534142906904203"/> <meta property="og:site_name" content="Peru21"/><meta property="og:title" content="Duberlí Rodríguez: &quot;Acataremos fallo del Tribunal Constitucional sobre Ollanta Humala&quot;"/> <meta property="og:description" content="Considera innecesarios dos expedientes de extradición en caso Toledo. "/><meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/03/31/5ac0599b5d70f.jpeg"/> <meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/03/31/5ac0599b5d70f.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:url" content="https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748"/><meta property="og:type" content="article"/> <meta property="article:publisher" content="http://www.facebook.com/peru21"/><meta property="article:published_time" content="2018-04-01T06:56:00-05:00"/> <meta property="article:modified_time" content="2018-04-01T06:56:00-05:00"/><meta property="article:author" content="https://peru21.pe/autor/fabiola-valle"/> <meta property="article:section" content="política"/><meta property="article:tag" content="Rodríguez, Alejandro, Duberlí, Ollanta, Humala"/> <link rel="amphtml" href="https://peru21.pe/amp/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]} </script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/politica/judicial-admite-recurso-apelacion-jaime-yoshiyama-augusto-bedoya-ricardo-briceno-401623"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/politica/alberto-fujimori-internado-clinica-deshidratacion-severa-401369"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/politica/david-tuesta-seria-nuevo-ministro-economia-finanzas-401360"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/politica/duberli-rodriguez-susana-villaran-proceso-penal-abierto-video-401333"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1521835014" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1521835014" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1521835014" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1521835014" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1521835014" type="text/javascript"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1521835014" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/pid.js?1521835014" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1521835014", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1521835014" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/global_public.js?1521835014" type="text/javascript" async="async"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1521835014" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class="tc nota  media-mediumwidth   política " data-article-id="401748"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <div id="oreja_div" style="top:0px;right:0px;"></div><script>
var win = window;
var doc = document;
var splSec = 'politica';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","fotogaleria_1","fotogaleria_2","fotogaleria_3","movil_0"] : ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"alejandrotoledo|ollantahumala|duberlirodriguez"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1521835014" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-04-01"
                      class="site-date">Domingo 01 de abril de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d"); </script><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d"); </script><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m297-296-298"> <h3 class="trend-item"><a id="m301-300-302" class="page-item-link page-link" href="https://peru21.pe/noticias/censos-2017" target="_blank">PPK </a></h3> </div><div class="ui-item" id="p4483-m308-1-309"> <h3 class="trend-item"><a id="m312-311-313" class="page-item-link page-link" href="https://peru21.pe/noticias/jaime-yoshiyama">Jaime Yoshiyama </a></h3> </div><div class="ui-item item-top" id="p4483-m752-2-753"> <h3 class="trend-item"><a class="page-item-link page-link" id="m756-755-757" style="width: auto;" href="http://peru21.pe/noticias/vacancia-presidencial" target="_blank">Vacancia Presidencial </a></h3> </div><div class="ui-item item-top" id="p4483-m319-2-320"> <h3 class="trend-item"><a id="m323-322-324" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori </a></h3> </div><div class="ui-item" id="p4483-m330-3-331"> <h3 class="trend-item"><a id="m334-333-335" class="page-item-link page-link" href="https://peru21.pe/noticias/jorge-barata" target="_blank">Jorge Barata </a></h3> </div><div class="ui-item item-top" id="p4483-m341-4-342"> <h3 class="trend-item"><a id="m345-344-346" class="page-item-link page-link" href="https://peru21.pe/noticias/paolo-guerrero" target="_blank" style="width: auto;">Paolo Guerrero </a></h3> </div><div class="ui-item" id="p4483-m352-5-353"> <h3 class="trend-item"><a id="m356-355-357" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana-1" style="width: auto;" target="_blank">Selección Peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m363-6-364"> <h3 class="trend-item"><a id="m367-366-368" class="page-item-link page-link" href="https://peru21.pe/noticias/alberto-fujimori" target="_blank" style="width: auto;">Perú vs. Croacia  </a></h3> </div><div class="ui-item" id="p4483-m699-7-700"> <h3 class="trend-item"><a class="page-item-link page-link" id="m703-702-704" style="width: auto;" href="http://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la Republica </a></h3> </div><div class="ui-item item-top" id="p4483-m374-7-375"> <h3 class="trend-item"><a id="m378-377-379" class="page-item-link page-link" href="https://peru21.pe/noticias/poder-judicial" target="_blank">Poder Judicial  </a></h3> </div><div class="ui-item" id="p4483-m385-8-386"> <h3 class="trend-item"><a id="m389-388-390" class="page-item-link page-link" href="https://peru21.pe/noticias/odebrecht" target="_blank">Odebrecht </a></h3> </div><div class="ui-item item-top" id="p4483-m396-9-397"> <h3 class="trend-item"><a id="m400-399-401" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato">Lava Jato </a></h3> </div><div class="ui-item" id="p4483-m800-12-801"> <h3 class="trend-item"><a class="page-item-link page-link" id="m804-803-805" style="width: auto;" href="http://peru21.pe/noticias/rusia-2018" target="_blank">Rusia 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m845-13-846"> <h3 class="trend-item"><a class="page-item-link page-link" id="m849-848-850" style="width: auto;" href="https://peru21.pe/noticias/dragon-ball-super" target="_blank">Dragon Ball Super </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1521835014" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Duberlí Rodríguez: &quot;Acataremos fallo del Tribunal Constitucional sobre Ollanta Humala&quot;</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&tw_p=tweetbutton&text=Duberl%C3%AD%20Rodr%C3%ADguez%3A%20%22Acataremos%20fallo%20del%20Tribunal%20Constitucional%20sobre%20Ollanta%20Humala%22&url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&media=https://img.peru21.pe/files/article_main/uploads/2018/03/31/5ac0599b5d70f.jpeg&description=Duberl%C3%AD%20Rodr%C3%ADguez%3A%20%22Acataremos%20fallo%20del%20Tribunal%20Constitucional%20sobre%20Ollanta%20Humala%22" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="politica" class="link link first"><a href="/politica">Política </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto</a></li> <li class="ddmenu-item item-top"><a href="/politica">Política </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item item-top"><a href="/peru">Perú </a></li> <li class="ddmenu-item item-top"><a href="/lima">Lima </a></li> <li class="ddmenu-item item-top"><a href="/economia">Economía </a></li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura </a></li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21 </a></li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item"><a href="/mundo/america">América </a></li> <li class="ddmenu-item"><a href="/mundo/europa">Europa </a></li> <li class="ddmenu-item"><a href="/mundo/africa">África </a></li> <li class="ddmenu-item"><a href="/mundo/asia">Asia </a></li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops </a></li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/local">Local </a></li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional </a></li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League </a></li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida </a></li> <li class="ddmenu-item"><a href="/vida/salud">Salud </a></li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo </a></li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales </a></li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka </a></li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="ddmenu-item"><a href="/cheka/musica">Música </a></li> <li class="ddmenu-item"><a href="/cheka/cine">Cine </a></li> <li class="ddmenu-item"><a href="/cheka/series">Series </a></li> <li class="ddmenu-item"><a href="/cheka/libros">Libros </a></li> <li class="ddmenu-item"><a href="/cheka/animes">Animes </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo </a></li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain </a></li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías </a></li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa </a></li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo </a></li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""> <script type="text/javascript">eplAD4M("ticker", "m");</script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d"); </script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("top", "m"); </script><div id="ads_m_top"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="ads-movil-movil_1" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_1", "m");</script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""><script type="text/javascript">eplAD4M("ticker", "m"); </script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div id="fullwidth" class="full-width"><div class="news-head"> <div class="sponsorr1"></div> </div><div class="sf elemento generico "> <h1 class="news-title " id="p401748-m82-1-83">Duberlí Rodríguez: "Acataremos fallo del Tribunal Constitucional sobre Ollanta Humala"</h1><h2 class="news-summary " id="p401748-m92-2-93">Considera innecesarios dos expedientes de extradición en caso Toledo. </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&amp;tw_p=tweetbutton&amp;text=Duberl%C3%AD%20Rodr%C3%ADguez%3A%20%22Acataremos%20fallo%20del%20Tribunal%20Constitucional%20sobre%20Ollanta%20Humala%22&amp;url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Duberl%C3%AD%20Rodr%C3%ADguez%3A%20%22Acataremos%20fallo%20del%20Tribunal%20Constitucional%20sobre%20Ollanta%20Humala%22%20-%20https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/03/31/5ac0599b5d70f.jpeg&amp;description=Duberl%C3%AD%20Rodr%C3%ADguez%3A%20%22Acataremos%20fallo%20del%20Tribunal%20Constitucional%20sobre%20Ollanta%20Humala%22" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/politica/duberli-rodriguez-acataremos-fallo-tribunal-constitucional-ollanta-humala-401748" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image " id="p401748-m39-38-40"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article " id="m43-42-44"><div class="description-image"> </div><div class="image"> <div id="m47-46-48" class="image "><img alt="Duberlí Rodríguez" title="Duberlí Rodríguez" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/03/31/5ac0599b5d70f.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m53-1-54">Duberlí Rodríguez. Presidente del Poder Judicial. (Perú21) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m60-1-61" class="foto-description ">Duberlí Rodríguez. Presidente del Poder Judicial. (Perú21)</p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class="news-author-tags "> <div class="news-author"><figure class="author-image-detail"> <span class="author-social"><a href="https://twitter.com/valmenfa?lang=es" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span><img itemprop="image" alt="Fabiola Valle" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/12/09/5a2c292d703fd.jpeg" title="Fabiola Valle" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/fabiola-valle">  Fabiola Valle  </a></span><time itemprop="datePublished" datetime="2018-04-01T06:56:00-05:00" class="news-date">
                                                                        01/04/2018 06:56h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-04-01T06:56:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p401748-m34-33-35">El presidente del Poder Judicial,  <u><a href="https://peru21.pe/noticias/duberli-rodriguez" target="_blank">Duberlí Rodríguez </a></u> , se pronunció sobre la situación jurídica de los ex presidentes  <u><a href="https://peru21.pe/noticias/ollanta-humala-1" target="_blank">Ollanta Humala </a></u>  y  <u><a href="https://peru21.pe/noticias/alejandro-toledo" target="_blank">Alejandro Toledo</a></u>.  Leamos su opinión. </p><p class="parrafo first-parrafo " id="p401748-m77-1-78"> <b>El Tribunal Constitucional (TC) se pronunciaría, la próxima semana, por el hábeas corpus que presentó la defensa de Humala y Heredia para afrontar su proceso en libertad. ¿Qué expectativa tiene?<br></b>El Poder Judicial en tres niveles ya dijo su palabra. En primera y segunda instancia. Incluso vía casación que no fue admitida en la Corte Suprema, pero también existe la justicia constitucional y nosotros respetaremos su decisión. Para el Poder Judicial, se dan los requisitos para la prisión preventiva. </p><p class="parrafo first-parrafo " id="p401748-m87-2-88"> <b>Para el coordinador de la Fiscalía de Lavado de Activos, Rafael Vela, sería un “escándalo” que el TC los libere.<br></b>Considero que hay que respetar las decisiones constitucionales así no estemos de acuerdo, es importante en una democracia. </p><p class="parrafo first-parrafo " id="p401748-m97-3-98"> <b>¿No debería defender el fallo de sus jueces? <br></b>Ellos ya dijeron su palabra. Entonces, ya no hay más que decir. </p><p class="parrafo first-parrafo " id="p401748-m102-4-103"> <b>Para la Fiscalía, podría existir un peligro de fuga.<br></b>Es un criterio de la Fiscalía y que lo han expresado en audiencia ante el Tribunal Constitucional. </p><p class="parrafo first-parrafo " id="p401748-m107-5-108"> <b>Hay presiones políticas en el caso de Humala para que el TC falle a favor de ellos.<br></b>Siempre hay suspicacias y sospechas de interferencias políticas, pero yo asumo que en ningún órgano de justicia hay consignas políticas. Actuamos conforme al derecho. </p><p class="parrafo first-parrafo " id="p401748-m112-6-113"> <b>El fiscal Germán Juárez acusará este mes al ex presidente Humala y su esposa Nadine por el presunto delito de lavado de activos.<br></b>Siempre he creído que cuando una persona está privada de su libertad, su situación debe resolverse lo más pronto posible. Se debe investigar en un plazo razonable. </p><p class="parrafo first-parrafo " id="p401748-m117-7-118"> <b>Cambiando de tema, ¿en qué etapa se encuentra la extradición de Alejandro Toledo por el caso Odebrecht?<br></b>La oficina de Cooperación Internacional del Ministerio Público está a cargo de la traducción del español al inglés del cuaderno de extradición de Toledo. En breve, vía Ministerio de Relaciones Exteriores, pasará al Departamento de Estado de los Estados Unidos. </p><p class="parrafo first-parrafo " id="p401748-m122-8-123"> <b>Y luego, ¿qué sigue? <br></b>Se hará un primer filtro y si pasa, lo derivan al Departamento de Justicia, en donde un fiscal norteamericano asume la representación del Estado peruano para pedir que se dé paso a la extradición. Si es aceptado, lo derivan a un juez federal de California y tendrá que realizar una audiencia y la decisión que se tome será inapelable. Se espera que en unos seis meses haya resultados. </p><p class="parrafo first-parrafo " id="p401748-m127-9-128"> <b>Se viene otro pedido de repatriación por el caso Ecoteva.<br></b>Desde el punto de vista jurídico, es posible que eso ocurra, pero desde el punto de vista práctico, ya lo he dicho mil veces como ciudadano, me parece que no es pertinente que vayan dos cuadernos de extradición a EE.UU. </p><p class="parrafo first-parrafo " id="p401748-m132-10-133"> <b>¿Por qué impertinente?<br></b>Porque eso da lugar a que se abran dos juicios y dos acusaciones, dos sentencias, y desde el punto de vista procesal, no es conveniente. Además, en el caso Odebrecht, aparte del delito de tráfico de influencias y colusión, figura lavado de activos, que ve Ecoteva. Se ha trasladado el expediente de Ecoteva al de Odebrecht. Ya sería innecesario. </p><p class="parrafo first-parrafo " id="p401748-m137-11-138"> <b>El fiscal Vela dice que Ecoteva es una investigación “autónoma y sólida”.<br></b>Ecoteva es lavado de activos. ¿Qué dinero se está lavando? El dinero de la corrupción. ¿Qué corrupción? La que se le atribuye a Odebrecht. Dinero que habría recibido Toledo a través del empresario Josef Maiman. Recomendaría que manden una sola carpeta. </p><p class="parrafo first-parrafo " id="p401748-m142-12-143"> <b>DATOS<br></b> <br>- El presidente del Poder Judicial, Duberlí Rodríguez, dijo que por ahora el juez Richard Concepción estará a cargo del caso Odebrecht. <br><br>- “La Sala Penal Nacional estableció que la competencia en este caso seguirá en manos del juez Concepción”, remarcó.  <br><br>- Consultado por el pedido de Jaime Yoshiyama, ex secretario general de Fuerza Popular, quien solicitó que su caso ya no esté en manos del juez Concepción, Rodríguez indicó que ese expediente lo resolverá el magistrado en su momento. </p><div class="news-related " id="p401748-m147-13-148"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image " id="m151-150-152" data-collection="p401748-m147-13-148"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m155-154-156" class="page-item-link s " href="/politica/judicial-admite-recurso-apelacion-jaime-yoshiyama-augusto-bedoya-ricardo-briceno-401623">Poder Judicial admite recurso de apelación para Jaime Yoshiyama, Augusto Bedoya y Ricardo Briceño</a></h2> </div></article> <article class="flow flow-no-image " id="m162-1-163" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><a id="m166-165-167" class="page-item-link s " href="/politica/alberto-fujimori-internado-clinica-deshidratacion-severa-401369">Alberto Fujimori fue internado en clínica por deshidratación severa </a></h2> </div></article> <article class="flow flow-no-image " id="m173-2-174" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m177-176-178" class="page-item-link s " href="/politica/david-tuesta-seria-nuevo-ministro-economia-finanzas-401360">David Tuesta sería el nuevo ministro de Economía y Finanzas </a></h2> </div></article> <article class="flow flow-no-image " id="m184-3-185" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m188-187-189" class="page-item-link s " href="/politica/duberli-rodriguez-susana-villaran-proceso-penal-abierto-video-401333">Duberlí Rodríguez: “Susana Villarán ya tiene proceso penal abierto” [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m195-4-196" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><a id="m199-198-200" class="page-item-link s " href="/politica/congreso-promulga-ley-carrera-trabajador-judicial-401101">Congreso promulga ley de la carrera del trabajador judicial </a></h2> </div></article> <article class="flow flow-no-image " id="m206-5-207" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m210-209-211" class="page-item-link s " href="/politica/comision-lava-jato-interroga-ppk-vinculos-odebrecht-399755">PPK tras interrogatorio de Comisión Lava Jato: "Respondí a todas las interrogantes" </a></h2> </div></article> <article class="flow flow-no-image " id="m217-6-218" data-collection="p401748-m147-13-148"><div class="img flow-detail "> <h2 class="flow-title"><a id="m221-220-222" class="page-item-link s " href="/politica/congreso-aprueba-cambios-contraloria-399727">Congreso aprueba cambios en la Contraloría </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/alejandro-toledo">Alejandro Toledo</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/ollanta-humala">Ollanta Humala </a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/duberli-rodriguez">Duberlí Rodríguez </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="news-comments"><h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"></i> </a> </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="401748$0" data-pid-name="pid" data-status="close" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/fiscalia-traduce-solicitud-extradicion-alejandro-toledo-aprobada-pcm-400939?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/03/16/5aabfcd12aa55.jpeg" data-srcset="/files/poll_image/uploads/2018/03/16/5aabfcd12aa55.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/03/16/5aabfcd12aa55.jpeg" alt="Fiscalía ya traduce solicitud de extradición de Alejandro Toledo aprobada por PCM" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/fiscalia-traduce-solicitud-extradicion-alejandro-toledo-aprobada-pcm-400939?href=tepuedeinteresar">Fiscalía ya traduce solicitud de extradición de Alejandro Toledo aprobada por PCM </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/alejandro-toledo-defensa-busca-anular-resolucion-extradicion-400918?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/03/13/5aa80d7aace55.jpeg" data-srcset="/files/poll_image/uploads/2018/03/13/5aa80d7aace55.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/03/13/5aa80d7aace55.jpeg" alt="Alejandro Toledo: Defensa busca anular resolución de extradición" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/alejandro-toledo-defensa-busca-anular-resolucion-extradicion-400918?href=tepuedeinteresar">Alejandro Toledo: Defensa busca anular resolución de extradición </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/alejandro-toledo-carpeta-extradicion-caso-ecoteva-tomando-fuerza-400687?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2017/12/01/5a2190667e51e.jpeg" data-srcset="/files/poll_image/uploads/2017/12/01/5a2190667e51e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/12/01/5a2190667e51e.jpeg" alt="Alejandro Toledo: Carpeta de extradición por el caso Ecoteva va tomando fuerza" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/alejandro-toledo-carpeta-extradicion-caso-ecoteva-tomando-fuerza-400687?href=tepuedeinteresar">Alejandro Toledo: Carpeta de extradición por el caso Ecoteva va tomando fuerza </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/consejo-ministros-aprobo-extradicion-alejandro-toledo-400385?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/03/13/5aa7f1fd56bbb.jpeg" data-srcset="/files/poll_image/uploads/2018/03/13/5aa7f1fd56bbb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/03/13/5aa7f1fd56bbb.jpeg" alt="Consejo de Ministros aprobó extradición de Alejandro Toledo" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/consejo-ministros-aprobo-extradicion-alejandro-toledo-400385?href=tepuedeinteresar">Consejo de Ministros aprobó extradición de Alejandro Toledo </a></h3> </div></article> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-401748" width="1" height="1" /> <div id="ads-movil-middle_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_1", "m"); </script><div id="ads_m_middle1"> </div></div> <div id="ads-movil-middle_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_2", "m"); </script><div id="ads_m_middle2"> </div></div> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><script type="text/javascript">eplAD4M("right_1", "d"); </script><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><!-- BANNER right_2--> <div class="ads-jalador"><div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""> <script type="text/javascript">eplAD4M("jalador", "d");</script><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title"> LO MÁS LEÍDO </h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/xoana-gonzalez-ensena-preparar-rica-ensalada-divertido-video-401675"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abfea2ac1d5f.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abfea2ac1d5f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abfea2ac1d5f.jpeg" alt="(Captura de video)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/xoana-gonzalez-ensena-preparar-rica-ensalada-divertido-video-401675">¡Totalmente desnuda! Xoana González te enseña a preparar una rica ensalada con este divertido video </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/xoana-gonzalez-ensena-preparar-rica-ensalada-divertido-video-401675" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/xoana-gonzalez-ensena-preparar-rica-ensalada-divertido-video-401675" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/xoana-gonzalez-ensena-preparar-rica-ensalada-divertido-video-401675" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/espectaculos/allesandra-fuller-fotografia-bikini-deja-imaginacion-401705"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5ac014e7dbff7.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5ac014e7dbff7.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5ac014e7dbff7.jpeg" alt="(Instagram: @alefuller)" /></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/allesandra-fuller-fotografia-bikini-deja-imaginacion-401705">Allesandra Fuller y la fotografía en bikini donde no deja nada a la imaginación </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/allesandra-fuller-fotografia-bikini-deja-imaginacion-401705" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/allesandra-fuller-fotografia-bikini-deja-imaginacion-401705" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/allesandra-fuller-fotografia-bikini-deja-imaginacion-401705" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/espectaculos/mariella-zanetti-farid-ode-celebraron-emocioados-quinceanero-hija-fotos-400915"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/25/5ab7c11e5e6b1.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/25/5ab7c11e5e6b1.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/25/5ab7c11e5e6b1.jpeg" alt="(Ernesto Quilcate / Trome)" /></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/mariella-zanetti-farid-ode-celebraron-emocioados-quinceanero-hija-fotos-400915">Hija de Mariella Zanetti y Farid Ode festejó su quinceañero y sorprendió a todos [FOTOS] </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/mariella-zanetti-farid-ode-celebraron-emocioados-quinceanero-hija-fotos-400915" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/mariella-zanetti-farid-ode-celebraron-emocioados-quinceanero-hija-fotos-400915" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/mariella-zanetti-farid-ode-celebraron-emocioados-quinceanero-hija-fotos-400915" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/espectaculos/thalia-tommy-mottola-compartio-foto-impactante-marc-anthony-ricky-martin-401635"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abf7f05b8ef4.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abf7f05b8ef4.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/31/5abf7f05b8ef4.jpeg" alt="Thalía (Instagram: @thalia)" /></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/thalia-tommy-mottola-compartio-foto-impactante-marc-anthony-ricky-martin-401635">Tommy Mottola compartió impactante foto junto a Thalía, Marc Anthony y Ricky Martin </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/thalia-tommy-mottola-compartio-foto-impactante-marc-anthony-ricky-martin-401635" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/thalia-tommy-mottola-compartio-foto-impactante-marc-anthony-ricky-martin-401635" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/thalia-tommy-mottola-compartio-foto-impactante-marc-anthony-ricky-martin-401635" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/fotogalerias/dani-pflucker-manipulada-abusada-actor-guillermo-castaneda-401595"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abecfdd8a9fd.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abecfdd8a9fd.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abecfdd8a9fd.jpeg" alt="Daniella Pflucker utilizó sus redes para hacer una grave denuncia en contra del actor y comediante Guillermo Castañeda. (Instagram/@dani.pflucker.5)" /></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/fotogalerias"> <span>Fotogalerías</span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/fotogalerias/dani-pflucker-manipulada-abusada-actor-guillermo-castaneda-401595">Daniella Pflucker: "Fui manipulada y abusada por el actor Guillermo Castañeda" [FOTOS] </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/fotogalerias/dani-pflucker-manipulada-abusada-actor-guillermo-castaneda-401595" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/fotogalerias/dani-pflucker-manipulada-abusada-actor-guillermo-castaneda-401595" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/fotogalerias/dani-pflucker-manipulada-abusada-actor-guillermo-castaneda-401595" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/redes-sociales/semana-santa-memes-feriado-sacaran-carcajada-fotos-401426"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abe6ef425b64.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abe6ef425b64.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/03/30/5abe6ef425b64.jpeg" alt="Si crees que estos memes pueden herir tu susceptibilidad es mejor que no leas esta nota." /></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/redes-sociales"> <span>Redes Sociales</span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/redes-sociales/semana-santa-memes-feriado-sacaran-carcajada-fotos-401426">Semana Santa: Los memes por el feriado largo que te sacarán más de una carcajada [FOTOS] </a></h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/redes-sociales/semana-santa-memes-feriado-sacaran-carcajada-fotos-401426" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/redes-sociales/semana-santa-memes-feriado-sacaran-carcajada-fotos-401426" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://peru21.pe/peru21/redes-sociales/semana-santa-memes-feriado-sacaran-carcajada-fotos-401426" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><script type="text/javascript">eplAD4M("right_2", "d"); </script><div id="ads_d_right2"> </div></div> </div><!-- BANNER movil_5--> <div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""> <script type="text/javascript">eplAD4M("movil_5", "m");</script><div id="ads_m_movil5"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("inferior", "m");</script><div id="ads_m_inferior"> </div></div> </div></main>  <footer class="site-footer"><div class="box-content"> <div class="footer-menu clearfix"><div class="site-info"> <a href="/" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1521835014" alt="Peru21.pe"> </a><p class="txt_director">Director periodístico interino: Dan Flores </p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down"> </i></a>  </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política</a></li> <li class="fm-item"><a href="/mundo">Mundo </a></li> <li class="fm-item"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/lima">Lima </a></li> <li class="fm-item"><a href="/peru">Perú </a></li> <li class="fm-item"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/vida">Vida </a></li> <li class="fm-item"><a href="/cheka">Cheka </a></li> <li class="fm-item"><a href="/el-otorongo">El Otorongo </a></li> <li class="fm-item"><a href="/mechain">Mechain </a></li> <li class="fm-item"><a href="/mujer21">Mujer21 </a></li> <li class="fm-item"><a href="/economia">Economía </a></li> <li class="fm-item"><a href="/cultura">Cultura </a></li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos</a></li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones </a></li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp"> </i></a>  </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter</a></li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Analista SEO: </strong>Miguel López - miguel.lopez@peru21.com</li><li> <strong>• Productor Editorial: </strong>Christian Saurré - christian.saurre@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe </a></li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe </a></li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com </a></li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com </a></li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe </a></li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio </a></li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe </a></li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com </a></li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180401v2"></script><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Hoy</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m297-296-298"> <h3 class="trend-item"><a id="m301-300-302" class="page-item-link page-link" href="https://peru21.pe/noticias/censos-2017" target="_blank">PPK </a></h3> </div><div class="ui-item" id="p4483-m308-1-309"> <h3 class="trend-item"><a id="m312-311-313" class="page-item-link page-link" href="https://peru21.pe/noticias/jaime-yoshiyama">Jaime Yoshiyama </a></h3> </div><div class="ui-item item-top" id="p4483-m752-2-753"> <h3 class="trend-item"><a class="page-item-link page-link" id="m756-755-757" style="width: auto;" href="http://peru21.pe/noticias/vacancia-presidencial" target="_blank">Vacancia Presidencial </a></h3> </div><div class="ui-item item-top" id="p4483-m319-2-320"> <h3 class="trend-item"><a id="m323-322-324" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori </a></h3> </div><div class="ui-item" id="p4483-m330-3-331"> <h3 class="trend-item"><a id="m334-333-335" class="page-item-link page-link" href="https://peru21.pe/noticias/jorge-barata" target="_blank">Jorge Barata </a></h3> </div><div class="ui-item item-top" id="p4483-m341-4-342"> <h3 class="trend-item"><a id="m345-344-346" class="page-item-link page-link" href="https://peru21.pe/noticias/paolo-guerrero" target="_blank" style="width: auto;">Paolo Guerrero </a></h3> </div><div class="ui-item" id="p4483-m352-5-353"> <h3 class="trend-item"><a id="m356-355-357" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana-1" style="width: auto;" target="_blank">Selección Peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m363-6-364"> <h3 class="trend-item"><a id="m367-366-368" class="page-item-link page-link" href="https://peru21.pe/noticias/alberto-fujimori" target="_blank" style="width: auto;">Perú vs. Croacia  </a></h3> </div><div class="ui-item" id="p4483-m699-7-700"> <h3 class="trend-item"><a class="page-item-link page-link" id="m703-702-704" style="width: auto;" href="http://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la Republica </a></h3> </div><div class="ui-item item-top" id="p4483-m374-7-375"> <h3 class="trend-item"><a id="m378-377-379" class="page-item-link page-link" href="https://peru21.pe/noticias/poder-judicial" target="_blank">Poder Judicial  </a></h3> </div><div class="ui-item" id="p4483-m385-8-386"> <h3 class="trend-item"><a id="m389-388-390" class="page-item-link page-link" href="https://peru21.pe/noticias/odebrecht" target="_blank">Odebrecht </a></h3> </div><div class="ui-item item-top" id="p4483-m396-9-397"> <h3 class="trend-item"><a id="m400-399-401" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato">Lava Jato </a></h3> </div><div class="ui-item" id="p4483-m800-12-801"> <h3 class="trend-item"><a class="page-item-link page-link" id="m804-803-805" style="width: auto;" href="http://peru21.pe/noticias/rusia-2018" target="_blank">Rusia 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m845-13-846"> <h3 class="trend-item"><a class="page-item-link page-link" id="m849-848-850" style="width: auto;" href="https://peru21.pe/noticias/dragon-ball-super" target="_blank">Dragon Ball Super </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1521835014" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "politica, alejandro-toledo, ollanta-humala, duberli-rodriguez";
        _sf_async_config.authors = "Fabiola Valle";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1521835014" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1521835014" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1521835014" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1521835014" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1521835014" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1521835014" alt=""></a> </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>