<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/?outputType=amp"/><title>Disolución del Congreso: Tribunal Constitucional inicia este martes 14 debate sobre demanda competencial nndc Política | Peru21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/peru21/css/style.css?d=604"/><link rel="shortcut icon" type="image/png" href="https://peru21.pe/pf/resources/dist/peru21/images/favicon.png?d=604"/><link rel="apple-touch-icon" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon.png?d=604"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=604"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=604"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=604"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=604"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=604"/><link rel="canonical" href="https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21.jpg?d=604",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="En la reunión se verá la ponencia que presentó el magistrado Carlos Ramos, en la que propone declarar infundada la demanda."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="TC inicia este martes 14 de enero debate público sobre disolución del Congreso"/><meta name="twitter:image" content="https://peru21.pe/resizer/wqyecTr6xFW9SwkOZziUcwpIxsE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg"/><meta name="twitter:description" content="En la reunión se verá la ponencia que presentó el magistrado Carlos Ramos, en la que propone declarar infundada la demanda."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="TC inicia este martes 14 de enero debate público sobre disolución del Congreso"/><meta property="og:description" content="En la reunión se verá la ponencia que presentó el magistrado Carlos Ramos, en la que propone declarar infundada la demanda."/><meta property="og:image" content="https://peru21.pe/resizer/wqyecTr6xFW9SwkOZziUcwpIxsE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/wqyecTr6xFW9SwkOZziUcwpIxsE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="QNH5SAY54ZBWJBVKXPOEVDX6RY"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-01-13T23:13:58.853Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Política"/><meta name="bi3dArtTitle" content="TC inicia este martes 14 de enero debate público sobre disolución del Congreso"/><meta name="cXenseParse:per-categories" content="Política"/><meta name="etiquetas" content="Tribunal Constitucional,Disolución del Congreso"/><meta name="content-type" content="story"/><meta name="section-id" content="/politica/"/><meta name="keywords" content="Tribunal Constitucional,Disolución del Congreso"/><meta property="article:published_time" content="2020-01-13T23:13:58.853Z"/><meta property="article:modified_time" content="2020-01-13T23:14:17.594Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Política"/><meta property="article:tag" content="Tribunal Constitucional"/><meta property="article:tag" content="Disolución del Congreso"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-01-13T23:13:58.853Z",
    "dateModified":"2020-01-13T23:14:17.594Z", "headline":"TC inicia este martes 14 de enero debate público sobre disolución del Congreso",  "description":"En la reunión se verá la ponencia que presentó el magistrado Carlos Ramos, en la que propone declarar infundada la demanda.",
  "articleBody":"Este martes 14 de enero el pleno del Tribunal Constitucional (TC) iniciará el debate público de la demanda competencial que presentó el presidente de la Comisión Permanente, Pedro Olachea, contra la disolución del Congreso de la República. En la reunión los integrantes del TC debatirán la ponencia que presentó días atrás el magistrado Carlos Ramos, en la que propone declarar infundada la demanda y, por tanto, declarar que la medida dispuesta por el presidente Martín Vizcarra fue constitucional. Como se recuerda, el 30 de setiembre del año pasado Vizcarra anunció la disolución del Congreso al considerar negada cuestión de confianza que presentó el entonces primer ministro, Salvador del Solar, por el proceso de elección de los miembros del TC. Tras ello, Pedro Olaechea presentó un recurso en octubre del 2019, en el cual planteó que el Jefe de Estado no tiene competencia para realizar pedidos de cuestión de confianza sobre temas que son de exclusiva competencia del Parlamento Nacional. Asimismo, alegó que la cuestión de confianza solo puede ser otorgada por el Congreso de forma expresa, a través de una votación del Pleno y no de manera tácita o fáctica, que fue el argumento utilizado por Vizcarra para disolver ese poder del Estado. El 29 de octubre el pleno del TC decidió, por unanimidad, admitir a trámite la demanda competencial que interpuso Pedro Olaechea. Además, por mayoría, el colegiado desestimó la medida cautelar para suspender temporalmente la disolución del Congreso. En su informe de admisión, el magistrado Carlos Ramos Núñez, ponente del caso, recomendó que la demanda continúe su proceso en el interior del TC en mérito al principio ‘pro actione’, que indica que, en caso de duda, se preferirá dar trámite al mecanismo. Por lo tanto, el Tribunal Constitucional podrá pronunciarse sobre el fondo del asunto, esto es, señalar si la disolución del Parlamento fue constitucional o no. No obstante, también existe la posibilidad que declare improcedente la demanda.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/3AFeQvrYXF2HqNWdr5GuNXirhd8=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg", "description":"Tribunal Constitucional", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21-214x60.png?d=604",   "height":60, "width":219
       }
    },    
     
    "keywords":["Tribunal Constitucional","Disolución del Congreso"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/politica/elecciones-2020-jne-estos-son-los-7-partidos-que-participaran-en-debate-el-jueves-16-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/politica/agenda-de-ppk-consigna-estrategia-de-defensa-en-caso-odebrecht-y-contabiliza-votos-en-el-congreso-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/politica/alberto-fujimori-corte-suprema-dejo-sin-efecto-el-derecho-de-gracia-otorgado-al-expresidente-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/politica/keiko-fujimori-audiencia-de-prision-preventiva-se-reanuda-este-martes-14-de-enero-caso-odebrecht-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Politica", "item":"https://peru21.pe/politica" },{"@type":"ListItem", "position":2, "name":"Disolucion del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia", "item":"https://peru21.pe/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'politica'
    var subsection = 'disoluciondel-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia'
    var path_name = '/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'QNH5SAY54ZBWJBVKXPOEVDX6RY' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-peru21/spaces_peru21.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21/data_peru21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=604" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=604" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=604" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-822b81a5-4d47-4489-b52b-733cc00c21a6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfiexq5dh2q-f-9400300f2-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"208a05e","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41976,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1578965493"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 politica gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=604" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=TC%20inicia%20este%20martes%2014%20de%20enero%20debate%20p%C3%BAblico%20sobre%20disoluci%C3%B3n%20del%20Congreso&amp;url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button" id="web_link_ingresacuenta"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=604" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="/pf/resources/dist/peru21/images/otorongo.png?d=604" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/venezuela/">Venezuela</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/keiko-fujimori/">Keiko Fujimori</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/mundo/venezuela-vivo-hoy-ver-ultimas-noticias-venezuela-2019-directo-minuto-minuto-crisis-politica-nicolas-maduro-juan-guaido-levantamiento-militar-carlota-operacion-libertad-leopoldo-lopez-nnda-457182/">Venezuela en crisis</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/jne/">JNE</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/martin-vizcarra/">Martín Vizcarra</a></li></ul></nav><div id="fusion-static-enter:0fo3US5WHr4" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/politica/">Política</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/politica/elecciones-2020-jne-estos-son-los-7-partidos-que-participaran-en-debate-el-jueves-16-nndc-noticia/">Elecciones 2020: estos son los siete partidos que participarán en debate del jueves 16</a></h3></div><figure class="story-separator__figure"><a href="/politica/elecciones-2020-jne-estos-son-los-7-partidos-que-participaran-en-debate-el-jueves-16-nndc-noticia/"><img src="https://peru21.pe/resizer/IxjRcZ59bR5ko1TlzRppBeIeGIw=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WF6MDQQ7OJCGTEJ43MHNH3FUT4.jpeg" alt="Elecciones 2020: estos son los siete partidos que participarán en debate del jueves 16" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/politica/">Política</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/politica/agenda-de-ppk-consigna-estrategia-de-defensa-en-caso-odebrecht-y-contabiliza-votos-en-el-congreso-noticia/">Agenda de PPK consigna estrategia de defensa en caso Odebrecht y contabiliza votos en el Congreso</a></h3></div><figure class="story-separator__figure"><a href="/politica/agenda-de-ppk-consigna-estrategia-de-defensa-en-caso-odebrecht-y-contabiliza-votos-en-el-congreso-noticia/"><img src="https://peru21.pe/resizer/5rdE2c6tStmt9LEpvVQCkydjat8=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VAQ4NU5N2BGPVMD33J7QFIPZZE.jpg" alt="Agenda de PPK consigna estrategia de defensa en caso Odebrecht y contabiliza votos en el Congreso" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/politica/">Política</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/politica/alberto-fujimori-corte-suprema-dejo-sin-efecto-el-derecho-de-gracia-otorgado-al-expresidente-nndc-noticia/">Corte Suprema dejó sin efecto el derecho de gracia otorgado a Alberto Fujimori</a></h3></div><figure class="story-separator__figure"><a href="/politica/alberto-fujimori-corte-suprema-dejo-sin-efecto-el-derecho-de-gracia-otorgado-al-expresidente-nndc-noticia/"><img src="https://peru21.pe/resizer/hF7CQc3BTJ_i6mFXchB8yqTC8Nk=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/INSLMXL3DNDLDF2KDVNTWY6534.jpg" alt="Corte Suprema dejó sin efecto el derecho de gracia otorgado a Alberto Fujimori" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/politica/">Política</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/politica/keiko-fujimori-audiencia-de-prision-preventiva-se-reanuda-este-martes-14-de-enero-caso-odebrecht-nndc-noticia/">Keiko Fujimori: audiencia de prisión preventiva se reanuda este martes 14 de enero</a></h3></div><figure class="story-separator__figure"><a href="/politica/keiko-fujimori-audiencia-de-prision-preventiva-se-reanuda-este-martes-14-de-enero-caso-odebrecht-nndc-noticia/"><img src="https://peru21.pe/resizer/MT0AOtrxLpoQXpjrU1fxQyDdfXI=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RVZFN4CPP5GBJJBGKM23YH3JLU.jpg" alt="Keiko Fujimori: audiencia de prisión preventiva se reanuda este martes 14 de enero" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fo3US5WHr4" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fe3AAqmArf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fe3AAqmArf" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrD" style="display:none"></div><div id="fusion-static-enter:0flaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fTxFDtiArA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fTxFDtiArA" style="display:none"></div><div id="fusion-static-enter:0fyoHMtiAri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fyoHMtiAri" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Política</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=TC%20inicia%20este%20martes%2014%20de%20enero%20debate%20p%C3%BAblico%20sobre%20disoluci%C3%B3n%20del%20Congreso&amp;url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  politica"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> TC inicia este martes 14 de enero debate público sobre disolución del Congreso</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> En la reunión se verá la ponencia que presentó el magistrado Carlos Ramos, en la que propone declarar infundada la demanda.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://peru21.pe/resizer/cMXk4zHXocVS-8kdR6VOjBic3PM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/fc93OObHjrLhqALWti9KDtEgvMU=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/wqyecTr6xFW9SwkOZziUcwpIxsE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/73KEDUJT7BCDNB7NLAYGSNXJSU.jpg" alt="Tribunal Constitucional evaluará ponencia del magistrado Carlos Ramos sobre disolución del Congreso. (Foto: GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Tribunal Constitucional evaluará ponencia del magistrado Carlos Ramos sobre disolución del Congreso. (Foto: GEC) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-01-13T18:13:58-05:00">Actualizado el 13/01/2020 a las 18:13 </time></div></div><div id="ads_m_movil2" class="flex justify-center undefined"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=TC%20inicia%20este%20martes%2014%20de%20enero%20debate%20p%C3%BAblico%20sobre%20disoluci%C3%B3n%20del%20Congreso&amp;url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Este martes 14 de enero el pleno del <a href="https://peru21.pe/noticias/tribunal-constitucional/" target=_blank><b>Tribunal Constitucional </b></a><b>(TC)</b> iniciará el debate público de la demanda competencial que presentó el presidente de la Comisión Permanente, <b>Pedro Olachea</b>, contra la <b>disolución del Congreso de la República</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la reunión los integrantes del TC debatirán la ponencia que presentó días atrás el magistrado Carlos Ramos, en la que propone declarar infundada la demanda y, por tanto, declarar que la medida dispuesta por el presidente <b>Martín Vizcarra</b> fue constitucional.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como se recuerda, el 30 de setiembre del año pasado Vizcarra anunció la disolución del Congreso al considerar negada cuestión de confianza que presentó el entonces primer ministro, Salvador del Solar, por el proceso de elección de los miembros del TC.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Tras ello, <b>Pedro Olaechea</b> presentó un recurso en octubre del 2019, en el cual planteó que el Jefe de Estado no tiene competencia para realizar pedidos de cuestión de confianza sobre temas que son de exclusiva competencia del Parlamento Nacional.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Asimismo, alegó que la cuestión de confianza solo puede ser otorgada por el Congreso de forma expresa, a través de una votación del Pleno y no de manera tácita o fáctica, que fue el argumento utilizado por Vizcarra para disolver ese poder del Estado.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El 29 de octubre el pleno del TC decidió, por unanimidad, admitir a trámite la demanda competencial que interpuso <b>Pedro Olaechea</b>. Además, por mayoría, el colegiado desestimó la medida cautelar para suspender temporalmente la disolución del Congreso.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En su informe de admisión, el magistrado Carlos Ramos Núñez, ponente del caso, recomendó que la demanda continúe su proceso en el interior del TC en mérito al principio ‘pro actione’, que indica que, en caso de duda, se preferirá dar trámite al mecanismo.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por lo tanto, el <b>Tribunal Constitucional</b> podrá pronunciarse sobre el fondo del asunto, esto es, señalar si la disolución del Parlamento fue constitucional o no. No obstante, también existe la posibilidad que declare improcedente la demanda.</p></section></div></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/tribunal-constitucional/">Tribunal Constitucional</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/disolucion-del-congreso/">Disolución del Congreso</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/youtube-viral-un-pulpo-y-un-calamar-ponen-a-prueba-sus-habilidades-para-el-camuflaje-para-jugar-juntos-a-las-escondidas-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/NANlilpPYCovuHPAQnXDmmOrG9w=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HFYGDLQIJGARM6ZI4DDGW32UQ.png"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/lvwbS_fdH31IACkG7n3pfQBEO9s=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HFYGDLQIJGARM6ZI4DDGW32UQ.png" class="lazy linked-site__image object-cover" alt="Un pulpo y un calamar ponen a prueba sus habilidades para el camuflaje para jugar juntos a las escondidas"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/youtube-viral-un-pulpo-y-un-calamar-ponen-a-prueba-sus-habilidades-para-el-camuflaje-para-jugar-juntos-a-las-escondidas-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Un pulpo y un calamar ponen a prueba sus habilidades para el camuflaje para jugar juntos a las escondidas</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/la-dona-2-todo-lo-que-debes-recordar-antes-de-ver-la-temporada-2-telemundo-arracely-arambula-danna-paola-mexico-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/bX-CE4GxGvgL2ERkY6KsRLnEaDE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RCRBIBQJKBBFVJA52WDKRJZNU4.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/vd-t_Gc9u5I80pAQurNyPRA8DbI=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RCRBIBQJKBBFVJA52WDKRJZNU4.jpg" class="lazy linked-site__image object-cover" alt="“La Doña 2”: esto es todo lo que debes saber antes de ver el estreno de la temporada dos por Telemundo "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/la-dona-2-todo-lo-que-debes-recordar-antes-de-ver-la-temporada-2-telemundo-arracely-arambula-danna-paola-mexico-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">“La Doña 2”: esto es todo lo que debes saber antes de ver el estreno de la temporada dos por Telemundo </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/magaly-tv-la-firme-magaly-medina-regresa-y-anuncia-entrevista-a-sergio-george-video-nndc-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/10ye8CiHseKcvxCx0xcih126sl0=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2SRZEFWZMFATRGRROE4JNPRMGM.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/Oqt69X0xiFaHeBAeyylvEtfboTQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2SRZEFWZMFATRGRROE4JNPRMGM.jpg" class="lazy linked-site__image object-cover" alt="“Magaly Tv: La Firme”: Magaly Medina regresa  y anuncia entrevista a Sergio George | VIDEO"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/magaly-tv-la-firme-magaly-medina-regresa-y-anuncia-entrevista-a-sergio-george-video-nndc-noticia/?ref=recomendados&amp;source=peru21" target="_blank">“Magaly Tv: La Firme”: Magaly Medina regresa  y anuncia entrevista a Sergio George | VIDEO</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/youtube-viral-la-curiosa-forma-en-la-que-un-taxista-se-toma-un-descanso-en-plena-jornada-de-trabajo-video-virales-yutub-yt-insolito-curiosidades-redes-sociales-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/aqz_BxtA0yYV7UYiA5Y26erqCaA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C3XDIKCSY5HX5AI3KJAUJ5Z2A4.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/AyVQ1DCh4ycu2K0q-mTI7AAWhxU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C3XDIKCSY5HX5AI3KJAUJ5Z2A4.jpg" class="lazy linked-site__image object-cover" alt="La curiosa forma en la que un taxista se toma un descanso en plena jornada de trabajo"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/youtube-viral-la-curiosa-forma-en-la-que-un-taxista-se-toma-un-descanso-en-plena-jornada-de-trabajo-video-virales-yutub-yt-insolito-curiosidades-redes-sociales-noticia/?ref=recomendados&amp;source=peru21" target="_blank">La curiosa forma en la que un taxista se toma un descanso en plena jornada de trabajo</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/youtube-instagram-escucha-me-gusta-la-nueva-cancion-de-shakira-y-anuel-aa-cancion-de-regueton-viral-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/FNS2FfTkq-7sfSavZRKGmtEeqgc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VRQWX5KN4JEVNPZ52LRO6VZ44A.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/AgNWG4DvZTLOLkV7j3r7f9UbB1Y=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VRQWX5KN4JEVNPZ52LRO6VZ44A.jpg" class="lazy linked-site__image object-cover" alt="Escucha ‘Me Gusta’ la nueva canción de Shakira y Anuel AA "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/youtube-instagram-escucha-me-gusta-la-nueva-cancion-de-shakira-y-anuel-aa-cancion-de-regueton-viral-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Escucha ‘Me Gusta’ la nueva canción de Shakira y Anuel AA </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/whatsapp-viral-publicidad-llegara-este-ano-y-asi-luce-aplicaciones-apps-wasap-smartphone-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-srcset="https://elcomercio.pe/resizer/tn1awevMM4Y9Z0Os9clsO7fct1k=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5VGVFHHDNJEE5EIWM5IY7NHY7A.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://elcomercio.pe/resizer/7A6hf7ROfLczYdBGM5G_Nrur-18=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5VGVFHHDNJEE5EIWM5IY7NHY7A.jpg" class="lazy linked-site__image object-cover" alt="WhatsApp tendrá publicidad este año y así lucirá en tus mensajes"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/whatsapp-viral-publicidad-llegara-este-ano-y-asi-luce-aplicaciones-apps-wasap-smartphone-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">WhatsApp tendrá publicidad este año y así lucirá en tus mensajes</a></h2></article></div></section><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fwuqMpmArQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fwuqMpmArQ" style="display:none"></div><div id="fusion-static-enter:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-exit:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-enter:0fnEqXKtArG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fnEqXKtArG" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/politica/carlos-ramos-ira-a-la-corte-idh-si-fiscalia-no-archiva-su-caso-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/lBebutMtueVW-iPo3MCxvkVohYs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/G7EJIAOWZVHZHIL2XVESLCZHPE.jpg" alt="Carlos Ramos irá a la Corte IDH si Fiscalía no archiva su caso"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/politica/" class="story-interest__category-link text-xl">Política</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/politica/carlos-ramos-ira-a-la-corte-idh-si-fiscalia-no-archiva-su-caso-noticia/">Carlos Ramos irá a la Corte IDH si Fiscalía no archiva su caso</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/opinion/mas-que-un-debate-un-andamiaje-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/BP6LH3UxfjKD7RhQjcm_s0-2ThM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OQS4VVYJWNHD3DACSQR434XACI.jpg" alt="Más que un debate, un andamiaje"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/opinion/" class="story-interest__category-link text-xl">Opinión</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/opinion/mas-que-un-debate-un-andamiaje-noticia/">Más que un debate, un andamiaje</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/politica/cesar-landa-miembros-del-tc-no-deben-inhibirse-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/VEx1vz7HfyeDwLPqluO5ea9S-TE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5NTNO6JS6FC27G5CPTDZ2JXALU.jpg" alt="César Landa: ‘Miembros del TC no deben inhibirse’"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/politica/" class="story-interest__category-link text-xl">Política</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/politica/cesar-landa-miembros-del-tc-no-deben-inhibirse-noticia/">César Landa: ‘Miembros del TC no deben inhibirse’</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/politica/carlos-ramos-mi-ponencia-tiene-todo-lo-que-deberia-tener-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/lgUWD6gif4x4TGGctb1sVhfCPg4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WQRWOGMCTFFADCW4JVSRWXIYGI.jpg" alt="Carlos Ramos: “Mi ponencia tiene todo lo que debería tener”"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/politica/" class="story-interest__category-link text-xl">Política</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/politica/carlos-ramos-mi-ponencia-tiene-todo-lo-que-deberia-tener-noticia/">Carlos Ramos: “Mi ponencia tiene todo lo que debería tener”</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick w-full pl-20 pr-20 block"><div class="stick__content position-relative flex items-center justify-between p-10"><i role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="/pf/resources/dist/peru21/images/logo-peru21-stick.png?d=604" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/politica/disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia/">Abrir en App</div></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0flaWWkfzrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzrA" style="display:none"></div><div id="fusion-static-enter:0fbaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fbaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fOaWWkfzrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fOaWWkfzrI" style="display:none"></div><div id="fusion-static-enter:0fcaWWkfzr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fcaWWkfzr3" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/deportes/futbol-internacional/fernando-pacheco-aprobo-examenes-medicos-y-fluminense-estudia-liberarlo-para-el-preolimpico-sub-23-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/fhQ7sHsg2PXN2qFfj8PdHRewbI0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TRTA2NZXPFEJFAVHQL277QYSEE.jpg" alt="Fernando Pacheco aprobó exámenes médicos y Fluminense estudia liberarlo para el Preolímpico Sub 23"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Fernando Pacheco aprobó exámenes médicos y Fluminense estudia liberarlo para el Preolímpico Sub 23</h4></article></a><a href="/politica/elecciones-2020-jne-estos-son-los-7-partidos-que-participaran-en-debate-el-jueves-16-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/0AwIJVK-edSMsR1skIhwyxNi7MY=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WF6MDQQ7OJCGTEJ43MHNH3FUT4.jpeg" alt="Elecciones 2020: estos son los siete partidos que participarán en debate del jueves 16"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Elecciones 2020: estos son los siete partidos que participarán en debate del jueves 16</h4></article></a><a href="/mundo/vaticano-retira-estado-clerical-a-sacerdote-mexicano-culpable-de-abusos-sexuales-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/_K352eUdBOvvy4sHP8o_rqID1jc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JYIKWKH5KNBL3CMXPZWJNSGLBI.jpg" alt="Vaticano retira estado clerical a sacerdote mexicano culpable de abusos sexuales "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Vaticano retira estado clerical a sacerdote mexicano culpable de abusos sexuales </h4></article></a><a href="/lima/municipalidad-de-lima-concluyo-proceso-para-que-metropolitano-y-corredores-complementarios-pasen-a-la-atu-jorge-munoz-maria-jara-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/Vy6EYjaKT1z2v1-vXFCvOPPWToU=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WD5STGQM4RGEZDA3THQEGWW5YA.jpg" alt="Municipalidad de Lima concluyó proceso para que Metropolitano y corredores complementarios pasen a la ATU"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Municipalidad de Lima concluyó proceso para que Metropolitano y corredores complementarios pasen a la ATU</h4></article></a><a href="/espectaculos/local/anahi-de-cardenas-15-frases-de-la-actriz-sobre-su-valiente-batalla-contra-el-cancer-de-mama-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=604" data-src="https://peru21.pe/resizer/n8gqeNgHD2xp_8M47DwjzX_EUE8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/O3VIUVNNUJB75EFVEE7VXR5WWQ.jpg" alt="Anahí de Cárdenas: 15 frases de la actriz sobre su valiente batalla contra el cáncer de mama "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Anahí de Cárdenas: 15 frases de la actriz sobre su valiente batalla contra el cáncer de mama </h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fQaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fgaWWkfzrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgaWWkfzrQ" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrT" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21/images/white-logo.png?d=604" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/politica/elecciones-2020-jne-y-onpe-ultiman-detalles-para-comicios-del-26-de-enero-nndc-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Elecciones 2020: JNE y ONPE ultiman detalles para comicios del 26 de enero</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=604"></script><script defer="" src="/pf/resources/dist/peru21/js/index.js?d=604"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "politica,disolucion-del-congreso-tribunal-constitucional-inicia-este-martes-14-debate-sobre-demanda-competencial-nndc-noticia,tribunal-constitucional,disolucion-del-congreso";
		
		_sf_async_config.authors = 'Redacción PERÚ21'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=604"></script></body></html>