<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias Peru21 Perú"/><meta name="DC.title" lang="es" content="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ"/><meta name="DC.description" lang="es" content="La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado"/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/?outputType=amp"/><title>Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1248"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza"/><meta name="twitter:image" content="https://peru21.pe/resizer/R6dE5BgBCIdUbYj9vlhzGq1wEl4=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg"/><meta name="twitter:description" content="La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado"/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza"/><meta property="og:description" content="La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado"/><meta property="og:image" content="https://peru21.pe/resizer/R6dE5BgBCIdUbYj9vlhzGq1wEl4=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/R6dE5BgBCIdUbYj9vlhzGq1wEl4=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="6VJSR6MH4ZBG3NPIBQ2U7ZKRJA"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-08-05T01:01:51.459Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Perú"/><meta name="bi3dArtTitle" content="Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza"/><meta name="cXenseParse:per-categories" content="Perú"/><meta name="etiquetas" content="Arequipa,crimen,homicidio,albañil"/><meta name="content-type" content="story"/><meta name="section-id" content="/peru"/><meta name="keywords" content="Arequipa,crimen,homicidio,albañil"/><meta property="article:published_time" content="2020-08-05T01:01:51.459Z"/><meta property="article:modified_time" content="2020-08-05T01:01:51.459Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Perú"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Arequipa"/><meta property="article:tag" content="crimen"/><meta property="article:tag" content="homicidio"/><meta property="article:tag" content="albañil"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-08-05T01:01:51.459Z",
    "dateModified":"2020-08-05T01:01:51.459Z",

    "headline":"Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza",
    "alternativeHeadline":"Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza | crimen | homicidio | nnpp",
    "description":"La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado",
    "publishingPrinciples": "https://peru21.pe/buenas-practicas/",
  "articleBody":"De una pedrada en la cabeza fue asesinado un albañil en Cerro Colorado, Arequipa. Al parecer, bebía licor con un amigo a pesar del toque de queda y el estado de emergencia.   Una llamada telefónica alertó a la policía sobre la presencia de un sujeto inconsciente en la vía pública. Al lugar llegaron agentes de la comisaría de Zamácola, quienes procedieron a levantarlo y llevarlo al centro de salud de la zona. Al ser consultado sobre lo que había pasado, el herido dijo que era albañil se identificó como Abel Huaracha Huillca (39) y entregó su DNI. Al obrero se le diagnosticó contusiones en las rodillas y una herida en la cabeza; sin embargo, minutos después perdió la vida mientras estaba recostado sobre una de las camillas. La víctima no reveló la identidad de su agresor. Tras el deceso del obrero, un equipo de detectives de Homicidios de la División de Investigación Criminal (Divincri) de Arequipa se hizo cargo de las investigaciones. Al realizar algunas indagaciones preliminares, se supo que Abel Huaracha estuvo libando con un supuesto amigo. Ambos habrían tenido una discusión que desencadenó la pelea. El rival de Huaracha cogió una piedra y lo golpeó en la cabeza dejándolo tendido en el suelo, luego huyó de la escena del crimen. Durante la inspección en la losa deportiva, la Policía halló una piedra ensangrentada que sería la que usó el homicida para acabar con la vida del obrero, cuyo cuerpo fue trasladado a la Morgue Central de Arequipa, donde aún permanece internado al no hallar a ningún familiar, pues en la dirección que consigna su DNI no lo conocen.",
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/FViYJ9Zv9AfcMXCB_DF__slKxjc=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg", "description":"Arequipa: El albañil Abel Huaracha Huillca (39)  es asesinado por amigo", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["Arequipa","crimen","homicidio","albañil"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/peru/huanuco-municipio-repone-tapas-de-buzones-que-fueron-robadas-y-otras-que-estan-deterioradas-nnpp-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/peru/loreto-entregan-camas-hospitalarias-y-medicinas-para-hacer-frente-al-covid-19-en-comunidades-nativas-nnpp-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/peru/coronavirus-en-peru-cusco-alcalde-del-distrito-de-pallpata-alfonso-villagra-muere-a-causa-del-covid-19-nnpp-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Peru", "item":"https://peru21.pe/peru/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'peru'; var subsection = 'arequipaalbanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia'; var path_name = '/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '6VJSR6MH4ZBG3NPIBQ2U7ZKRJA';  var content_paywall = false; 
     var nucleo_origen = 'np'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-08-05"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-08-05"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-08-05"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-acd59833-b0f5-44ca-88b0-1177efc663b3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxyyfiexzkfocq-f-9a01f0368-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"43867d05","ak.r":32986,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56646,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1596599173","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vT+14swQ9ZXUljtIULirIxr39DQ+Yrm0F2qBfIkYZ6WdeOhA63MeFtR+0Ctasab2KFSunVK8tT4pGGbzIZ/Qesxd8eJaPJ6Z6c0nHn1BLYY9HND+uN136Zi5M/d8f8qSzXHJ/KjJhEvA3Wgwz3vL3gnyAZHhQAX165nlgmeMbcrjvElQxYkMch73KgGHja+W964/zNn9gPGg0Qn9FIYd5dZKTCtHibrNynv+Wo0hJ8GpCwQJam6qimZBEnaiz9XuqZAn6Xp78SpGgay/kDpaXcWb+c6mw6ieQChVlUMHywFOtwwikJaqTFcdqFzmx8Ad25r2YrlorKnKUz816+eUGMuFiSmkB2JrQNq4ukmDmw6rSlrKw+sdJWO4Bp0mUa4hC45gC+EvKhKlz08j5qN5cAYC1v7Nx3/Ko6eyJ9es5Ys=","ak.pv":"32","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 peru gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1248" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Arequipa%3A%20Alba%C3%B1il%20es%20asesinado%20de%20una%20pedrada%20en%20la%20cabeza%20por%20amigo%20mientras%20beb%C3%ADan%20cerveza&amp;url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">peru21.pe</a><a itemProp="url" href="/quienes-somos/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Quiénes Somos</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y condiciones</a><a itemProp="url" href="/politicas-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Políticas de Privacidad</a><a itemProp="url" href="/politicas-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politicas de Cookies</a><a itemProp="url" href="/preguntas-frecuentes/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Preguntas Frecuentes</a></div></div></div><script type="text/javascript">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</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.lastName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",d="";t&&c?(s="".concat(t," ").concat(c),d="".concat(t[0]||"").concat(c[0]||"")):t&&!c?d="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(d="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=d,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});document.addEventListener('DOMContentLoaded', function () {
  var checkSession = function checkSession() {
    if (typeof window !== 'undefined') {
      var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE') || window.sessionStorage.getItem('ArcId.USER_PROFILE');
      var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
      if (profileStorage) {
        return !(profileStorage === 'null' || sesionStorage === '{}') || false;
      }
    }
    return false;
  };
  var signBtn = document.querySelector('.nav__btn-sign');
  if (signBtn) {
    signBtn.addEventListener('click', function () {
      if (checkSession()) {
        window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
      } else {
        window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
      }
    });
  }
});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ" title="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Perú: Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo m | NOTICIAS PERU21 PERÚ" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Perú</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Arequipa%3A%20Alba%C3%B1il%20es%20asesinado%20de%20una%20pedrada%20en%20la%20cabeza%20por%20amigo%20mientras%20beb%C3%ADan%20cerveza&amp;url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false peru"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> La víctima sostuvo discusión con su agresor mientras libaban licor por inmediaciones de una losa deportiva, en Cerro Colorado</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/_CBHBXLXFeKCBorrOxsRVgYA65w=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/uTczSsjgo9jBdajAbXHZA1_DwvQ=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/w_saGNU0DyN6Sjqc-GhS4ui8RWI=/580x330/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg" alt="Arequipa: El albañil Abel Huaracha Huillca (39)  fue asesinado de una pedrada en la cabeza por un amigo durante una discusión mientras bebían licor, en el distrito de Cerro Colorado." class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Arequipa: El albañil Abel Huaracha Huillca (39)  fue asesinado de una pedrada en la cabeza por un amigo durante una discusión mientras bebían licor, en el distrito de Cerro Colorado. </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-08-04T20:01:51-05:00">Actualizado el 04/08/2020 a las 20:01 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Arequipa%3A%20Alba%C3%B1il%20es%20asesinado%20de%20una%20pedrada%20en%20la%20cabeza%20por%20amigo%20mientras%20beb%C3%ADan%20cerveza&amp;url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>De una pedrada en la cabeza fue asesinado un albañil en Cerro Colorado, </b><a itemprop="url" href="https://peru21.pe/noticias/arequipa/" target=_blank><b>Arequipa.</b></a><b> Al parecer, bebía licor con un amigo a pesar del toque de queda y el estado de emergencia.  </b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Una llamada telefónica alertó a la policía sobre la presencia de un sujeto inconsciente en la vía pública. Al lugar llegaron agentes de la <b>comisaría de Zamácola</b>, quienes procedieron a levantarlo y llevarlo al centro de salud de la zona.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al ser consultado sobre lo que había pasado, el herido dijo que era albañil se identificó como <b>Abel Huaracha Huillca (39)</b> y entregó su DNI.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al obrero se le diagnosticó contusiones en las rodillas y una herida en la cabeza; sin embargo, minutos después perdió la vida mientras estaba recostado sobre una de las camillas. La víctima no reveló la identidad de su agresor.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Tras el deceso del obrero, un equipo de detectives de Homicidios de la <b>División de Investigación Criminal (Divincri) de Arequipa</b> se hizo cargo de las investigaciones.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al realizar algunas indagaciones preliminares, se supo que Abel Huaracha estuvo libando con un supuesto amigo. Ambos habrían tenido una discusión que desencadenó la pelea. El rival de Huaracha cogió una piedra y lo golpeó en la cabeza dejándolo tendido en el suelo, luego huyó de la escena del crimen.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Durante la inspección en la losa deportiva, la Policía halló una piedra ensangrentada que sería la que usó el homicida para acabar con la vida del obrero, cuyo cuerpo fue trasladado a la Morgue Central de Arequipa, donde aún permanece internado al no hallar a ningún familiar, pues en la dirección que consigna su DNI no lo conocen.</p></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a itemProp="url" class="story-google-news__link flex justify-center items-center" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p itemProp="description" class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/arequipa/">Arequipa</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/crimen/">crimen</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/homicidio/">homicidio</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/albanil/">albañil</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-hombre-que-fue-captado-llorando-tras-el-saqueo-de-su-mercaderia-recibe-una-conmovedora-sorpresa-facebook-fb-tendencias-edwin-garcia-colombia-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/I8znAJZwHsCQxCRImlmvhKjKXCY=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6X3JL5MXDFAXTJFKV4RXO6DKWU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/aLxM9GfEVjydWW4Pj7tY0SO9Ti0=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6X3JL5MXDFAXTJFKV4RXO6DKWU.jpg" class="lazy linked-site__image object-cover" alt="Conductor que lloró de impotencia tras el saqueo de su mercadería recibió una gran sorpresa"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Conductor que lloró de impotencia tras el saqueo de su mercadería recibió una gran sorpresa</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/el-chavo-del-8-por-que-dejaria-de-verse-en-todo-el-mundo-televisa-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/9gD0EF_yqqvnwo9e0PVgNECDgJE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V5F3PAR7GBCTXIHY4DSTYZ4PGM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/8vZDofDUWambFi0yJZCNH5Lx80g=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V5F3PAR7GBCTXIHY4DSTYZ4PGM.jpg" class="lazy linked-site__image object-cover" alt="¿Por qué “El Chavo del 8” ya no puede verse en ningún país del mundo?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Por qué “El Chavo del 8” ya no puede verse en ningún país del mundo?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/por-que-los-perros-y-los-gatos-comen-pasto-y-luego-vomitan-es-para-purgar-su-organismo-mascotas-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/XrvUUT5TKCRGu8_sIwBB7N0ly5M=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DVD3SQQEMZDUPJFK4KBIU7PWAU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/uIU2w2cldmN3CL4M2emcc6R76cw=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DVD3SQQEMZDUPJFK4KBIU7PWAU.jpg" class="lazy linked-site__image object-cover" alt="¿Por qué los perros y los gatos comen pasto?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Por qué los perros y los gatos comen pasto?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/google-maps-explosion-en-beirut-donde-ocurrio-libano-en-que-lugar-mapa-street-view-alerta-muertos-heridos-que-paso-estados-unidos-usa-eeuu-espana-mexico-colombia-argentina-peru-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/SO_worwActzs0c4cUiP4bjenv34=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K6LQWQS4EFH5VK3SB7HQNNWMIQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/TSiJZvWzxEJ0ofl2YwAgZRnPP6E=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K6LQWQS4EFH5VK3SB7HQNNWMIQ.jpg" class="lazy linked-site__image object-cover" alt="Google Maps te dice dónde ocurrió la explosión en Beirut, Líbano"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Google Maps te dice dónde ocurrió la explosión en Beirut, Líbano</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-business-3-razones-para-utilizarlo-en-tu-empresa-durante-la-nueva-normalidad-smartphones-aplicaciones-apps-mexico-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/KAWhjnwf01DBdSoKbEsq45FdV50=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6OAMTQKZEJAANPU7RIE7PHVESM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/aueY5DXfNoZLArGVqF0DkzbMIJM=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6OAMTQKZEJAANPU7RIE7PHVESM.jpg" class="lazy linked-site__image object-cover" alt="WhatsApp Business: 3 razones para utilizarlo en tu empresa durante la nueva normalidad"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">WhatsApp Business: 3 razones para utilizarlo en tu empresa durante la nueva normalidad</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/navegador-de-huawei-sigue-estos-pasos-para-traducir-tus-paginas-web-hasta-en-47-idiomas-tutorial-inteligencia-artificial-ia-smartphones-aplicaciones-apps-mexico-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/4I4KWxGk7nHF5rhMqN3HRKpu5gc=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F7CTBIJ2YBFYTPVRTUEKUXAALA.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/5QwZtU9AKe47AZK9u1XsbqEm57I=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F7CTBIJ2YBFYTPVRTUEKUXAALA.jpg" class="lazy linked-site__image object-cover" alt="Navegador de Huawei: sigue estos pasos para traducir tus páginas web hasta en 47 idiomas"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Navegador de Huawei: sigue estos pasos para traducir tus páginas web hasta en 47 idiomas</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/peru/huanuco-municipio-repone-tapas-de-buzones-que-fueron-robadas-y-otras-que-estan-deterioradas-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/b5DQT2Y4AHukdTLD4aamESQJ_gs=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PQ6GBNINFVBYBGT3QUI5PMO6GA.jpg" alt="Huánuco: Municipio repone tapas de buzones que fueron robadas y otras que están deterioradas"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Huánuco: Municipio repone tapas de buzones que fueron robadas y otras que están deterioradas</h4></article></a><a itemProp="url" href="/peru/loreto-entregan-camas-hospitalarias-y-medicinas-para-hacer-frente-al-covid-19-en-comunidades-nativas-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/uco86NMDWGk0yKRT8i2ofHjX3H4=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WP3EUM2AZZEWPB6LNBAUMQX66U.jpg" alt="Loreto: Entregan camas hospitalarias y medicinas para hacer frente al COVID-19 en comunidades nativas"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Loreto: Entregan camas hospitalarias y medicinas para hacer frente al COVID-19 en comunidades nativas</h4></article></a><a itemProp="url" href="/peru/arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/TDDEj7VbpGPQOb9fnnXNV74DMfo=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CKECOCOQ4VCYVAYN3STGNAEWPA.jpg" alt="Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Arequipa: Albañil es asesinado de una pedrada en la cabeza por amigo mientras bebían cerveza</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "peru,arequipa-albanil-es-asesinado-de-una-pedrada-en-la-cabeza-por-amigo-mientras-bebian-cerveza-crimen-homicidio-nnpp-noticia,arequipa,crimen,homicidio,albanil"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-08-05"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e={rootMargin:"0px 0px 0px 0px"},r=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe"));Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(r).forEach(function(r){new IntersectionObserver(iframeObserver,e).observe(r)})}});
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>