 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    De Felipe a Daniel |  Opinión | Ensayos impopulares | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1545344994" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1545344994"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1545344994"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1545344994"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1545344994"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1545344994"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1545344994"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919"/> <meta name="description" content="“¡Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercanía a Joaquín Ramírez!”. "/><meta name="keywords" content="felipe, daniel"/> <meta name="etiquetas" content="Daniel Salaverry"/><meta name="news_keywords" content="felipe, daniel"/> <meta name="author" content="Aldo Mariátegui"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="De Felipe a Daniel"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/12/20/5c1be2a45d1bb.jpeg"/> <meta name="twitter:description" content="“¡Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercanía a Joaquín Ramírez!”. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="De Felipe a Daniel"/><meta property="og:description" content="“¡Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercanía a Joaquín Ramírez!”. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/12/20/5c1be2a45d1bb.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/12/20/5c1be2a45d1bb.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-12-24T06:35:00-05:00"/><meta property="article:modified_time" content="2018-12-24T06:35:00-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/aldo-mariategui"/><meta property="article:section" content="ensayos impopulares"/> <meta property="article:tag" content="felipe, daniel"/><link rel="amphtml" href="https://peru21.pe/amp/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-12-24T06:35:00-05:00","dateModified":"2018-12-24T06:35:00-05:00","headline":"De Felipe a Daniel","description":"\u201c\u00a1Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercan\u00eda a Joaqu\u00edn Ram\u00edrez!\u201d.","articleBody":"\u201cSeguimos apostando por fortalecer los grupos parlamentarios, porque las bancadas no se sigan fraccionando y atomizando. Es por eso que apostamos solo por un grupo parlamentario mixto, que estar\u00e1 integrado por todos aquellos disidentes pol\u00edticos\u201d (Daniel Salaverry, justificando su aprobado proyecto de creaci\u00f3n de la bancada mixta para solidificar la \u201cley antitr\u00e1nsfuga\u201d. Correo 14/9/17). Felipe Santiago Salaverry del Solar, al igual que muchos ex presidentes (nuestra historia del siglo XIX es pat\u00e9tica, africana. Este \u201cpa\u00eds\u201d no estaba preparado para ser tan prematuramente independiente del imperio espa\u00f1ol), no merece llevar una avenida. Salaverry fue solamente un warlord, un se\u00f1or de la guerra que junt\u00f3 a dos mil hombres para sus andanzas y que traicion\u00f3 al leg\u00edtimo presidente constitucional Orbegoso. De rasgos psic\u00f3patas, Salaverry le dijo una vez a Orbegoso que \u201csi as\u00ed fuese, se\u00f1or general presidente, principiar\u00eda fusilando primero a Vuestra Excelencia\u201d. Luego fusil\u00f3 al orbegosiano general Francisco Valle Riestra, rompiendo un acuerdo t\u00e1cito de que se le aplicaba el destierro al warlord perdedor. Siempre sanguinario, decret\u00f3 la \u201cguerra a muerte\u201d (sin toma de prisioneros), hasta que fue fusilado a los 29 a\u00f1os (sali\u00f3 ileso a la primera descarga). Su descendiente Daniel tambi\u00e9n lleva la deslealtad en la sangre: primero con los apristas y ahora con los fujimoristas. \u00a1Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercan\u00eda a Joaqu\u00edn Ram\u00edrez! Con su jefa presa, hoy Daniel Salaverry es el mayordomo congresal de Vizcarra, aplaudido a rabiar por sus otrora cr\u00edticos pol\u00edticos y medi\u00e1ticos. \u00a1As\u00ed de repelente es la pol\u00edtica peruana y sus actorcillos! \u00a1Feliz Navidad! ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/12/20/5c1be2a45d1bb.jpeg","description":"El presidente del Congreso, Daniel Salaverry, adelant\u00f3 que las nuevas bancadas podr\u00e1n participar en la pr\u00f3xima Junta de Portavoces. (Foto: Anthony Ni\u00f1o de Guzm\u00e1n / GEC)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Aldo Mari\u00e1tegui"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1545344994","height":60,"width":214}},"keywords":["felipe","daniel"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/opinion","name":"Opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui","name":"Ensayos Impopulares Aldo Mariategui"}}]} </script><script type="application/ld+json"></script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1545344994" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1545344994" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1545344994" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1545344994" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1545344994" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1545344994" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1545344994" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1545344994", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/global.js?1545344994" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1545344994" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1545344994" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  media-mediumwidth   opinión " data-article-id="448919"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'opinion';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1545344994" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/las-ultimas-noticias">Las últimas noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/como-es-la-nuez">Cómo es la nuez </a></li> <li class="mob-menu-item"><a href="/peru21tv/50mas1">50+1 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum.21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-12-24"
                      class="site-date">Lunes 24 de diciembre de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m3704-3703-3705"> <h3 class="trend-item"><a id="m3708-3707-3709" class="page-item-link page-link" href="https://peru21.pe/noticias/referendum">Referéndum 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3715-1-3716"> <h3 class="trend-item"><a id="m3719-3718-3720" class="page-item-link page-link">Cristal vs. Alianza </a></h3> </div><div class="ui-item item-top" id="p4483-m4122-2-4123"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4126-4125-4127" style="width: auto;">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m4145-3-4146"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4149-4148-4150" style="width: auto;">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top" id="p4483-m4164-4-4165"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4168-4167-4169" style="width: auto;">Edwin Oviedo </a></h3> </div><div class="ui-item item-top" id="p4483-m3726-2-3727"> <h3 class="trend-item"><a id="m3730-3729-3731" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m3737-3-3738"> <h3 class="trend-item"><a id="m3741-3740-3742" class="page-item-link page-link" href="s-hondurenos-estados-unidos-caravana-migrantes-hondurenos-caravan-of-migrants-donald-trump-migrant-caravan-noticias-caravana-migrantes-directo-mexico-honduras-peru-437928" target="_blank">Caravana de Migrantes  </a></h3> </div><div class="ui-item item-top" id="p4483-m3748-4-3749"> <h3 class="trend-item"><a id="m3752-3751-3753" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Final de Copa Libertadores 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3759-5-3760"> <h3 class="trend-item"><a id="m3763-3762-3764" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m3770-6-3771"> <h3 class="trend-item"><a id="m3774-3773-3775" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m3781-7-3782"> <h3 class="trend-item"><a id="m3785-3784-3786" class="page-item-link page-link" href="https://peru21.pe/espectaculos/internacional/mtv-ema-2018-vivo-online-hora-canal-ver-hoy-premios-musicales-ver-directo-premiacion-musica-mtv-comedy-central-paramount-network-via-facebook-live-gratis-espana-bilbao-mexico-peru-nnda-nnlt-438430" target="_blank">MTV EMA 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3792-8-3793"> <h3 class="trend-item"><a id="m3796-3795-3797" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top" id="p4483-m3803-9-3804"> <h3 class="trend-item"><a id="m3807-3806-3808" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m3836-12-3837"> <h3 class="trend-item"><a id="m3840-3839-3841" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top" id="p4483-m3847-13-3848"> <h3 class="trend-item"><a id="m3851-3850-3852" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m3858-14-3859"> <h3 class="trend-item"><a id="m3862-3861-3863" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m3869-15-3870"> <h3 class="trend-item"><a id="m3873-3872-3874" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top" id="p4483-m3880-16-3881"> <h3 class="trend-item"><a id="m3884-3883-3885" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m3891-17-3892"> <h3 class="trend-item"><a id="m3895-3894-3896" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m3902-18-3903"> <h3 class="trend-item"><a id="m3906-3905-3907" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m3913-19-3914"> <h3 class="trend-item"><a id="m3917-3916-3918" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m3924-20-3925"> <h3 class="trend-item"><a id="m3928-3927-3929" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m3935-21-3936"> <h3 class="trend-item"><a id="m3939-3938-3940" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m3946-22-3947"> <h3 class="trend-item"><a id="m3950-3949-3951" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top" id="p4483-m3957-23-3958"> <h3 class="trend-item"><a id="m3961-3960-3962" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m3968-24-3969"> <h3 class="trend-item"><a id="m3972-3971-3973" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m3979-25-3980"> <h3 class="trend-item"><a id="m3983-3982-3984" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m3990-26-3991"> <h3 class="trend-item"><a id="m3994-3993-3995" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1545344994" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> De Felipe a Daniel</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&tw_p=tweetbutton&text=De%20Felipe%20a%20Daniel&url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&media=https://img.peru21.pe/files/article_main/uploads/2018/12/20/5c1be2a45d1bb.jpeg&description=De%20Felipe%20a%20Daniel" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="opinionensayos-impopulares-aldo-mariategui" class="link link first"><a href="/opinion/ensayos-impopulares-aldo-mariategui">Ensayos impopulares </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title " id="p448919-m77-1-78">De Felipe a Daniel </h1><h2 class="news-summary " id="p448919-m87-2-88">“¡Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercanía a Joaquín Ramírez!”. </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&amp;tw_p=tweetbutton&amp;text=De%20Felipe%20a%20Daniel&amp;url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=De%20Felipe%20a%20Daniel%20-%20https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/12/20/5c1be2a45d1bb.jpeg&amp;description=De%20Felipe%20a%20Daniel" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/felipe-daniel-448919" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image " id="p448919-m39-38-40"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article " id="m43-42-44"><div class="description-image"> </div><div class="image"> <div id="m47-46-48" class="image "><img alt="Daniel Salaverry" title="Daniel Salaverry" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/12/20/5c1be2a45d1bb.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m53-1-54">El presidente del Congreso, Daniel Salaverry, adelantó que las nuevas bancadas podrán participar en la próxima Junta de Portavoces. (Foto: Anthony Niño de Guzmán / GEC) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m60-1-61" class="foto-description ">De Felipe a Daniel. (Foto: Anthony Niño de Guzmán / GEC)</p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><img itemprop="image" alt="Aldo Mariátegui" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/17/59964c3c98772.png" title="Aldo Mariátegui" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/aldo-mariategui">  Aldo Mariátegui  </a></span><time itemprop="datePublished" datetime="2018-12-24T06:35:00-05:00" class="news-date">
                                                                        24/12/2018 06:35h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-12-24T06:35:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p448919-m72-71-73">“Seguimos apostando por fortalecer los grupos parlamentarios, porque las bancadas no se sigan fraccionando y atomizando. Es por eso que apostamos solo por un grupo parlamentario mixto, que estará integrado por todos aquellos disidentes políticos” (Daniel Salaverry, justificando su aprobado proyecto de creación de la bancada mixta para solidificar la “ley antitránsfuga”. Correo 14/9/17). </p><p class="parrafo first-parrafo " id="p448919-m82-1-83">Felipe Santiago Salaverry del Solar, al igual que muchos ex presidentes (nuestra historia del siglo XIX es patética, africana. Este “país” no estaba preparado para ser tan prematuramente independiente del imperio español), no merece llevar una avenida. Salaverry fue solamente un warlord, un señor de la guerra que juntó a dos mil hombres para sus andanzas y que traicionó al legítimo presidente constitucional Orbegoso. De rasgos psicópatas, Salaverry le dijo una vez a Orbegoso que “si así fuese, señor general presidente, principiaría fusilando primero a Vuestra Excelencia”. Luego fusiló al orbegosiano general Francisco Valle Riestra, rompiendo un acuerdo tácito de que se le aplicaba el destierro al warlord perdedor. Siempre sanguinario, decretó la “guerra a muerte” (sin toma de prisioneros), hasta que fue fusilado a los 29 años (salió ileso a la primera descarga). </p><p class="parrafo first-parrafo " id="p448919-m92-2-93">Su descendiente Daniel también lleva la deslealtad en la sangre: primero con los apristas y ahora con los fujimoristas. ¡Solo a Keiko se le pudo haber ocurrido poner de presidente del Congreso a un ex aprista renegado, tan vulnerable a presiones por sus deudas tributarias y por su cercanía a Joaquín Ramírez! </p><p class="parrafo first-parrafo " id="p448919-m97-3-98">Con su jefa presa, hoy Daniel Salaverry es el mayordomo congresal de Vizcarra, aplaudido a rabiar por sus otrora críticos políticos y mediáticos. ¡Así de repelente es la política peruana y sus actorcillos! </p><p class="parrafo first-parrafo " id="p448919-m102-4-103">¡Feliz Navidad! </p></div> </div></div> </div><div id="comment-box"> </div><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/alberto-oliva-pide-daniel-salaverry-exonerar-dictamen-proyectos-ejecutivo-nndc-448868?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/11/21/5bf5c5a3d15de.jpeg" data-srcset="/files/poll_image/uploads/2018/11/21/5bf5c5a3d15de.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/11/21/5bf5c5a3d15de.jpeg" alt="Oliva pide a Salaverry exonerar de dictamen a proyectos que Ejecutivo presentó hace 5 meses" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/alberto-oliva-pide-daniel-salaverry-exonerar-dictamen-proyectos-ejecutivo-nndc-448868?href=tepuedeinteresar">Oliva pide a Salaverry exonerar de dictamen a proyectos que Ejecutivo presentó hace 5 meses </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/opinion/camino-salaverry-448772?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/20/5c1bdffab8314.jpeg" data-srcset="/files/poll_image/uploads/2018/12/20/5c1bdffab8314.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/20/5c1bdffab8314.jpeg" alt="El camino de Salaverry" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/opinion?href=tepuedeinteresar"> <span>Opinión</span></a> </h2></div> <h3 class="flow-title"><a href="/opinion/camino-salaverry-448772?href=tepuedeinteresar">El camino de Salaverry </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/opinion/perdiendo-control-448775?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/21/5c1d260722cb5.jpeg" data-srcset="/files/poll_image/uploads/2018/12/21/5c1d260722cb5.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/21/5c1d260722cb5.jpeg" alt="Perdiendo el control" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/opinion?href=tepuedeinteresar"> <span>Opinión</span></a> </h2></div> <h3 class="flow-title"><a href="/opinion/perdiendo-control-448775?href=tepuedeinteresar">Perdiendo el control </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/politica/segundo-tapia-daniel-salaverry-actuo-pose-autoritaria-nndc-448695?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/09/25/5baa54888c7b0.jpeg" data-srcset="/files/poll_image/uploads/2018/09/25/5baa54888c7b0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/09/25/5baa54888c7b0.jpeg" alt="Segundo Tapia: Daniel Salaverry tuvo " pose autoritaria class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/politica?href=tepuedeinteresar"> <span>Política</span></a> </h2></div> <h3 class="flow-title"><a href="/politica/segundo-tapia-daniel-salaverry-actuo-pose-autoritaria-nndc-448695?href=tepuedeinteresar">Segundo Tapia: Daniel Salaverry tuvo "pose autoritaria" </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/daniel-salaverry">Daniel Salaverry</a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article><div id="category_parent" content="Opinion" hidden> </div><img class="img-tracking" src="/track/pageviews/article-448919" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/mar-salio-mancora-asusto-veraneantes-fotos-448715"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/22/5c1ebe95a04c3.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/22/5c1ebe95a04c3.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/22/5c1ebe95a04c3.jpeg" alt="Olas alcanzaron los tres metros de altura. (COER)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/mar-salio-mancora-asusto-veraneantes-fotos-448715">El mar se salió en Máncora y veraneantes evacuaron tras fuerte susto [FOTOS] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/pasajeros-viajaban-trujillo-asaltados-dormirlos-somnifero-448893"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202094f1946.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202094f1946.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202094f1946.jpeg" alt="Pasajeros que viajaban a Trujillo denuncian que fueron dormidos para robar sus pertenencias. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/pasajeros-viajaban-trujillo-asaltados-dormirlos-somnifero-448893">Pasajeros que viajaban a Trujillo fueron asaltados tras dormirlos con somnífero </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/politica/jose-domingo-perez-responde-acusaciones-presunto-plagio-448776"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/15/5c1538c39a767.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/15/5c1538c39a767.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/15/5c1538c39a767.jpeg" alt="(Foto: El Comercio)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/jose-domingo-perez-responde-acusaciones-presunto-plagio-448776">José Domingo Pérez responde a las acusaciones de presunto plagio </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/periodista-afirma-juan-darthes-acoso-gianella-neyra-grabacion-culpable-amor-nndc-448557"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202739b6e8e.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202739b6e8e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c202739b6e8e.jpeg" alt="Señalan que Gianella Neyra fue &quot;acosada y toqueteada&quot; por el actor Juan Darthés cuando ambos compartieron roles en &quot;Culpables de este amor&quot;. (Foto: Captura de YouTube)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/periodista-afirma-juan-darthes-acoso-gianella-neyra-grabacion-culpable-amor-nndc-448557">"La tocaba bajo las sábanas": Periodista afirma que Juan Darthés acosó a Gianella Neyra en novela </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/san-juan-lurigancho-mototaxistas-lanzan-piedras-bus-pasajeros-asaltan-chofer-448880"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c200a653576d.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c200a653576d.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c200a653576d.jpeg" alt="Mototaxistas lanzan piedras a bus con pasajeros y asaltan a chofer venezolano en SJL." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/san-juan-lurigancho-mototaxistas-lanzan-piedras-bus-pasajeros-asaltan-chofer-448880">Mototaxistas lanzan piedras a bus con pasajeros y asaltan a chofer en SJL </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/video-momento-musicos-espectadores-mueren-arrasados-tsunami-concierto-448788"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c1f85d215d11.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c1f85d215d11.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/23/5c1f85d215d11.jpeg" alt="Indonesia." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/video-momento-musicos-espectadores-mueren-arrasados-tsunami-concierto-448788">Indonesia: El preciso momento en el que tsunami arrasa con músicos y espectadores en concierto </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m272-271-273" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20181224v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m3704-3703-3705"> <h3 class="trend-item"><a id="m3708-3707-3709" class="page-item-link page-link" href="https://peru21.pe/noticias/referendum">Referéndum 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3715-1-3716"> <h3 class="trend-item"><a id="m3719-3718-3720" class="page-item-link page-link">Cristal vs. Alianza </a></h3> </div><div class="ui-item item-top" id="p4483-m4122-2-4123"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4126-4125-4127" style="width: auto;">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m4145-3-4146"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4149-4148-4150" style="width: auto;">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top" id="p4483-m4164-4-4165"> <h3 class="trend-item"><a class="page-item-link page-link" id="m4168-4167-4169" style="width: auto;">Edwin Oviedo </a></h3> </div><div class="ui-item item-top" id="p4483-m3726-2-3727"> <h3 class="trend-item"><a id="m3730-3729-3731" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m3737-3-3738"> <h3 class="trend-item"><a id="m3741-3740-3742" class="page-item-link page-link" href="s-hondurenos-estados-unidos-caravana-migrantes-hondurenos-caravan-of-migrants-donald-trump-migrant-caravan-noticias-caravana-migrantes-directo-mexico-honduras-peru-437928" target="_blank">Caravana de Migrantes  </a></h3> </div><div class="ui-item item-top" id="p4483-m3748-4-3749"> <h3 class="trend-item"><a id="m3752-3751-3753" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Final de Copa Libertadores 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3759-5-3760"> <h3 class="trend-item"><a id="m3763-3762-3764" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m3770-6-3771"> <h3 class="trend-item"><a id="m3774-3773-3775" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m3781-7-3782"> <h3 class="trend-item"><a id="m3785-3784-3786" class="page-item-link page-link" href="https://peru21.pe/espectaculos/internacional/mtv-ema-2018-vivo-online-hora-canal-ver-hoy-premios-musicales-ver-directo-premiacion-musica-mtv-comedy-central-paramount-network-via-facebook-live-gratis-espana-bilbao-mexico-peru-nnda-nnlt-438430" target="_blank">MTV EMA 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m3792-8-3793"> <h3 class="trend-item"><a id="m3796-3795-3797" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top" id="p4483-m3803-9-3804"> <h3 class="trend-item"><a id="m3807-3806-3808" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m3836-12-3837"> <h3 class="trend-item"><a id="m3840-3839-3841" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top" id="p4483-m3847-13-3848"> <h3 class="trend-item"><a id="m3851-3850-3852" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m3858-14-3859"> <h3 class="trend-item"><a id="m3862-3861-3863" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m3869-15-3870"> <h3 class="trend-item"><a id="m3873-3872-3874" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top" id="p4483-m3880-16-3881"> <h3 class="trend-item"><a id="m3884-3883-3885" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m3891-17-3892"> <h3 class="trend-item"><a id="m3895-3894-3896" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m3902-18-3903"> <h3 class="trend-item"><a id="m3906-3905-3907" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m3913-19-3914"> <h3 class="trend-item"><a id="m3917-3916-3918" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m3924-20-3925"> <h3 class="trend-item"><a id="m3928-3927-3929" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m3935-21-3936"> <h3 class="trend-item"><a id="m3939-3938-3940" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m3946-22-3947"> <h3 class="trend-item"><a id="m3950-3949-3951" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top" id="p4483-m3957-23-3958"> <h3 class="trend-item"><a id="m3961-3960-3962" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m3968-24-3969"> <h3 class="trend-item"><a id="m3972-3971-3973" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m3979-25-3980"> <h3 class="trend-item"><a id="m3983-3982-3984" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m3990-26-3991"> <h3 class="trend-item"><a id="m3994-3993-3995" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1545344994" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "opinion, ensayos-impopulares-aldo-mariategui, daniel-salaverry";
        _sf_async_config.authors = "Aldo Mariátegui";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1545344994" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1545344994" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1545344994" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1545344994" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1545344994" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1545344994" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div></body></html>