 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Estados Unidos | Reino Unido | Donald Trump y Boris Johnson, ¿amigos verdaderos? |  Mundo | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1563555348" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1563555348"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1563555348"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1563555348"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1563555348"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1563555348"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1563555348"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979"/> <meta name="description" content="El presidente de Estados Unidos, Donald Trump, y el nuevo primer ministro de Reino Unido, Boris Johnson, son considerados egocéntricos y con intereses muchas veces divergentes, lo que podría tornar su relación &quot;complicada&quot; pese a la &quot;buena química&quot; mostrado inicialmente "/><meta name="keywords" content="Estados, Johnson, Donald, Unidos, Reino"/> <meta name="etiquetas" content="Estados Unidos,Reino Unido,Donald Trump,Boris Johnson"/><meta name="news_keywords" content="Estados, Johnson, Donald, Unidos, Reino"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Donald Trump y Boris Johnson, ¿amigos verdaderos?"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2019/07/23/5d379c1f4c3b9.jpeg"/> <meta name="twitter:description" content="El presidente de Estados Unidos, Donald Trump, y el nuevo primer ministro de Reino Unido, Boris Johnson, son considerados egocéntricos y con intereses muchas veces divergentes, lo que podría tornar su relación &quot;complicada&quot; pese a la &quot;buena química&quot; mostrado inicialmente "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Donald Trump y Boris Johnson, ¿amigos verdaderos?"/><meta property="og:description" content="El presidente de Estados Unidos, Donald Trump, y el nuevo primer ministro de Reino Unido, Boris Johnson, son considerados egocéntricos y con intereses muchas veces divergentes, lo que podría tornar su relación &quot;complicada&quot; pese a la &quot;buena química&quot; mostrado inicialmente "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2019/07/23/5d379c1f4c3b9.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2019/07/23/5d379c1f4c3b9.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2019-07-23T20:59:45-05:00"/><meta property="article:modified_time" content="2019-07-23T20:59:45-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="mundo"/> <meta property="article:tag" content="Estados, Johnson, Donald, Unidos, Reino"/><link rel="amphtml" href="https://peru21.pe/amp/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/mundo","name":"Mundo"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/peru/tia-maria-reportan-nuevo-enfrentamiento-manifestantes-policias-zona-chucarapi-video-nndc-491964"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/mundo/america/puerto-rico-estados-unidos-emiten-orden-registro-gobernador-puerto-rico-chatgate-ricardo-rossello-nndc-491962"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/mundo/america/brasil-detienen-4-sospechosos-hackear-telefono-ministro-brasileno-sergio-moro-nndc-491956"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/espectaculos/internacional/j-balvin-exito-total-tomorrowland-2019-video-nndc-491959"},{"@type":"ListItem","position":5,"url":"https://peru21.pe/mundo/estados-unidos-cadaver-hombre-desaparecido-10-anos-encontrado-detras-refrigerador-491955"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1563555348" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1563555348" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1563555348" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1563555348" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1563555348" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1563555348" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1563555348" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1563555348", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/botonapp.js?1563555348" type="text/javascript" defer="defer" id="js-btnapp" ></script><script src="https://assets.peru21.pe/js/global.js?1563555348" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1563555348" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1563555348" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  media-mediumwidth   mundo " data-article-id="491979"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'mundo';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1563555348" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/plaza-de-armas">La Plaza de Armas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Gastronomía </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/gastronomia">Portada </a></li> <li class="mob-menu-item"><a href="/gastronomia/sabores21">Sabores 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/21noticias">21Noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/lavozdel21">La voz del 21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/entrevista21">Entrevista21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/dinero-con-sentido">Dinero con sentido </a></li> <li class="mob-menu-item"><a href="/peru21tv/informe21">Informe21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/especiales21">Especiales21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/chica21">+Chica21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/maschica21">+Chica21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <div class="stick app-button-module-content" flyout-status="1"><div class="app-button-module item-rounded-5 item-shadowed"> <a href="#" class="close-app item-rounded-5 btn-close"></a> <div class="column-A column-regular"><div class="line-regular"> <a class="logo-app item-rounded-2"></a> </div></div> <div class="column-B column-regular"><div class="line-regular"><p class="paragraph-app">
                        Sigue actualizado en nuestra APP
                     </p></div> </div><div class="column-C column-regular"><div class="line-regular"><a href="" class="button-app item-rounded-2" id="button-app"
                    data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe"  
                    data-page-id="491979">
                        Abrir en App </a></div> </div></div> </div><script type="text/javascript"> 
    var aOpenApp = document.getElementById('button-app');
    var dataUrlPwd = aOpenApp.getAttribute('data-url-pwd');
    var dataPageId = aOpenApp.getAttribute('data-page-id');
    console.log("b: "+dataUrlPwd + window.location.pathname +'/?appData=/news/'+ dataPageId + 
                        '&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipbi=com.eeec.Peru21&isi=991197788&imv=31&ofl='+window.location.href+
                        '&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note');
    aOpenApp.addEventListener('click', function(ev){
                ev.preventDefault();

                window.location.href = dataUrlPwd + window.location.pathname +'/?appData=/news/'+ dataPageId + 
                        '&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipbi=com.eeec.Peru21&isi=991197788&imv=31&ofl='+window.location.href+
                        '&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'  
            });
 
     </script><main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li><li class="unt-item"><a href="http://archivo.elcomercio.pe/fonoavisos?ref=home_per&amp;ft=btn_top" target="_blank" rel="nofollow" 
                                            class="unt-link link-fono">fonoavisos  </a></li></ul><time datetime="2019-07-23"
                      class="site-date">Martes 23 de julio de 2019  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m514-513-515"> <h3 class="trend-item"><a id="m518-517-519" class="page-item-link page-link" href="https://peru21.pe/noticias/venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item item-top" id="p4483-m525-1-526"> <h3 class="trend-item"><a id="m529-528-530" class="page-item-link page-link" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top" id="p4483-m904-2-905"> <h3 class="trend-item"><a class="page-item-link page-link" id="m908-907-909" style="width: auto;" href="https://peru21.pe/mundo/venezuela-hoy-2019-vivo-leopoldo-lopez-liberado-ultimas-noticias-crisis-venezolana-directo-minuto-minuto-operacion-libertad-carlota-crisis-politica-juan-guaido-nicolas-maduro-nnda-nnlt-ve-475234" target="_blank">Venezuela hoy </a></h3> </div><div class="ui-item item-top" id="p4483-m1000-3-1001"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1004-1003-1005" style="width: auto;" href="https://peru21.pe/noticias/champions-league" target="_blank">Champions League  </a></h3> </div><div class="ui-item item-top" id="p4483-m536-2-537"> <h3 class="trend-item"><a id="m540-539-541" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top" id="p4483-m547-3-548"> <h3 class="trend-item"><a id="m551-550-552" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top" id="p4483-m569-5-570"> <h3 class="trend-item"><a id="m573-572-574" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m591-7-592"> <h3 class="trend-item"><a id="m595-594-596" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m602-8-603"> <h3 class="trend-item"><a id="m606-605-607" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m613-9-614"> <h3 class="trend-item"><a id="m617-616-618" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m624-10-625"> <h3 class="trend-item"><a id="m628-627-629" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m635-11-636"> <h3 class="trend-item"><a id="m639-638-640" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m646-12-647"> <h3 class="trend-item"><a id="m650-649-651" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m657-13-658"> <h3 class="trend-item"><a id="m661-660-662" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m668-14-669"> <h3 class="trend-item"><a id="m672-671-673" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m679-15-680"> <h3 class="trend-item"><a id="m683-682-684" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m690-16-691"> <h3 class="trend-item"><a id="m694-693-695" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m701-17-702"> <h3 class="trend-item"><a id="m705-704-706" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m712-18-713"> <h3 class="trend-item"><a id="m716-715-717" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m723-19-724"> <h3 class="trend-item"><a id="m727-726-728" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m734-20-735"> <h3 class="trend-item"><a id="m738-737-739" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m745-21-746"> <h3 class="trend-item"><a id="m749-748-750" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1563555348" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Donald Trump y Boris Johnson, ¿amigos verdaderos?</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&tw_p=tweetbutton&text=Donald%20Trump%20y%20Boris%20Johnson%2C%20%C2%BFamigos%20verdaderos%3F&url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&media=https://img.peru21.pe/files/article_main/uploads/2019/07/23/5d379c1f4c3b9.jpeg&description=Donald%20Trump%20y%20Boris%20Johnson%2C%20%C2%BFamigos%20verdaderos%3F" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="mundo" class="link link first"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div class="pivot"> <div class="pivot-1"><div id="p483647-m97-96-98" class=""> <div><a href="/noticias/juegos-panamericanos-lima-2019"> <picture><source srcset="https://peru21.pe/uploads/2019/07/15/5d2cb24a3bf18.jpeg?d=1563210314558" media="(min-width: 320px) and (max-width: 640px)"> <source srcset="https://peru21.pe/uploads/2019/07/15/5d2cb17046812.jpeg?d=1563210096687" media="(max-width: 320px)"><img src="https://peru21.pe/uploads/2019/07/15/5d2cb2e66cc85.jpeg?d=1563210470807" alt="Juegos Panamericanos" title="Juegos Panamericanos" style="width:100%;"> </source></source> </picture></a> </div></div></div> </div><div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""> <div id="ads_m_cintillo"></div> </div><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix "><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""> <div id="ads_d_cintillo"></div> </div> <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p491979-m896-895-897">Donald Trump y Boris Johnson, ¿amigos verdaderos? </h1><h2 class="news-summary" id="p491979-m939-1-940">El presidente de  <b>Estados Unidos</b>, <b><a href="https://peru21.pe/noticias/donald-trump">Donald Trump </a></b> , y el nuevo primer ministro de  <b>Reino Unido</b>, <b>Boris Johnson</b>, son considerados egocéntricos y con intereses muchas veces divergentes.</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&amp;tw_p=tweetbutton&amp;text=Donald%20Trump%20y%20Boris%20Johnson%2C%20%C2%BFamigos%20verdaderos%3F&amp;url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Donald%20Trump%20y%20Boris%20Johnson%2C%20%C2%BFamigos%20verdaderos%3F%20-%20https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979&amp;media=https://img.peru21.pe/files/article_main/uploads/2019/07/23/5d379c1f4c3b9.jpeg&amp;description=Donald%20Trump%20y%20Boris%20Johnson%2C%20%C2%BFamigos%20verdaderos%3F" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/mundo/estados-unidos-reino-unido-donald-trump-boris-johnson-amigos-verdaderos-nndc-491979" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image" id="p491979-m901-900-902"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m905-904-906"><div class="description-image"> </div><div class="image"> <div id="m909-908-910" class="image"><img alt="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" title="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/07/23/5d379c1f4c3b9.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m915-1-916">Según experto, Johnson y Trump tienen personalidades similares y comparten un desdén por la ideología. "Ninguno de ellos se preocupa tanto de los asuntos como se preocupan por ellos mismos", afirma. (Foto: AFP) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m922-1-923" class="foto-description">Según experto, Johnson y Trump tienen personalidades similares y comparten un desdén por la ideología. (Foto: AFP)</p><p id="m927-2-928" class="foto-credit">Según experto, Johnson y Trump tienen personalidades similares y comparten un desdén por la ideología. "Ninguno de ellos se preocupa tanto de los asuntos como se preocupan por ellos mismos", afirma. (Foto: AFP) </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><span class="author-social"> <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2019-07-23T20:59:45-05:00" class="news-date">
                                                                        23/07/2019 20:59h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2019-07-23T20:59:45-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads_m_movil_video"> </div><div id="ads_m_movil3"> </div><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p491979-m934-933-935"> <b><a href="https://peru21.pe/noticias/donald-trump">Donald Trump </a></b> y  <b><a href="https://peru21.pe/noticias/donald-trump">Boris Johnson </a></b> ,  <b>Boris Johnson </b>y <b>Donald Trump</b>. Parece como si los planetas se hubiesen alineado para revivir la histórica "relación especial" entre<b> Estados Unidos </b>y el <b>Reino Unido</b>, considerando la buena química que han exhibido entre ellos.</p><p class="parrafo first-parrafo" id="p491979-m944-1-945">Pero la relación podría volverse complicada entre dos dirigentes considerados egocéntricos y con intereses muchas veces divergentes. </p><p class="parrafo first-parrafo" id="p491979-m949-2-950">Tras confirmarse la victoria de  <b>Johnson </b>en las internas del Partido Conservador, el saludo de <b>Trump </b>no se hizo esperar.</p><p class="parrafo first-parrafo" id="p491979-m954-3-955">"Felicitaciones a  <b>Boris Johnson</b> por convertirse en el nuevo primer ministro de <b>Reino Unido</b>. ¡Será genial!", tuiteó el presidente estadounidense, que en los últimos meses no ha ahorrado superlativos para elogiar a "Boris".</p><p class="parrafo first-parrafo" id="p491979-m959-4-960">La calidez de  <b>Trump </b>hacia <b>Johnson </b>está en las antípodas del trato que dispensa a la primera ministra saliente, Theresa May, a quien criticó en múltiples ocasiones y de quien opinó que hizo "un muy mal trabajo con el Brexit".</p><p class="parrafo first-parrafo" id="p491979-m964-5-965">Que la era  <b>Trump</b>-May resultó nociva para las relaciones entre los dos grandes aliados transatlánticos quedó demostrado con la renuncia a principios de julio del embajador británico en Washington, Kim Darroch, luego de que se filtraran cables diplomáticos confidenciales en los que éste tildaba a <b>Trump </b>de "inestable" e "incompetente".</p><p class="parrafo first-parrafo" id="p491979-m969-6-970">Con  <b>Trump </b>y <b>Johnson</b>, por el contrario, "podríamos ver la colaboración más cercana entre líderes de <b>Estados Unidos </b>y el <b>Reino Unido</b> desde la época de Ronald Reagan y Margaret Thatcher", dice Nile Gardiner, exasesora de la "Dama de hierro" y hoy investigadora del "think tank" conservador Heritage Foundation, con sede en Washington.</p><div class="news-media" itemprop="image" id="p491979-m974-7-975"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <meta name="url" itemprop="url" content="https://peru21.pe/files/listing_ec_flujo_xx/uploads/2019/07/23/5d379c1f6a142.jpeg"><meta itemprop="width" content="620"> <meta itemprop="height" content="360"><div class="captioned-image image-article" id="m978-977-979"> <div class="description-image"></div> <div class="image"><div id="m982-981-983" class="image"> <img alt="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" title="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" src="https://img.peru21.pe/files/listing_ec_flujo_xx/uploads/2019/07/23/5d379c1f6a142.jpeg" style="display: inline;"></div> </div><div class="description-overlay-image"> <p id="m988-1-989">Con Trump y Johnson, por el contrario, "podríamos ver la colaboración más cercana entre líderes de Estados Unidos y el Reino Unido desde la época de Ronald Reagan y Margaret Thatcher". (Foto: AFP)</p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m995-1-996" class="foto-description">Con Trump y Johnson, por el contrario, "podríamos ver la colaboración más cercana entre líderes de Estados Unidos y el Reino Unido desde la época de Ronald Reagan y Margaret Thatcher". (Foto: AFP)</p><p id="m1000-2-1001" class="foto-credit">Con Trump y Johnson, por el contrario, "podríamos ver la colaboración más cercana entre líderes de Estados Unidos y el Reino Unido desde la época de Ronald Reagan y Margaret Thatcher". (Foto: AFP) </p></figcaption> </div><p class="parrafo first-parrafo" id="p491979-m1007-8-1008">- Cabelleras rubias - </p><p class="parrafo first-parrafo" id="p491979-m1012-9-1013">Son varias las razones que pueden explicar esa posible asociación. </p><p class="parrafo first-parrafo" id="p491979-m1017-10-1018">Nacido en Nueva York, el nuevo líder de los Tories está decidido a dejar la Unión Europea cueste lo que cueste el próximo otoño (boreal) y "representa una clara perspectiva pro  <b>Estados Unidos </b>con una afinidad profundamente arraigada hacia la alianza transatlántica", dice Gardiner.</p><p class="parrafo first-parrafo" id="p491979-m1022-11-1023">Esa mirada combina a la perfección con un  <b>Trump </b>pro-Brexit y anti Unión Europea.</p><p class="parrafo first-parrafo" id="p491979-m1027-12-1028">Todo, hasta la cabellera rubia, parece acercar a estos dos hombres que han llegado al poder montados a una creciente ola populista. </p><p class="parrafo first-parrafo" id="p491979-m1032-13-1033">"Por principios, son compatriotas ideológicos, a la derecha, con una orientación más populista, en contra de la corrección política y el establishment", dice a la AFP el politólogo Ian Bremmer, presidente del centro de reflexión estadounidense Eurasia Group. </p><p class="parrafo first-parrafo" id="p491979-m1037-14-1038">Al mismo tiempo, "es una relación mucho más volátil e incierta", advierte. </p><p class="parrafo first-parrafo" id="p491979-m1042-15-1043">Según el experto,  <b>Johnson </b>y <b>Trump </b>tienen personalidades similares y comparten un desdén por la ideología. "Ninguno de ellos se preocupa tanto de los asuntos como se preocupan por ellos mismos".</p><p class="parrafo first-parrafo" id="p491979-m1047-16-1048">Ese análisis parece confirmarse con la explicación de  <b>Trump </b>de por qué quiere tanto al nuevo líder británico: porque es "el <b>Trump </b>británico", dijo el martes.</p><p class="parrafo first-parrafo" id="p491979-m1052-17-1053">Así como los dos buscan la luz de los reflectores, puede que se saquen chispas si  <b>Johnson</b>, dueño de un largo historial de metidas de pata, arroja sombra sobre el susceptible inquilino de la Casa Blanca.</p><p class="parrafo first-parrafo" id="p491979-m1057-18-1058">" <b>Boris Johnson </b>ha ofendido a mucha gente que no se ofende tan fácilmente como <b>Trump</b>", advierte Bremmer.</p><div class="news-media" itemprop="image" id="p491979-m1062-19-1063"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <meta name="url" itemprop="url" content="https://peru21.pe/files/listing_ec_flujo_xx/uploads/2019/07/23/5d379c1f855cc.jpeg"><meta itemprop="width" content="620"> <meta itemprop="height" content="360"><div class="captioned-image image-article" id="m1066-1065-1067"> <div class="description-image"></div> <div class="image"><div id="m1070-1069-1071" class="image"> <img alt="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" title="Estados Unidos,  Reino Unido, Donald Trump, Boris Johnson" src="https://img.peru21.pe/files/listing_ec_flujo_xx/uploads/2019/07/23/5d379c1f855cc.jpeg" style="display: inline;"></div> </div><div class="description-overlay-image"> <p id="m1076-1-1077">El nuevo líder del Partido Conservador y primer ministro entrante Boris Johnson deja su oficina de campaña en el centro de Londres el 23 de julio de 2019. (Foto: AFP)</p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m1083-1-1084" class="foto-description">El nuevo líder del Partido Conservador y primer ministro entrante Boris Johnson deja su oficina de campaña en el centro de Londres el 23 de julio de 2019. (Foto: AFP)</p><p id="m1088-2-1089" class="foto-credit">El nuevo líder del Partido Conservador y primer ministro entrante Boris Johnson deja su oficina de campaña en el centro de Londres el 23 de julio de 2019. (Foto: AFP) </p></figcaption> </div><p class="parrafo first-parrafo" id="p491979-m1095-20-1096">- Tensiones latentes - </p><p class="parrafo first-parrafo" id="p491979-m1100-21-1101">Lo que hoy parece un idilio, sin embargo, no tuvo un comienzo tan feliz. </p><p class="parrafo first-parrafo" id="p491979-m1105-22-1106">En 2015, antes de que el magnate inmobiliario llegara a la presidencia de  <b>Estados Unidos</b>, <b>Johnson</b>, que era entonces el alcalde de Londres, criticó a <b>Trump </b>por sus comentarios sobre la peligrosidad de ciertas áreas de Londres debido a la presencia de musulmanes radicales.</p><p class="parrafo first-parrafo" id="p491979-m1110-23-1111"> <b>Johnson</b> dijo en su momento: "La única razón por la que no visitaría algunas partes de Nueva York es por el riesgo real de encontrarme con <b>Donald Trump</b>".</p><p class="parrafo first-parrafo" id="p491979-m1115-24-1116">Más recientemente, el ex jefe de la diplomacia británica calificó a los ataques de  <b>Trump </b>hacia las mujeres congresistas que pertenecen a minorías como "totalmente inaceptables".</p><p class="parrafo first-parrafo" id="p491979-m1120-25-1121">Otra prueba de que esta amistad podría disolverse rápido es la postura enfrentada que ambos tienen amigo tienen sobre Irán. </p><p class="parrafo first-parrafo" id="p491979-m1125-26-1126">En mayo de 2018,  <b>Johnson </b>viajó en misión oficial a Washington para persuadir a la Casa Blanca de permanecer en el acuerdo nuclear con la República Islámica, pero no tuvo éxito.</p><p class="parrafo first-parrafo" id="p491979-m1130-27-1131">La actual crisis con Teherán ha revelado tensiones latentes adicionales entre los dos aliados: la administración de  <b>Trump </b>considera que el petrolero británico capturado el viernes por Irán es un asunto que debe resolver Londres.</p><p class="parrafo first-parrafo" id="p491979-m1135-28-1136">Y aunque en su reciente vista a Londres  <b>Trump </b>prometió un acuerdo comercial "extraordinario" entre los dos países y <b>Johnson </b>asegura que el divorcio de Europa solo hará mejorar la economía, el escenario comercial post Brexit aun es una incógnita y podría provocar tensiones a ambos márgenes del Atlántico.</p><p class="parrafo first-parrafo" id="p491979-m1140-29-1141">"A pesar de las afinidades, sus intereses no están siempre alineados", dice Luigi Scazzieri, del Centre for European Reform en Londres. </p><p class="parrafo first-parrafo" id="p491979-m1145-30-1146">"La ambición de  <b>Johnson </b>por cerrar un acuerdo con <b>Estados Unidos </b>puede quedar frustrada por el instinto de poner primero a <b>Estados Unidos </b>de <b>Trump</b>", dice Scazzieri. "Puede que llegar a un acuerdo resulte absolutamente imposible".</p><p class="parrafo first-parrafo" id="p491979-m1150-31-1151">Fuente: AFP </p><div class="news-related" id="p491979-m1155-32-1156"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image" id="m1159-1158-1160" data-collection="p491979-m1155-32-1156"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m1163-1162-1164" class="page-item-link s" href="/peru/tia-maria-reportan-nuevo-enfrentamiento-manifestantes-policias-zona-chucarapi-video-nndc-491964">Tía María: reportan nuevo enfrentamiento entre manifestantes y policías en la zona Chucarapi [VIDEO]</a></h2> </div></article> <article class="flow flow-no-image" id="m1170-1-1171" data-collection="p491979-m1155-32-1156"><div class="img flow-detail "> <h2 class="flow-title"><a id="m1174-1173-1175" class="page-item-link s" href="/mundo/america/puerto-rico-estados-unidos-emiten-orden-registro-gobernador-puerto-rico-chatgate-ricardo-rossello-nndc-491962">Emiten orden de registro al gobernador de Puerto Rico por "chatgate" </a></h2> </div></article> <article class="flow flow-no-image" id="m1181-2-1182" data-collection="p491979-m1155-32-1156"><div class="img flow-detail "> <h2 class="flow-title"><a id="m1185-1184-1186" class="page-item-link s" href="/mundo/america/brasil-detienen-4-sospechosos-hackear-telefono-ministro-brasileno-sergio-moro-nndc-491956">Detienen a cuatro sospechosos de hackear el teléfono del ministro brasileño Moro </a></h2> </div></article> <article class="flow flow-no-image" id="m1192-3-1193" data-collection="p491979-m1155-32-1156"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1196-1195-1197" class="page-item-link s" href="/espectaculos/internacional/j-balvin-exito-total-tomorrowland-2019-video-nndc-491959">J Balvin fue un éxito total en Tomorrowland 2019 | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m1203-4-1204" data-collection="p491979-m1155-32-1156"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1207-1206-1208" class="page-item-link s" href="/mundo/estados-unidos-cadaver-hombre-desaparecido-10-anos-encontrado-detras-refrigerador-491955">Cadáver de hombre desaparecido hace 10 años fue encontrado detrás de un refrigerador en EE.UU. </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div id="taboola-below-content"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-content',
            placement: 'Below Content',
            target_type: 'mix'
            });
             </script><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/america/estados-unidos-plan-donald-trump-dejaria-3-1-millones-personas-cupones-alimentos-nndc-491925?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/07/23/5d376d8f8d58a.jpeg" data-srcset="/files/poll_image/uploads/2019/07/23/5d376d8f8d58a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/07/23/5d376d8f8d58a.jpeg" alt="Plan de Trump dejaría a 3,1 millones de personas sin cupones de alimentos" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo/america?href=tepuedeinteresar"> <span>América</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/america/estados-unidos-plan-donald-trump-dejaria-3-1-millones-personas-cupones-alimentos-nndc-491925?href=tepuedeinteresar">Plan de Trump dejaría a 3,1 millones de personas sin cupones de alimentos </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/venezuela-estados-unidos-le-comunica-nicolas-maduro-corto-plazo-dejar-nndc-491901?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/07/23/5d375aece45c8.jpeg" data-srcset="/files/poll_image/uploads/2019/07/23/5d375aece45c8.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/07/23/5d375aece45c8.jpeg" alt="EE.UU. le comunica a Nicolás Maduro que tiene un " corto plazo para dejar el poder class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/venezuela-estados-unidos-le-comunica-nicolas-maduro-corto-plazo-dejar-nndc-491901?href=tepuedeinteresar">EE.UU. le comunica a Nicolás Maduro que tiene un "corto plazo" para dejar el poder </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/boris-johnson-donald-trump-felicita-politico-reino-unido-afirma-sera-primer-ministro-genial-estados-unidos-twitter-nndc-491811?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/07/23/5d370ca8e5156.jpeg" data-srcset="/files/poll_image/uploads/2019/07/23/5d370ca8e5156.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/07/23/5d370ca8e5156.jpeg" alt="Donald Trump felicita a Boris Johnson y afirma que será un primer ministro " genial class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/boris-johnson-donald-trump-felicita-politico-reino-unido-afirma-sera-primer-ministro-genial-estados-unidos-twitter-nndc-491811?href=tepuedeinteresar">Donald Trump felicita a Boris Johnson y afirma que será un primer ministro "genial" </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/america/donald-trump-ganar-guerra-afganistan-semana-nndc-491683?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/07/22/5d3605ba026b5.jpeg" data-srcset="/files/poll_image/uploads/2019/07/22/5d3605ba026b5.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/07/22/5d3605ba026b5.jpeg" alt="Donald Trump: " podr ganar la guerra en afganist una semana video class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo/america?href=tepuedeinteresar"> <span>América</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/america/donald-trump-ganar-guerra-afganistan-semana-nndc-491683?href=tepuedeinteresar">Donald Trump: "Podría ganar la guerra en Afganistán en una semana" | VIDEO </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/estados-unidos">Estados Unidos</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/reino-unido">Reino Unido </a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/donald-trump">Donald Trump </a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/boris-johnson">Boris Johnson </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div id="category_parent" content="Mundo" hidden></div> <img class="img-tracking" src="/track/pageviews/article-491979" width="1" height="1" /><aside class="sidebar"> <div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""> <div id="ads_d_right1"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1">  <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div></div> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/espana-cuatro-escolares-son-acusados-violar-companero-asperger-barcelona-491861"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3746aece34c.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3746aece34c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3746aece34c.jpeg" alt="A cambio de no recibir agresiones, la víctima habrían entregado a sus abusadores juegos de la PlayStation, ropa y dinero. (Foto referencial)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/espana-cuatro-escolares-son-acusados-violar-companero-asperger-barcelona-491861">Cuatro escolares son acusados de violar en grupo a niño con asperger que amenazaban con machetes </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/china-escalera-electrica-le-arranca-pierna-anciana-falla-gradas-video-491877"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d373e8bdac92.png" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d373e8bdac92.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d373e8bdac92.png" alt="China: Escalera eléctrica le arranca la pierna a una anciana por falla en las gradas (YouTube)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/china-escalera-electrica-le-arranca-pierna-anciana-falla-gradas-video-491877">China: Escalera eléctrica le arranca la pierna a una anciana por falla en las gradas [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/local/sheyla-video-playboy-cocaina-cuido-mi-hijo-derecho-divertirme-491842"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3711f5ebd3f.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3711f5ebd3f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3711f5ebd3f.jpeg" alt="Sheyla Rojas vuelve a estar en boca de todos tras lucirse con millonario libanés (Foto: Instagram)." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos/local"><span>Farándula </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/local/sheyla-video-playboy-cocaina-cuido-mi-hijo-derecho-divertirme-491842">Sheyla tras video con el 'playboy de la cocaína': "Cuido a mi hijo, pero también tengo derecho a divertirme" </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/mundo/mexico-intentaron-secuestrarla-taxi-salto-auto-golpeo-cabeza-amnesia-491841"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d37237878837.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d37237878837.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d37237878837.jpeg" alt="México" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/mexico-intentaron-secuestrarla-taxi-salto-auto-golpeo-cabeza-amnesia-491841">México: Intentaron secuestrarla en un taxi, ella saltó del auto, se golpeó la cabeza y ahora tiene amnesia </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/politica/daniel-salaverry-luis-galarreta-llamo-presidente-vizcarra-daniel-salaverry-le-respondio-hinostroza-nndc-491754"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3715e6edbfe.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3715e6edbfe.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d3715e6edbfe.jpeg" alt="Galarreta llamó &quot;presidente Vizcarra&quot; a Salaverry y este le respondió &quot;Sr. Hinostroza&quot; | VIDEO" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/daniel-salaverry-luis-galarreta-llamo-presidente-vizcarra-daniel-salaverry-le-respondio-hinostroza-nndc-491754">Galarreta llamó "presidente Vizcarra" a Salaverry y este le respondió: "Sr. Hinostroza" | VIDEO </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/juan-carlos-bazalar-esposa-exfutbolista-sufrio-grave-descompensacion-presunto-abuso-autoridad-491796"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d36fdba1a99a.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d36fdba1a99a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/07/23/5d36fdba1a99a.jpeg" alt="(Juan Carlos Bazalar/Facebook)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/juan-carlos-bazalar-esposa-exfutbolista-sufrio-grave-descompensacion-presunto-abuso-autoridad-491796">Esposa de Juan Carlos Bazalar sufrió grave descompensación tras presunto abuso de autoridad </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m94-93-95" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20190723v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m514-513-515"> <h3 class="trend-item"><a id="m518-517-519" class="page-item-link page-link" href="https://peru21.pe/noticias/venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item item-top" id="p4483-m525-1-526"> <h3 class="trend-item"><a id="m529-528-530" class="page-item-link page-link" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top" id="p4483-m904-2-905"> <h3 class="trend-item"><a class="page-item-link page-link" id="m908-907-909" style="width: auto;" href="https://peru21.pe/mundo/venezuela-hoy-2019-vivo-leopoldo-lopez-liberado-ultimas-noticias-crisis-venezolana-directo-minuto-minuto-operacion-libertad-carlota-crisis-politica-juan-guaido-nicolas-maduro-nnda-nnlt-ve-475234" target="_blank">Venezuela hoy </a></h3> </div><div class="ui-item item-top" id="p4483-m1000-3-1001"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1004-1003-1005" style="width: auto;" href="https://peru21.pe/noticias/champions-league" target="_blank">Champions League  </a></h3> </div><div class="ui-item item-top" id="p4483-m536-2-537"> <h3 class="trend-item"><a id="m540-539-541" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top" id="p4483-m547-3-548"> <h3 class="trend-item"><a id="m551-550-552" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top" id="p4483-m569-5-570"> <h3 class="trend-item"><a id="m573-572-574" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m591-7-592"> <h3 class="trend-item"><a id="m595-594-596" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m602-8-603"> <h3 class="trend-item"><a id="m606-605-607" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m613-9-614"> <h3 class="trend-item"><a id="m617-616-618" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m624-10-625"> <h3 class="trend-item"><a id="m628-627-629" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m635-11-636"> <h3 class="trend-item"><a id="m639-638-640" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m646-12-647"> <h3 class="trend-item"><a id="m650-649-651" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m657-13-658"> <h3 class="trend-item"><a id="m661-660-662" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m668-14-669"> <h3 class="trend-item"><a id="m672-671-673" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m679-15-680"> <h3 class="trend-item"><a id="m683-682-684" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m690-16-691"> <h3 class="trend-item"><a id="m694-693-695" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m701-17-702"> <h3 class="trend-item"><a id="m705-704-706" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m712-18-713"> <h3 class="trend-item"><a id="m716-715-717" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m723-19-724"> <h3 class="trend-item"><a id="m727-726-728" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m734-20-735"> <h3 class="trend-item"><a id="m738-737-739" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m745-21-746"> <h3 class="trend-item"><a id="m749-748-750" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1563555348" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "mundo, donald-trump, estados-unidos, reino-unido, boris-johnson";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1563555348" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1563555348" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1563555348" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1563555348" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1563555348" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1563555348" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
        appKey:'eeeb2228-1895-460a-bcdf-77796f23afa8',
        workerPath:'/indigitall/worker.min.js'    
    })"
async></script>
--> </body></html>