<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/?outputType=amp"/><title>Coronavirus: Aseguran que medicamento contra el COVID-19 producido en Rusia será gratuito en el país NNDC Mundo | Peru21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1021"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Medicamento contra el COVID-19 será gratis en Rusia"/><meta name="twitter:image" content="https://peru21.pe/resizer/M0aTbBcQKARRMSv9bWVmtQ2W_zE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg"/><meta name="twitter:description" content="El jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. "/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Medicamento contra el COVID-19 será gratis en Rusia"/><meta property="og:description" content="El jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. "/><meta property="og:image" content="https://peru21.pe/resizer/M0aTbBcQKARRMSv9bWVmtQ2W_zE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/M0aTbBcQKARRMSv9bWVmtQ2W_zE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="HNPUGGS2QZFMNCJTENVFUZUFHE"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-06-06T15:46:11.994Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Mundo"/><meta name="bi3dArtTitle" content="Medicamento contra el COVID-19 será gratis en Rusia"/><meta name="cXenseParse:per-categories" content="Mundo"/><meta name="etiquetas" content="Coronavirus,COVID-19,Rusia"/><meta name="content-type" content="story"/><meta name="section-id" content="/mundo"/><meta name="keywords" content="Rusia,Coronavirus,COVID-19"/><meta property="article:published_time" content="2020-06-06T15:46:11.994Z"/><meta property="article:modified_time" content="2020-06-06T15:46:45.446Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Mundo"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Rusia"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-06-06T15:46:11.994Z",
    "dateModified":"2020-06-06T15:46:45.446Z",

    "headline":"Medicamento contra el COVID-19 será gratis en Rusia",
    "alternativeHeadline":"Coronavirus: Aseguran que medicamento contra el COVID-19 producido en Rusia será gratuito en el país NNDC",
    "description":"El jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. ",
  "articleBody":"Rusia comenzará a utilizar su primera medicina aprobada para tratar el COVID-19 la próxima semana, dijo a la agencia Reuters hace unos días su patrocinador financiero estatal, una medida con la que esperan reducir las tensiones en el sistema de salud y acelerar el regreso a cierta normalidad en la actividad económica. Según el medio RT citando a la agencia TASS, el jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. “El 11 de junio el fármaco ya llegará a las clínicas rusas y estará disponible de forma gratuita para los ciudadanos rusos en el marco del programa del seguro médico obligatorio”, dijo Dmitriev. “Asimismo, estamos realizando pruebas del fármaco para el tratamiento ambulatorio e inicialmente produciremos 700.000 cursos al año”, agregó. Actualmente no existe una vacuna para el COVID-19, la enfermedad causada por el SARS-CoV-2, y las pruebas en humanos de varios medicamentos antivirales existentes aún no han demostrado su eficacia. El avifavir, conocido genéricamente como favipiravir, fue desarrollado por primera vez a finales de los años noventa por una empresa japonesa comprada posteriormente por Fujifilm cuando se introdujo en el sector de la salud. El jefe de la RDIF, Kirill Dmitriev, contó que los científicos rusos habían modificado la medicina para mejorarla, y que Moscú estaría listo para compartir los detalles de esas modificaciones en dos semanas. (Con información de Reuters)  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/gv2QcnaphrK6s-ZDikGd7QAynOc=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg", "description":"fármacos", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
       }
    },    
     
    "keywords":["Rusia","Coronavirus","COVID-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/mundo/muerte-de-george-floyd-washington-y-otras-ciudades-de-estados-unidos-protestan-contra-la-brutalidad-policial-fotos-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/mundo/george-floyd-oficial-involucrado-en-el-asesinato-de-afroamericano-tenia-varios-antecedentes-penales-estados-unidos-racismo-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/ciencia/reino-unido-covid-19laboratorio-britanico-inicia-produccion-de-vacuna-contra-el-covid-19-vacuna-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/mundo/coronavirus-chile-vuelve-a-batir-record-de-decesos-por-covid-19-con-93-muertes-diarias-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Mundo", "item":"https://peru21.pe/mundo/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'mundo'; var subsection = 'coronavirusaseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia'; var path_name = '/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'HNPUGGS2QZFMNCJTENVFUZUFHE';  var content_paywall = 2; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-06-06"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-06-06"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-06-06"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-376c0b7c-eb31-4c37-b9a7-da9ac6d0256c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxyyfkgxw33xtq-f-cd9c548c1-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1ce182fa","ak.r":32986,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":32860,"ak.gh":"23.198.10.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591467495","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/IlZ7x5fvx2HufgJNZRBmx4Qg1Jam3ioBWW2jaRU7oLWPPeEaUqcpPujh+6EsUmTQU1LIKZT36I48AQ+AIYhkGAYr1DhjyQlZcSIiktmJbd+bn43RiJfcbI50hLhyIZx6C1LMghPqiBRWaVQLqMHqI0G9gdRu9H9uEc5+U/EGFYQHG+G8Tyoq1BsNhs5DcqgOKEhODgTETkZliN37vJXodwLvttqcwLMkoqPT+p9xdbv5hJiBvke9aPbwMwmx7miuSCbnAW6UYQZJPpWGUm9p17KiMjlANLCJNjm6dxrZ1sqQk7OPyCZsfofNqUlxWeBnfCfB6KdqRIjQppvhE9PxZiC8lVudzSUOoy8Eg2R0Too8ZLQqw1wher4itA+vUQ0j1nNVEGtbEJ3yOs4Y2aVNt7qfINnXNUPkRM27kzbtzM=","ak.pv":"23"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 mundo image_big " itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1021" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Medicamento%20contra%20el%20COVID-19%20ser%C3%A1%20gratis%20en%20Rusia&amp;url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">peru21.pe</a><a href="/quienes-somos/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Quiénes Somos</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y condiciones</a><a href="/politicas-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Políticas de Privacidad</a><a href="/politicas-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politicas de Cookies</a><a href="/preguntas-frecuentes/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Preguntas Frecuentes</a></div></div></div><script type="text/javascript">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</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.firstName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",r="";t&&c?(s="".concat(t," ").concat(c),r="".concat(t[0]||"").concat(c[0]||"")):t&&!c?r="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(r="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=r,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});document.addEventListener('DOMContentLoaded', function () {
  var checkSession = function checkSession() {
    if (typeof window !== 'undefined') {
      var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE') || window.sessionStorage.getItem('ArcId.USER_PROFILE');
      var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
      if (profileStorage) {
        return !(profileStorage === 'null' || sesionStorage === '{}') || false;
      }
    }
    return false;
  };
  var signBtn = document.querySelector('.nav__btn-sign');
  if (signBtn) {
    signBtn.addEventListener('click', function () {
      if (checkSession()) {
        window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
      } else {
        window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
      }
    });
  }
});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Mundo</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Medicamento%20contra%20el%20COVID-19%20ser%C3%A1%20gratis%20en%20Rusia&amp;url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false mundo"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Medicamento contra el COVID-19 será gratis en Rusia</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El jefe del Fondo de Inversión Directa de Rusia (RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio. </h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div class="story-gallery__img-box w-full pl-20 pr-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://peru21.pe/resizer/1c6bjyTpozv9rld0SnfaqK_CTCM=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg" media="(max-width: 320px)" class="lazy"/><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://peru21.pe/resizer/sr7TfZv1Q-DNq0xPgokcZTRibm8=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/M0aTbBcQKARRMSv9bWVmtQ2W_zE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WN2C7V4CQZAHRCEAUMLIYTBDK4.jpg" alt="Rusia lanzará su primer fármaco aprobado para COVID-19 la próxima semana. (EFE/IPN)"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Rusia lanzará su primer fármaco aprobado para COVID-19 la próxima semana. (EFE/IPN) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-06-06T10:46:11-05:00">Actualizado el 06/06/2020 a las 10:46 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Medicamento%20contra%20el%20COVID-19%20ser%C3%A1%20gratis%20en%20Rusia&amp;url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://peru21.pe/noticias/rusia/"><b>Rusia</b></a><b> comenzará a utilizar su primera medicina aprobada para tratar el </b><a href="https://peru21.pe/noticias/rusia/"><b>COVID-19 </b></a><b>la próxima semana, dijo a la agencia Reuters hace unos días su patrocinador financiero estatal, una medida con la que esperan reducir las tensiones en el sistema de salud y acelerar el regreso a cierta normalidad en la actividad económica.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Según el medio RT citando a la agencia TASS, el jefe del Fondo de Inversión Directa de <b>Rusia </b>(RFPI), Kirill Dmitriev, manifestó que el beneficio del fármaco será parte del seguro médico obligatorio.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>El 11 de junio el fármaco ya llegará a las clínicas rusas y estará disponible de forma gratuita para los ciudadanos rusos en el marco del programa del seguro médico obligatorio</i>”, dijo Dmitriev.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Asimismo, estamos realizando pruebas del fármaco para el tratamiento ambulatorio e inicialmente produciremos 700.000 cursos al año</i>”, agregó.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Actualmente no existe una vacuna para el <b>COVID-19</b>, la enfermedad causada por el SARS-CoV-2, y las pruebas en humanos de varios medicamentos antivirales existentes aún no han demostrado su eficacia.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El <b>avifavir</b>, conocido genéricamente como favipiravir, fue desarrollado por primera vez a finales de los años noventa por una empresa japonesa comprada posteriormente por Fujifilm cuando se introdujo en el sector de la salud.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El jefe de la RDIF, Kirill Dmitriev, contó que los científicos rusos habían modificado la medicina para mejorarla, y que Moscú estaría listo para compartir los detalles de esas modificaciones en dos semanas.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i><b>(Con información de Reuters)</b></i></p><h2 class=""><mark class="hl_yellow"><i><b>TE PUEDE INTERESAR:</b></i></mark></h2><ul class="story-content__paragraph-list"><li><span><a href="https://peru21.pe/mundo/estados-unidos-bill-gates-cuenta-su-verdad-tras-acusaciones-de-teorias-conspirativas-sobre-propagacion-del-covid-19-coronavirus-noticia/"><b>Bill Gates cuenta su verdad tras acusaciones de teorías conspirativas sobre propagación del COVID-19</b></a></span></li><li><span><a href="https://peru21.pe/mundo/estados-unidosgeorge-floydracismo-policia-consuela-a-nina-que-le-pregunto-si-iba-a-dispararle-en-medio-de-protestas-noticia/"><b>Policía consuela a niña que le preguntó si iba a dispararle en medio de protestas en EE.UU. [VIDEO]</b></a></span></li><li><span><a href="https://peru21.pe/mundo/coronavirus-brasil-jair-bolsonaro-amenaza-con-sacar-a-brasil-de-la-oms-a-la-que-califica-de-organizacion-politica-nndc-noticia/"><b>Jair Bolsonaro amenaza con sacar a Brasil de la OMS, a la que califica de “organización política”</b></a></span></li></ul></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a class="story-google-news__link flex justify-center items-center" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/rusia/">Rusia</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-estudiante-de-colombia-mantiene-relaciones-sexuales-con-el-microfono-encendido-durante-clase-virtual-video-fb-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/VYv6FqNnOUnzAleBjcTJvDuvf9A=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UHPATSHG7FGRZO7PY5YIO2PTB4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/126oLDRoM_zRl8Zq_d2bXZn80T0=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UHPATSHG7FGRZO7PY5YIO2PTB4.jpg" class="lazy linked-site__image object-cover" alt="Dejó el micrófono encendido durante su clase virtual y todos escucharon que hacía algo “muy íntimo”"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Dejó el micrófono encendido durante su clase virtual y todos escucharon que hacía algo “muy íntimo”</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-mujer-siguio-un-tutorial-de-maquillaje-en-tiktok-y-el-resultado-espanto-a-todos-fb-face-video-viral-tendencias-trends-mexico-usa-espana-tiktok-viral-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/uhFUYT6ToifcIc7C-bD0llGTJVE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RR2ECMGHT5HIJGAQM2PGE67LAQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/A5nDFYldkOwz46_ovxxRKOvVFQo=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RR2ECMGHT5HIJGAQM2PGE67LAQ.jpg" class="lazy linked-site__image object-cover" alt="Mujer se guió de un tutorial de maquillaje y el resultado dejó en shock a todos"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Mujer se guió de un tutorial de maquillaje y el resultado dejó en shock a todos</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/viral-twitter-por-que-los-seguidores-del-k-pop-y-vox-libran-una-guerra-viral-en-las-redes-sociales-nnda-nnrt-espana-estados-unidos-usa-eeuu-politica-fancams-kpopers-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/SjjTHtAhThCMtbS7q_Bs0kBVoo0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UHJOJENCFFA7VHF3COEZZ6HQFI.png"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/48SbPSnyLe5-fNETPkShhMZb27c=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UHJOJENCFFA7VHF3COEZZ6HQFI.png" class="lazy linked-site__image object-cover" alt="Fanáticos del K-pop y Vox protagonizan una “guerra virtual” por este motivo"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Fanáticos del K-pop y Vox protagonizan una “guerra virtual” por este motivo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-la-foto-de-un-zorro-y-un-condor-junto-se-hizo-viral-y-conmueve-al-mundo-entero-fb-face-fotos-argentina-mendoza-parque-provincial-aconcagua-fotos-naturaleza-insolito-tendencias-usa-estados-unidos-mexico-espana-joaquin-gonzalez-rodrigo-paolu-historias-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/3G3P4m0qeYBvhrsqgaFOnjkN910=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ICQOPBL2BVHV5NJOCZN7S2LOMM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/L2OnUjSqoKlUoka1skt4yt4eCPA=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ICQOPBL2BVHV5NJOCZN7S2LOMM.jpg" class="lazy linked-site__image object-cover" alt="La foto de un zorro y un cóndor junto se hizo viral y conmueve al mundo entero"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La foto de un zorro y un cóndor junto se hizo viral y conmueve al mundo entero</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/de-que-te-quiero-te-quiero-asi-luce-hoy-lupita-la-hija-cynthia-klitbo-en-esta-telenovela-de-televisa-telenovelas-mexico-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/UURHltaAHbZcsQz-tZ1hDNOr62M=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6WQG6MMDPNG5BJGZVCLQ5AWBCI.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/hJFRpoaufWW4yqUGc44e1toe578=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6WQG6MMDPNG5BJGZVCLQ5AWBCI.jpg" class="lazy linked-site__image object-cover" alt="“De que te quiero, te quiero”: así luce hoy Lupita, la hija Cynthia Klitbo en esta telenovela de Televisa "/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“De que te quiero, te quiero”: así luce hoy Lupita, la hija Cynthia Klitbo en esta telenovela de Televisa </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/yo-soy-betty-la-fea-la-escena-mas-polemica-que-involucra-violencia-contra-la-mujer-don-armando-y-la-pelitenida-patricia-fernandez-series-tv-telenovelas-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/du97adgH5kXKMvojFm8jGKrZEd0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IJ7SH4QV6RE3JL77IAW7AOPMJM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/6Hq3Hf7CKFKvVj1NauMtVRiGxFM=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IJ7SH4QV6RE3JL77IAW7AOPMJM.jpg" class="lazy linked-site__image object-cover" alt="“Yo soy Betty, la fea”: la escena más polémica que involucra violencia contra la mujer"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Yo soy Betty, la fea”: la escena más polémica que involucra violencia contra la mujer</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/espectaculos/local/coronavirus-en-peru-luigi-carbajal-apoya-a-ricky-trevitazzo-y-su-reclamo-al-gobierno-la-gente-cree-que-nos-sobra-el-dinero-y-no-es-asi-fotos-celebridades-peruanas-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/fG9YEr8ws7R_1b3GuBRi7LflHU8=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YIPA7OSBWBB2FPJJB5X3M2TA6I.jpg" alt="Luigi Carbajal apoya a Ricky Trevitazzo y su reclamo al Gobierno: “La gente cree que nos sobra el dinero y no es así”"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Luigi Carbajal apoya a Ricky Trevitazzo y su reclamo al Gobierno: “La gente cree que nos sobra el dinero y no es así”</h4></article></a><a href="/mundo/muerte-de-george-floyd-washington-y-otras-ciudades-de-estados-unidos-protestan-contra-la-brutalidad-policial-fotos-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/b3giEa_JrdhzVxj-03SZeMU9TeE=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LCFIMI2GLJEI7AYCKMVDCSNOII.jpg" alt="Washington y otras ciudades de EE.UU. protestan contra la brutalidad policial [FOTOS]"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Washington y otras ciudades de EE.UU. protestan contra la brutalidad policial [FOTOS]</h4></article></a><a href="/peru/piura-clausuran-laboratorio-y-encuentran-pruebas-rapidas-covid-19-arrojadas-en-la-calle-noticia-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/uNvwI1872mOnT9mny0iwoKcaS24=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K7QSX7KHB5FLZCSAMBQ4CBNRBU.jpg" alt="Clausuran laboratorio en Piura y encuentran pruebas rápidas COVID-19 arrojadas en la calle"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Clausuran laboratorio en Piura y encuentran pruebas rápidas COVID-19 arrojadas en la calle</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "mundo,coronavirus-aseguran-que-medicamento-contra-el-covid-19-producido-en-rusia-sera-gratuito-en-el-pais-nndc-noticia,coronavirus,covid-19,rusia"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-06-06"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})};function aprm(){var t=document.getElementById("rpm");if(t&&!document.getElementById("ifprm")){var e=t&&t.getAttribute("data-roll");t.innerHTML=atob(e)}}aprm();
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>