<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina | NNDC | MUNDO | PERU21"/><meta name="DC.description" lang="es" content="El mandatario brasileño dijo que lamentaba “las vidas de los niños argentinos, debido que a ahora será expuestas a ser sesgadas en el vientre de sus madres con la anuencia del Estado”."/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/?outputType=amp"/><title>Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina | NNDC | MUNDO | PERU21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1772"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="El mandatario brasileño dijo que lamentaba “las vidas de los niños argentinos, debido que a ahora será expuestas a ser sesgadas en el vientre de sus madres con la anuencia del Estado”."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina"/><meta name="twitter:image" content="https://peru21.pe/resizer/Yiw3myBoaplTT12IFYo4I0IQDNE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG"/><meta name="twitter:description" content="El mandatario brasileño dijo que lamentaba “las vidas de los niños argentinos, debido que a ahora será expuestas a ser sesgadas en el vientre de sus madres con la anuencia del Estado”."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina"/><meta property="og:description" content="El mandatario brasileño dijo que lamentaba “las vidas de los niños argentinos, debido que a ahora será expuestas a ser sesgadas en el vientre de sus madres con la anuencia del Estado”."/><meta property="og:image" content="https://peru21.pe/resizer/Yiw3myBoaplTT12IFYo4I0IQDNE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/Yiw3myBoaplTT12IFYo4I0IQDNE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.peru21.pe/20201229/5feb7401c9e77c000155448d/t_3def9701961041fc854673112bcb0641_name_AFP_PERIODISTICO/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.peru21.pe/20201229/5feb7401c9e77c000155448d/t_3def9701961041fc854673112bcb0641_name_AFP_PERIODISTICO/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="RC6TW4RXTBEBXO3DWGAVYTGYK4"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-12-31T02:36:14.659Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Mundo"/><meta name="bi3dArtTitle" content="Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina"/><meta name="cXenseParse:per-categories" content="Mundo"/><meta name="etiquetas" content="Jair Bolsonaro,Brasil,Aborto"/><meta name="content-type" content="story"/><meta name="section-id" content="/mundo"/><meta name="keywords" content="Jair Bolsonaro,Brasil,aborto"/><meta property="article:published_time" content="2020-12-31T02:36:14.659Z"/><meta property="article:modified_time" content="2020-12-31T02:42:55.254Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Mundo"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Jair Bolsonaro"/><meta property="article:tag" content="Brasil"/><meta property="article:tag" content="Aborto"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/mundo/america/covid-19-usa-estados-unidos-reporta-mas-de-3900-muertos-por-coronavirus-en-las-ultimas-24-horas-nndc-horas-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/mundo/vacuna-coronavirus-colombia-adquirio-nueve-millones-de-vacunas-contra-el-covid-19-de-johnson-johnson-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/mundo/ecuador-recibira-dos-millones-de-vacunas-contra-el-coronavirus-de-pfizer-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/mundo/coronavirus-el-salvador-da-luz-verde-al-uso-de-la-vacuna-contra-el-covid-19-de-astrazeneca-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Mundo", "item":"https://peru21.pe/mundo/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'mundo'; var subsection = 'brasiljair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia'; var path_name = '/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'RC6TW4RXTBEBXO3DWGAVYTGYK4';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-12-31"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-12-31"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-12-31"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "mundo,jair-bolsonaro,brasil,aborto"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3f9d7002-cd81-45b4-b370-16b8596f57ba","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxelyiax7nkkca-f-3554eb23a-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e767d7a","ak.r":38534,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39768,"ak.gh":"23.34.240.124","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1609388676","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==C/VK2QMFl+FnWsfGAAD2LzuFNnUQqH28enLv6H0SwNUvfMJyOx/JwyThIV3gLW0KCo1gt9YIEBJZZpT8q6qs+6WeN1JKfZ+qSBIN001TRQ1D+kjsKVUNvYAJQcH4kn8TwWXTcMr6OVUOndA783FVi0YeIwRHqwO+lWClky2WsVNjpwdh46e8BUBMffpNIZubjVy3ZAmlQjWjuMBOb17Xb9o7lfJGW4QyH9suAnD46DNtgZmC1qU6FX7QK4/JRrVWba0AAZ+1flayWSRZNncNDjKzSSOFPl+/i5tUl0vaQNHMFiqhDH0AmUTSxGGTGrcVeU3VwK5NO90Gz1j9cmS+WJGoOZXNxpaaPxVDo7LSWBrUZe90g/C4J3F1+zUZ0Za7+cbYC0AVQ3Ty23T1yepTw+/fpqNUlI+gfuLqlNtDmsI=","ak.pv":"34","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 mundo gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="submit"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></form></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1772" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Bolsonaro%20lamenta%20la%20decisi%C3%B3n%20del%20Senado%20sobre%20la%20aprobaci%C3%B3n%20del%20aborto%20en%20Argentina&amp;url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var n=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=n.firstName,t=void 0===e?"":e,c=n.lastName,a=void 0===c?"":c,i=n.uuid,o=void 0===i?"":i;if(document.getElementById("signwall-nav-btn").addEventListener("click",function(){window.location.href=o?"/mi-perfil/?outputType=signwall":"/politica/?reloginEmail=1"}),o){var l=document.getElementById("signwall-nav-user"),d=document.getElementById("signwall-nav-icon");if(t||a){var r="",s="";t&&a?(r="".concat(t," ").concat(a),s="".concat(t[0]||"").concat(a[0]||"")):t&&!a?(r=t,s="".concat(t[0]||"").concat(t[1]||"")):!t&&a&&(r=a,s="".concat(a[0]||"").concat(a[1]||"")),l.innerHTML=r.length>=15?"".concat(r.slice(0,15),"..."):r,d.innerHTML=s,d.className="uppercase"}else l.innerHTML="Bienvenido Usuario"}})});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function(){
    var checkSession = function checkSession() {
      if (typeof window !== 'undefined') {
        var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE');
        var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
        if (profileStorage) {
          return !(profileStorage === 'null' || sesionStorage === '{}') || false;
        }
      }
      return false;
    };
    var signBtn = document.body.querySelector('.nav__btn-sign');
    if (signBtn) {
      signBtn.addEventListener('click', function () {
        if (checkSession()) {
          window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
        } else {
          window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
        }
      });
    }
  })
});</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Mundo: Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aproba | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Mundo: Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aproba | PERU21" title="Mundo: Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aproba | PERU21" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Mundo: Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aproba | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Mundo: Brasil | Jair Bolsonaro lamenta la decisión del Senado sobre la aproba | PERU21" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Mundo</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Bolsonaro%20lamenta%20la%20decisi%C3%B3n%20del%20Senado%20sobre%20la%20aprobaci%C3%B3n%20del%20aborto%20en%20Argentina&amp;url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false mundo"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El mandatario brasileño dijo que lamentaba “las vidas de los niños argentinos, debido que a ahora será expuestas a ser sesgadas en el vientre de sus madres con la anuencia del Estado”.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/rSSr62o_GPpAY2MW0ovHqacYcho=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/wGRnxO0U_SAdwSVZe5AMBjN5wAk=/482x290/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/20xAJ4Ij9pfoRw9CCxSZh0R40qk=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KFQE6O5U7ZBBJB6UJ6E2HHCRLY.JPG" alt="Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina. (REUTERS)." class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Bolsonaro lamenta la decisión del Senado sobre la aprobación del aborto en Argentina. (REUTERS). </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"><a class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm" href="mailto:redaccionp21@peru21.pe">redaccionp21@peru21.pe</a></p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-12-30T21:36:14-05:00">Actualizado el 30/12/2020 09:36 p.m.</time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Bolsonaro%20lamenta%20la%20decisi%C3%B3n%20del%20Senado%20sobre%20la%20aprobaci%C3%B3n%20del%20aborto%20en%20Argentina&amp;url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/mundo/brasil-jair-bolsonaro-lamenta-la-decision-del-senado-sobre-la-aprobacion-del-aborto-en-argentina-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){requestIdle(function() {  var $print = document.body.querySelector('a[data-social=share-print]');  var $more = document.body.querySelector('a[data-social=share-more]');  var $zoom = document.body.querySelector('a[data-social=share-zoom]');
  var $shareB = document.body.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.body.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.body.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}})})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El presidente brasileño, </b><a itemprop="url" href="https://peru21.pe/noticias/jair-bolsonaro/" target=_blank><b>Jair Bolsonaro</b></a><b>, deploró este miércoles la legalización del aborto en Argentina, afirmando que las “</b><i><b>vidas de los niños argentinos”</b></i><b> podrán en adelante ser “</b><i><b>segadas</b></i><b>” con “</b><i><b>la anuencia del Estado”</b></i><b>.</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Lamento profundamente por las vidas de los niños argentinos, ahora expuestas a ser segadas en el vientre de sus madres con la anuencia del Estado”,</i> escribió en Twitter el mandatario ultraderechista, que cuenta con un fuerte respaldo de las iglesias neopentecostales, acérrimas adversarias de la legalización del aborto.</p><div data-type="twitter" class="story-content__embed embed-script"><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">- Lamento profundamente pelas vidas das crianças argentinas, agora sujeitas a serem ceifadas no ventre de suas mães com anuência do Estado. No que depender de mim e do meu governo, o aborto jamais será aprovado em nosso solo. Lutaremos sempre para proteger a vida dos inocentes!</p>&mdash; Jair M. Bolsonaro (@jairbolsonaro) <a href="https://twitter.com/jairbolsonaro/status/1344399543308312576?ref_src=twsrc%5Etfw">December 30, 2020</a></blockquote> </div><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Mientras dependa de mí o de mi gobierno, el aborto nunca será aprobado en nuestro suelo. ¡Lucharemos siempre para proteger la vida de los inocentes”,</i> agregó.</p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><i><b>MIRA </b></i><a href="https://peru21.pe/mundo/covid-19-canada-exigira-una-prueba-negativa-de-coronavirus-para-ingresar-al-pais-nndc-noticia/"><i><b>Canadá exigirá una prueba negativa de coronavirus para ingresar al país</b></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El Senado argentino aprobó la madrugada del miércoles la legalización del aborto hasta la semana 14 de gestación. El presidente de centro-izquierda Alberto Fernández celebró la decisión, afirmando que esta convierte a Argentina en “una sociedad mejor que amplía derechos a las mujeres y garantiza la salud pública”.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En Brasil, el aborto solo se permite en caso de violación, riesgos para la madre o si el feto desarrolló una anencefalia, una malformación congénita del sistema nervioso. En otras circunstancias, es pasible de tres años de cárcel.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La corte suprema realizó en agosto de 2018 una audiencia pública sobre el tema.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En esa ocasión, la doctora María de Fátima, representante del Ministerio de Salud del entonces presidente Michel Temer, recordó que, pese a la prohibición, una de cada cinco mujeres brasileñas ha pasado por un aborto y que cada año mueren 203 mujeres y 250.000 son hospitalizadas por complicaciones en intervenciones clandestinas.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La declaración de Bolsonaro se suma a otras que ha hecho en el pasado con relación al gobierno de Fernández.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Bolsonaro llegó al poder hace dos años y Fernández hace uno, pero solo celebraron su primer encuentro (virtual, a causa de la pandemia de coronavirus) el mes pasado, tratando de pasar la página de una relación personal marcada por la hostilidad entre los mandatarios de los principales socios del Mercosur.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cuando Fernández ganó las elecciones, Bolsonaro lo insultó en sus redes sociales y afirmó que en Argentina se venía<i> “el zurdaje” </i>(la izquierda). En otra ocasión, advirtió que “<i>Argentina se está yendo rápidamente hacia un régimen similar al de Venezuela”</i> y que podría producirse un aflujo masivo de refugiados argentinos a Brasil.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fernández, por su lado, calificó a su par brasileño de<i> “racista, misógino y violento”.</i></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Siendo candidato, Fernández visitó al expresidente Luiz Inacio Lula da Silva en una cárcel de Curitiba (sur de Brasil) donde el líder histórico de la izquierda purgaba una pena de prisión por acusaciones de corrupción que él siempre negó.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Brasil no merece tener una mancha como es la detención de Lula. El pueblo brasileño no lo merece”</i>, dijo entonces el argentino, siendo acusado a su vez por Bolsonaro de injerencia en asuntos internos de Brasil.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fuente: AFP.</p><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><div id="fusion-static-enter:272546d4-4207-4e67-8cad-f34257d518ef" style="display:none"></div><div class=" powa-lazy" id="powa-272546d4-4207-4e67-8cad-f34257d518ef" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.peru21.pe/20201229/5feb7401c9e77c000155448d/t_3def9701961041fc854673112bcb0641_name_AFP_PERIODISTICO/hlsv4_master.m3u8" data-uuid="272546d4-4207-4e67-8cad-f34257d518ef" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/mundo/preroll&amp;description_url=https%3A%2F%2Fperu21.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dmundo%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="01:31" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://peru21.pe/resizer/XkOuNMyN6ZT-xCvJFOy0uoXITn0=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/12-29-2020/t_73e628761c9d4393a9e130a4f2ea9499_name_file_640x360_600_v3_.jpg" media="(max-width: 480px)"/><img data-src="https://peru21.pe/resizer/oYvHuQ2mWopuUOPYpKgTrCL486M=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/12-29-2020/t_73e628761c9d4393a9e130a4f2ea9499_name_file_640x360_600_v3_.jpg" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:272546d4-4207-4e67-8cad-f34257d518ef" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Cincuenta periodistas asesinados en 2020, la mayoría en países que no están en guerra </figcaption><h2 class=""><mark class="hl_yellow"><b>TE PUEDE INTERESAR</b></mark></h2><ul class="story-content__paragraph-list"><li><a itemprop="url" href="https://peru21.pe/mundo/china-beijing-alibaba-mundo-economia-el-regimen-de-china-busca-quedarse-con-una-gran-parte-del-imperio-tecnologico-alibaba-nczg-noticia/"><i><b>El régimen de China busca quedarse con una gran parte del imperio tecnológico Alibaba</b></i></a></li><li><a itemprop="url" href="https://peru21.pe/mundo/coronavirus-estados-unidos-espera-contar-con-la-autorizacion-de-la-vacuna-de-astrazeneca-en-abril-oxford-covid-19-nndc-noticia/"><i><b>Coronavirus: EE.UU. espera contar con la autorización de la vacuna de AstraZeneca en abril</b></i></a></li><li><a itemprop="url" href="https://peru21.pe/mundo/america/coronavirus-vacuna-pfizer-pandemia-estados-unidos-un-enfermero-de-california-contrajo-coronavirus-tras-recibir-la-vacuna-de-pfizer-nczg-noticia/"><i><b>Un enfermero de California contrajo coronavirus tras recibir la vacuna de Pfizer</b></i></a></li></ul><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a itemProp="url" class="story-google-news__link flex justify-center items-center secondary-font" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p itemProp="description" class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/jair-bolsonaro/">Jair Bolsonaro</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/brasil/">Brasil</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/aborto/">Aborto</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/foto-viral-conoce-a-esther-un-hombre-transexual-que-esta-embarazado-twitter-trends-tendencias-espana-historias-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/9y7llPKPnipAELDj3JOObwhsYbk=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BJKICGJXJJCOVKBNJ7E4WBJBNQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/YLKhFSHVVenzRsvYGsxYhAQXkQg=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BJKICGJXJJCOVKBNJ7E4WBJBNQ.jpg" class="lazy linked-site__image object-cover" alt="Esther, el hombre transexual embarazado cuya foto viral asombra al mundo entero"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Esther, el hombre transexual embarazado cuya foto viral asombra al mundo entero</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-una-familia-fue-expulsada-de-un-vuelo-porque-su-hija-de-2-anos-no-quiso-ponerse-la-mascarilla-youtube-eliz-fulop-united-estados-unidos-usa-eeuu-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/fvN4WWjpB5ba7UkqWT2ntx89IZk=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QL5X7RT5ZNHWBLEAZVXJ7D6LWQ.png"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/YszLE112J8hsNZsEcHBM14TddOI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QL5X7RT5ZNHWBLEAZVXJ7D6LWQ.png" class="lazy linked-site__image object-cover" alt="Familia fue expulsada de vuelo porque su hija no quiso ponerse la mascarilla"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Familia fue expulsada de vuelo porque su hija no quiso ponerse la mascarilla</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/video-viral-roberto-castro-el-hombre-que-carga-a-enfermos-de-covid-19-para-llevarlos-al-hospital-youtube-trends-tendencias-mexico-historias-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/DAiawYo4LgY4SXQB_VBQmIgTN5Q=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WUVIHJHU25GLHOHQV6KLAZRXYE.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/r8uyrC3sgU6uGuzfjCitvJNCwec=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WUVIHJHU25GLHOHQV6KLAZRXYE.jpg" class="lazy linked-site__image object-cover" alt="Roberto, el hombre que carga a enfermos de COVID-19 para llevarlos al hospital"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Roberto, el hombre que carga a enfermos de COVID-19 para llevarlos al hospital</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-como-colocar-musica-en-tus-estados-aplicaciones-apps-smartphone-celulares-viral-status-music-tutorial-truco-estados-unidos-espana-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/uXG49f8oQvqS2cBkTwMp24Uqt1Y=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O3VWFPKKGVDU5GRJB64PATWLAY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/3K5xrm6tU4Wq7vCFvzBdSZ17TPA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O3VWFPKKGVDU5GRJB64PATWLAY.jpg" class="lazy linked-site__image object-cover" alt="Cómo poner música a tus estados de WhatsApp: truco 2021"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cómo poner música a tus estados de WhatsApp: truco 2021</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-dejara-de-funcionar-en-tu-celular-el-2021-si-no-lo-actualizas-actualizacion-sistema-operativo-android-iphone-smartphone-celulares-tutorial-truco-apps-aplicaciones-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/H9TL_EOUe1ckAYOwsa1VSdNc-ko=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VPWTQXE7LFBF3DMK72RTTE66RY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/2NWG0Z9BgVkhsV-9T-sbmhLwqw8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VPWTQXE7LFBF3DMK72RTTE66RY.jpg" class="lazy linked-site__image object-cover" alt="WhatsApp dejará de funcionar en tu celular el 2021 si no haces esto"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">WhatsApp dejará de funcionar en tu celular el 2021 si no haces esto</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-como-poner-videos-de-youtube-en-tus-estados-status-aplicaciones-apps-smartphone-celulares-truco-tutorial-viral-estados-unidos-espana-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/GSDws_ZicHDfipnRSH6GeBNo7Jk=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3IXFTQX5YJDFFKOHGYJCEW62DQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/niKrWKQ-aEJ85yNoCPOy-ov8d7Y=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3IXFTQX5YJDFFKOHGYJCEW62DQ.jpg" class="lazy linked-site__image object-cover" alt="Cómo poner videos de YouTube en tus estados de WhatsApp"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cómo poner videos de YouTube en tus estados de WhatsApp</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){requestIdle(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    })})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/mundo/america/covid-19-usa-estados-unidos-reporta-mas-de-3900-muertos-por-coronavirus-en-las-ultimas-24-horas-nndc-horas-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x722PSYSUXA2VAIBKZSWECVDJSQQQ.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/A0Ei9rTrMYx0XBJI9qw1fpWkpZk=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2PSYSUXA2VAIBKZSWECVDJSQQQ.jpg" alt="Estados Unidos reporta más de 3.900 muertos por coronavirus en las últimas 24 horas" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x722PSYSUXA2VAIBKZSWECVDJSQQQ.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Estados Unidos reporta más de 3.900 muertos por coronavirus en las últimas 24 horas</h4></article></a><a itemProp="url" href="/mundo/vacuna-coronavirus-colombia-adquirio-nueve-millones-de-vacunas-contra-el-covid-19-de-johnson-johnson-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x726Q3ASNVYGVAZLBK4K4WZZGKTQU.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/UpbeOHYnsj1Wv0Vc7QEIfUO6gpY=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6Q3ASNVYGVAZLBK4K4WZZGKTQU.jpg" alt="Colombia adquirió nueve millones de vacunas contra el COVID-19 de Johnson &amp; Johnson " decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x726Q3ASNVYGVAZLBK4K4WZZGKTQU.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Colombia adquirió nueve millones de vacunas contra el COVID-19 de Johnson &amp; Johnson </h4></article></a><a itemProp="url" href="/mundo/ecuador-recibira-dos-millones-de-vacunas-contra-el-coronavirus-de-pfizer-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72QSX5K3ATND4BLDRDX7XBJ4GAE.webp" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/j0dTLG-DtuQ4gxfXaaHW_Y6Nzkk=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DQSX5K3ATND4BLDRDX7XBJ4GAE.webp" alt="Ecuador recibirá dos millones de vacunas contra el coronavirus de Pfizer" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72QSX5K3ATND4BLDRDX7XBJ4GAE.webp" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Ecuador recibirá dos millones de vacunas contra el coronavirus de Pfizer</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-12-31"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/mundo/preroll&description_url=https%3A%2F%2Fperu21.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dmundo%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1772"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script>"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><script>"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="peru21" async=""></script></body></html>