 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    ONU investigará la muerte del opositor venezolano Fernando Albán |  Mundo | América | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1538784621" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1538784621"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1538784621"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1538784621"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1538784621"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1538784621"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1538784621"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281"/> <meta name="description" content="Consejo de Derechos Humanos de la ONU pidió acceso a Venezuela para investigar. El país aún no ha emitido una respuesta "/><meta name="keywords" content="investigada, venezolano, fernando, opositor, muerte"/> <meta name="etiquetas" content="Venezuela,ONU"/><meta name="news_keywords" content="investigada, venezolano, fernando, opositor, muerte"/> <meta name="author" content="Redacción Redacción"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="ONU investigará la muerte del opositor venezolano Fernando Albán"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/10/09/5bbc827668792.jpeg"/> <meta name="twitter:description" content="Consejo de Derechos Humanos de la ONU pidió acceso a Venezuela para investigar. El país aún no ha emitido una respuesta "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="ONU investigará la muerte del opositor venezolano Fernando Albán"/><meta property="og:description" content="Consejo de Derechos Humanos de la ONU pidió acceso a Venezuela para investigar. El país aún no ha emitido una respuesta "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/10/09/5bbc827668792.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/10/09/5bbc827668792.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-10-09T05:30:46-05:00"/><meta property="article:modified_time" content="2018-10-09T05:30:46-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-redaccion"/><meta property="article:section" content="américa"/> <meta property="article:tag" content="investigada, venezolano, fernando, opositor, muerte"/><link rel="amphtml" href="https://peru21.pe/amp/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-10-09T05:30:46-05:00","dateModified":"2018-10-09T05:30:46-05:00","headline":"ONU investigar\u00e1 la muerte del opositor venezolano Fernando Alb\u00e1n","description":"Consejo de Derechos Humanos de la ONU pidi\u00f3 acceso a Venezuela para investigar. El pa\u00eds a\u00fan no ha emitido una respuesta","articleBody":"Ginebra. La Oficina del Alto Comisionado de Naciones Unidas para los Derechos Humanos investigar\u00e1 la muerte del opositor venezolano Fernando Alb\u00e1n en el \u00e1mbito del informe que realiza el Consejo de Derechos Humanos sobre los abusos cometidos en ese pa\u00eds. As\u00ed lo confirm\u00f3 hoy en rueda de prensa Ravina Sahmadasani, portavoz de la Oficina, quien explic\u00f3 que la muerte en custodia del concejal Alb\u00e1n ser\u00e1 uno de los asuntos que incluir\u00e1 la investigaci\u00f3n sobre las violaciones de los derechos humanos que realizar\u00e1 la entidad. \"El Consejo de Derechos Humanos encarg\u00f3 a nuestra Oficina elaborar un informe sobre Venezuela, por lo que miraremos esto e investigaremos todos los aspectos de la situaci\u00f3n de los derechos humanos en Venezuela\". En la \u00faltima sesi\u00f3n del Consejo de Derechos Humanos, que concluy\u00f3 a finales de septiembre, se adopt\u00f3 una resoluci\u00f3n que pide a la Oficina investigar los eventuales abusos y violaciones de las libertades individuales que se cometan en el pa\u00eds sudamericano y presentar p\u00fablicamente dichas pesquisas. La portavoz explic\u00f3 que han pedido a Venezuela acceso al pa\u00eds y que a\u00fan est\u00e1n esperando una respuesta \"pero que las l\u00edneas de comunicaci\u00f3n est\u00e1n siempre abiertas\". \"El acceso al pa\u00eds nos permitir\u00e1 hacer una investigaci\u00f3n m\u00e1s profunda y mirar a todos los lados\", subray\u00f3. La Fiscal\u00eda venezolana inform\u00f3 la v\u00edspera que Alb\u00e1n, detenido por el atentado contra el presidente Nicol\u00e1s Maduro, se suicid\u00f3 en la sede del Servicio de Inteligencia (Sebin) y de que abri\u00f3 una investigaci\u00f3n por el hecho, pero su partido, Primero Justicia (PJ), denunci\u00f3 un asesinato. \"Hay mucha especulaci\u00f3n sobre lo qu\u00e9 pas\u00f3, si se suicid\u00f3, si lo lanzaron, si fue maltratado, hay mucha especulaci\u00f3n y es por ello que necesitamos una investigaci\u00f3n independiente y transparente para aclarar las circunstancias de su muerte\", afirm\u00f3 Shamadasani. Dicho esto, la portavoz subray\u00f3 que \"Alb\u00e1n estaba bajo la custodia del Estado y por lo tanto el Estado ten\u00eda la responsabilidad de velar por su seguridad, integridad personal y dignidad\". Agreg\u00f3, adem\u00e1s, que en la Oficina del Alto Comisionado est\u00e1n \"preocupados no solo por su muerte, sino por el hecho de que no hab\u00eda sido presentado ante un juez en las primeras 48 horas tal y como establece la ley venezolana\". Fuente: EFE ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/10/09/5bbc827668792.jpeg","description":"La Fiscal\u00eda venezolana inform\u00f3 que el concejal Fernando Alb\u00e1n Salazar se suicid\u00f3 lanz\u00e1ndose desde el d\u00e9cimo piso de este edificio cuando iba a ser trasladado a tribunales. (Foto: EFE)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1538784621","height":60,"width":214}},"keywords":["investigada","venezolano","fernando","opositor","muerte"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/mundo","name":"Mundo"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/mundo/america","name":"America"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/mundo/venezuela-reportan-suicidio-implicado-presunto-atentado-maduro-nndc-433194"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/opinion/ensayos-impopulares-aldo-mariategui/izquierda-jua-jua-jua-386218"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/mundo/asia/corea-sur-corea-norte-kim-jong-desea-recibir-visita-papa-francisco-nndc-433279"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/mundo/asia/indonesia-pide-ciudadania-evitar-difundir-informacion-falsa-terremoto-nndc-433277"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1538784621" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1538784621" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1538784621" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1538784621" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1538784621" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1538784621" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1538784621" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1538784621", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1538784621" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1538784621" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1538784621" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script></head> <body class="tc nota  media-mediumwidth   mundo " data-article-id="433281"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'mundo';
var splSs = 'america';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1538784621" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-10-09"
                      class="site-date">Martes 09 de octubre de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top wf-page-module" id="p4483-m427-426-428"> <h3 class="trend-item"><a id="m431-430-432" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m766-1-767"> <h3 class="trend-item"><a class="page-item-link page-link" id="m770-769-771" style="width: auto;" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m603-16-604" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m607-606-608" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m625-18-626" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m629-628-630" class="page-item-link page-link" href="https://peru21.pe/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124" target="_blank">Miembro de Mesa  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m449-2-450"> <h3 class="trend-item"><a id="m453-452-454" class="page-item-link page-link" href="https://peru21.pe/noticias/renzo-reggiardo">Renzo Reggiardo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m460-3-461"> <h3 class="trend-item"><a id="m464-463-465" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-belmont" target="_blank">Ricardo Belmont  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m471-4-472"> <h3 class="trend-item"><a id="m475-474-476" class="page-item-link page-link" href="https://peru21.pe/noticias/daniel-urresti" target="_blank">Daniel Urresti </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m482-5-483"> <h3 class="trend-item"><a id="m486-485-487" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m493-6-494"> <h3 class="trend-item"><a id="m497-496-498" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m504-7-505"> <h3 class="trend-item"><a id="m508-507-509" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m515-8-516"> <h3 class="trend-item"><a id="m519-518-520" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m526-9-527"> <h3 class="trend-item"><a id="m530-529-531" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m537-10-538"> <h3 class="trend-item"><a id="m541-540-542" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m548-11-549"> <h3 class="trend-item"><a id="m552-551-553" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m559-12-560"> <h3 class="trend-item"><a id="m563-562-564" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m570-13-571"> <h3 class="trend-item"><a id="m574-573-575" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m581-14-582"> <h3 class="trend-item"><a id="m585-584-586" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m592-15-593"> <h3 class="trend-item"><a id="m596-595-597" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m614-17-615"> <h3 class="trend-item"><a id="m618-617-619" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m636-19-637"> <h3 class="trend-item"><a id="m640-639-641" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m647-20-648"> <h3 class="trend-item"><a id="m651-650-652" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m658-21-659"> <h3 class="trend-item"><a id="m662-661-663" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m669-22-670"> <h3 class="trend-item"><a id="m673-672-674" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1538784621" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> ONU investigará la muerte del opositor venezolano Fernando Albán</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&tw_p=tweetbutton&text=ONU%20investigar%C3%A1%20la%20muerte%20del%20opositor%20venezolano%20Fernando%20Alb%C3%A1n&url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&media=https://img.peru21.pe/files/article_main/uploads/2018/10/09/5bbc827668792.jpeg&description=ONU%20investigar%C3%A1%20la%20muerte%20del%20opositor%20venezolano%20Fernando%20Alb%C3%A1n" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="mundoamerica" class="link link first"><a href="/mundo/america">América </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m352-351-353">LO ÚLTIMO</span><div class="flow" id="p4482-m357-1-358"> <div class="flow-detail"><h2 class="flow-title"> <a id="m361-360-362" class="page-link" href="/peru/elecciones-2018-resultados-oficiales-lima-callao-daran-conocer-noche-432948">Elecciones 2018: Resultados oficiales de Lima y distritos</a></h2> <p id="m366-1-367" class="flow-summary">según la onpe</p></div> </div></div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p433281-m463-462-464">ONU investigará la muerte del opositor venezolano Fernando Albán </h1><h2 class="news-summary" id="p433281-m468-1-469">Consejo de Derechos Humanos de la  <b>ONU </b>pidió acceso a <b>Venezuela </b>para investigar. El país aún no ha emitido una respuesta</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&amp;tw_p=tweetbutton&amp;text=ONU%20investigar%C3%A1%20la%20muerte%20del%20opositor%20venezolano%20Fernando%20Alb%C3%A1n&amp;url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=ONU%20investigar%C3%A1%20la%20muerte%20del%20opositor%20venezolano%20Fernando%20Alb%C3%A1n%20-%20https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/10/09/5bbc827668792.jpeg&amp;description=ONU%20investigar%C3%A1%20la%20muerte%20del%20opositor%20venezolano%20Fernando%20Alb%C3%A1n" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/mundo/america/onu-muerte-opositor-venezolano-fernando-alban-sera-investigada-nndc-433281" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image" id="p433281-m430-429-431"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m434-433-435"><div class="description-image"> </div><div class="image"> <div id="m438-437-439" class="image"><img alt="ONU Venezuela" title="ONU Venezuela" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/10/09/5bbc827668792.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m444-1-445">La Fiscalía venezolana informó que el concejal Fernando Albán Salazar se suicidó lanzándose desde el décimo piso de este edificio cuando iba a ser trasladado a tribunales. (Foto: EFE) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m451-1-452" class="foto-description">La Fiscalía venezolana informó que el concejal Fernando Albán Salazar se suicidó lanzándose desde el décimo piso de este edificio cuando iba a ser trasladado a tribunales. (Foto: EFE)</p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-redaccion">  Redacción Redacción   </a></span><time itemprop="datePublished" datetime="2018-10-09T05:30:46-05:00" class="news-date">
                                                                        09/10/2018 05:30h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-10-09T05:30:46-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p433281-m425-424-426">Ginebra. La Oficina del Alto Comisionado de  <b>Naciones Unidas</b> para los Derechos Humanos investigará la muerte del opositor venezolano Fernando Albán en el ámbito del informe que realiza el Consejo de Derechos Humanos sobre los abusos cometidos en ese país.</p><p class="parrafo first-parrafo" id="p433281-m473-1-474">Así lo confirmó hoy en rueda de prensa Ravina Sahmadasani, portavoz de la Oficina, quien explicó que la muerte en custodia del concejal Albán será uno de los asuntos que incluirá la investigación sobre las violaciones de los derechos humanos que realizará la entidad. </p><p class="parrafo first-parrafo" id="p433281-m478-2-479">"El Consejo de Derechos Humanos encargó a nuestra Oficina elaborar un informe sobre  <b>Venezuela</b>, por lo que miraremos esto e investigaremos todos los aspectos de la situación de los derechos humanos en <b>Venezuela</b>".</p><p class="parrafo first-parrafo" id="p433281-m483-3-484">En la última sesión del Consejo de Derechos Humanos, que concluyó a finales de septiembre, se adoptó una resolución que pide a la Oficina investigar los eventuales abusos y violaciones de las libertades individuales que se cometan en el país sudamericano y presentar públicamente dichas pesquisas. </p><p class="parrafo first-parrafo" id="p433281-m488-4-489">La portavoz explicó que han pedido a  <b>Venezuela </b>acceso al país y que aún están esperando una respuesta "pero que las líneas de comunicación están siempre abiertas".</p><p class="parrafo first-parrafo" id="p433281-m493-5-494">"El acceso al país nos permitirá hacer una investigación más profunda y mirar a todos los lados", subrayó. </p><p class="parrafo first-parrafo" id="p433281-m498-6-499">La Fiscalía venezolana informó la víspera que Albán, detenido por el atentado contra el presidente Nicolás Maduro, se suicidó en la sede del Servicio de Inteligencia (Sebin) y de que abrió una investigación por el hecho, pero su partido, Primero Justicia (PJ), denunció un asesinato. </p><p class="parrafo first-parrafo" id="p433281-m503-7-504">"Hay mucha especulación sobre lo qué pasó, si se suicidó, si lo lanzaron, si fue maltratado, hay mucha especulación y es por ello que necesitamos una investigación independiente y transparente para aclarar las circunstancias de su muerte", afirmó Shamadasani. </p><p class="parrafo first-parrafo" id="p433281-m508-8-509">Dicho esto, la portavoz subrayó que "Albán estaba bajo la custodia del Estado y por lo tanto el Estado tenía la responsabilidad de velar por su seguridad, integridad personal y dignidad". </p><p class="parrafo first-parrafo" id="p433281-m513-9-514">Agregó, además, que en la Oficina del Alto Comisionado están "preocupados no solo por su muerte, sino por el hecho de que no había sido presentado ante un juez en las primeras 48 horas tal y como establece la ley venezolana". </p><p class="parrafo first-parrafo" id="p433281-m518-10-519">Fuente: EFE <br></p> <div class="news-related" id="p433281-m523-11-524"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m527-526-528" data-collection="p433281-m523-11-524"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m531-530-532" class="page-item-link s" href="/mundo/venezuela-reportan-suicidio-implicado-presunto-atentado-maduro-nndc-433194">Reportan suicidio de implicado en presunto atentado contra Nicolás Maduro</a></h2> </div></article> <article class="flow flow-no-image" id="m538-1-539" data-collection="p433281-m523-11-524"><div class="img flow-detail "> <h2 class="flow-title"><a id="m542-541-543" class="page-item-link s" href="/opinion/ensayos-impopulares-aldo-mariategui/izquierda-jua-jua-jua-386218">¿La izquierda? ¡Jua, jua, jua! </a></h2> </div></article> <article class="flow flow-no-image" id="m549-2-550" data-collection="p433281-m523-11-524"><div class="img flow-detail "> <h2 class="flow-title"><a id="m553-552-554" class="page-item-link s" href="/mundo/asia/corea-sur-corea-norte-kim-jong-desea-recibir-visita-papa-francisco-nndc-433279">Corea del Norte: Kim Jong-un quiere que el Papa Francisco visite Pionyang </a></h2> </div></article> <article class="flow flow-no-image" id="m560-3-561" data-collection="p433281-m523-11-524"><div class="img flow-detail "> <h2 class="flow-title"><a id="m564-563-565" class="page-item-link s" href="/mundo/asia/indonesia-pide-ciudadania-evitar-difundir-informacion-falsa-terremoto-nndc-433277">Indonesia pide a la población mantener la calma y evitar bulos tras seísmo </a></h2> </div></article> <article class="flow flow-no-image" id="m571-4-572" data-collection="p433281-m523-11-524"><div class="img flow-detail "> <h2 class="flow-title"><a id="m575-574-576" class="page-item-link s" href="/mundo/extraen-muestras-adn-3-mil-personas-resolver-crimen-nino-argentina-433258">Extraen muestras de ADN a más 3 mil personas para resolver crimen de niño en Argentina </a></h2> </div></article> <article class="flow flow-no-image" id="m582-5-583" data-collection="p433281-m523-11-524"><div class="img flow-detail "> <h2 class="flow-title"><a id="m586-585-587" class="page-item-link s" href="/mundo/nicolas-maduro-anuncia-habra-serie-pelicula-hugo-chavez-nndc-433253">Nicolás Maduro anuncia que habrá serie y película sobre Hugo Chávez </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/venezuela-pronostican-inflacion-10-millones-porcentuales-2019-433246?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/10/05/5bb8171e5b00f.jpeg" data-srcset="/files/poll_image/uploads/2018/10/05/5bb8171e5b00f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/10/05/5bb8171e5b00f.jpeg" alt="Pronostican inflación de 10 millones porcentuales para Venezuela en 2019" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/venezuela-pronostican-inflacion-10-millones-porcentuales-2019-433246?href=tepuedeinteresar">Pronostican inflación de 10 millones porcentuales para Venezuela en 2019 </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/venezuela-reportan-suicidio-implicado-presunto-atentado-maduro-nndc-433194?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/10/08/5bbbbc18de16e.jpeg" data-srcset="/files/poll_image/uploads/2018/10/08/5bbbbc18de16e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/10/08/5bbbbc18de16e.jpeg" alt="Reportan suicidio de implicado en presunto atentado contra Nicolás Maduro" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/venezuela-reportan-suicidio-implicado-presunto-atentado-maduro-nndc-433194?href=tepuedeinteresar">Reportan suicidio de implicado en presunto atentado contra Nicolás Maduro </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/venezuela-acusa-ivan-duque-proteger-autores-atentado-nicolas-maduro-432938?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/10/07/5bba515b38240.jpeg" data-srcset="/files/poll_image/uploads/2018/10/07/5bba515b38240.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/10/07/5bba515b38240.jpeg" alt="Venezuela acusa a Duque de proteger a autores del atentado contra Maduro" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/venezuela-acusa-ivan-duque-proteger-autores-atentado-nicolas-maduro-432938?href=tepuedeinteresar">Venezuela acusa a Duque de proteger a autores del atentado contra Maduro </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/mundo/luz-mely-reyes-migracion-venezolana-grito-desesperado-auxilio-432694?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/10/05/5bb82a540adae.jpeg" data-srcset="/files/poll_image/uploads/2018/10/05/5bb82a540adae.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/10/05/5bb82a540adae.jpeg" alt="Luz Mely Reyes: " la migraci venezolana es un grito desesperado de auxilio class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/mundo?href=tepuedeinteresar"> <span>Mundo</span></a> </h2></div> <h3 class="flow-title"><a href="/mundo/luz-mely-reyes-migracion-venezolana-grito-desesperado-auxilio-432694?href=tepuedeinteresar">Luz Mely Reyes: "La migración venezolana es un grito desesperado de auxilio” </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/venezuela">Venezuela</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/onu">ONU </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="news-comments"> <h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"></i> </a> </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="433281$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-433281" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/elecciones-2018-resultados-oficiales-lima-callao-daran-conocer-noche-432948"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/04/5bb66a7cb9c03.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/04/5bb66a7cb9c03.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/10/04/5bb66a7cb9c03.jpeg" alt="Según norma publicada en El Peruano, personal de la ONPE tiene que entregar los ambientes utilizados en buen estado. (Foto: USI)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/elecciones-2018-resultados-oficiales-lima-callao-daran-conocer-noche-432948">Elecciones 2018: Resultados oficiales de Lima, distritos y regiones, según la ONPE </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/09/06/5b919cfda7c51.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/09/06/5b919cfda7c51.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/09/06/5b919cfda7c51.jpeg" alt="Elecciones 2018: Averigua aquí tu local de votación y ten todo listo para el 7 de octubre. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003">ONPE | Referéndum 2018: ¿Sabes dónde responderás a la consulta popular? REVISA AQUÍ </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/deportes/sicario-pablo-escobar-patron-le-perdono-vida-ricardo-gareca-433151"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbb7ec0d9c33.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbb7ec0d9c33.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbb7ec0d9c33.jpeg" alt="(EFE/GETTY)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/deportes"><span>Deportes </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/deportes/sicario-pablo-escobar-patron-le-perdono-vida-ricardo-gareca-433151">Sicario de Pablo Escobar: "El Patrón le perdonó la vida a Ricardo Gareca" </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/carlos-alvarez-piensa-esto-explosivas-declaraciones-luis-castaneda-433231"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe1f817022.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe1f817022.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe1f817022.jpeg" alt="¿Luis Castañeda Lossio ya no se acuerda cuando aprobaba la imitación de Carlos Álvarez?" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/carlos-alvarez-piensa-esto-explosivas-declaraciones-luis-castaneda-433231">Carlos Álvarez piensa esto de las explosivas declaraciones de Luis Castañeda </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/feriados-2018-conoce-lista-dias-laborables-peru-2018-388106"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/27/5b84652117cd4.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/27/5b84652117cd4.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/27/5b84652117cd4.jpeg" alt="Ya estamos en el octavo mes del 2018 y han pasado diversos días feriados. Sin embargo, aún faltan algunos que se pueden aprovechar para salir de viaje junto a la familia y/o amigos. (Getty)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/feriados-2018-conoce-lista-dias-laborables-peru-2018-388106">Feriados 2018 en Perú: Estos son los días no laborables que restan en el año </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/peru/elecciones-2018-policia-detuvo-189-requisitoriados-sur-pais-nndc-433199"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe02f04f8d.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe02f04f8d.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/10/08/5bbbe02f04f8d.jpeg" alt="Eran buscados por diversos delitos. (USI)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/elecciones-2018-policia-detuvo-189-requisitoriados-sur-pais-nndc-433199">Policía detuvo a 189 requisitoriados tras esperarlos en sus mesas de votación </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20181009v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top wf-page-module" id="p4483-m427-426-428"> <h3 class="trend-item"><a id="m431-430-432" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m766-1-767"> <h3 class="trend-item"><a class="page-item-link page-link" id="m770-769-771" style="width: auto;" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m603-16-604" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m607-606-608" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m625-18-626" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m629-628-630" class="page-item-link page-link" href="https://peru21.pe/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124" target="_blank">Miembro de Mesa  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m449-2-450"> <h3 class="trend-item"><a id="m453-452-454" class="page-item-link page-link" href="https://peru21.pe/noticias/renzo-reggiardo">Renzo Reggiardo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m460-3-461"> <h3 class="trend-item"><a id="m464-463-465" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-belmont" target="_blank">Ricardo Belmont  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m471-4-472"> <h3 class="trend-item"><a id="m475-474-476" class="page-item-link page-link" href="https://peru21.pe/noticias/daniel-urresti" target="_blank">Daniel Urresti </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m482-5-483"> <h3 class="trend-item"><a id="m486-485-487" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m493-6-494"> <h3 class="trend-item"><a id="m497-496-498" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m504-7-505"> <h3 class="trend-item"><a id="m508-507-509" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m515-8-516"> <h3 class="trend-item"><a id="m519-518-520" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m526-9-527"> <h3 class="trend-item"><a id="m530-529-531" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m537-10-538"> <h3 class="trend-item"><a id="m541-540-542" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m548-11-549"> <h3 class="trend-item"><a id="m552-551-553" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m559-12-560"> <h3 class="trend-item"><a id="m563-562-564" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m570-13-571"> <h3 class="trend-item"><a id="m574-573-575" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m581-14-582"> <h3 class="trend-item"><a id="m585-584-586" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m592-15-593"> <h3 class="trend-item"><a id="m596-595-597" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m614-17-615"> <h3 class="trend-item"><a id="m618-617-619" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m636-19-637"> <h3 class="trend-item"><a id="m640-639-641" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m647-20-648"> <h3 class="trend-item"><a id="m651-650-652" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m658-21-659"> <h3 class="trend-item"><a id="m662-661-663" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m669-22-670"> <h3 class="trend-item"><a id="m673-672-674" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1538784621" alt=""></div>  <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m352-351-353">LO ÚLTIMO</span><div class="flow" id="p4482-m357-1-358"> <div class="flow-detail"><h2 class="flow-title"> <a id="m361-360-362" class="page-link" href="/peru/elecciones-2018-resultados-oficiales-lima-callao-daran-conocer-noche-432948">Elecciones 2018: Resultados oficiales de Lima y distritos</a></h2> <p id="m366-1-367" class="flow-summary">según la onpe</p></div> </div></div></div><nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "mundo, america, venezuela, onu";
        _sf_async_config.authors = "Redacción Redacción";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1538784621" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1538784621" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1538784621" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1538784621" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1538784621" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1538784621" alt=""></a> </li></ul> </div></div> <![endif]--><script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>