<!DOCTYPE html><html lang="es"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Ventajas de expandir su primera empresa con franquicias |  Mis Finanzas | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/><link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1503102818" /><link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1503102818"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1503102818"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1503102818"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1503102818"/><link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1503102818"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1503102818"/><link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><link rel="canonical" href="http://peru21.pe/peru21/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245"/><meta name="description" content="Debe tener conocimiento y un orden adecuado de sus ventas y costos de producción, así como de las utilidades que genera su negocio. "/><meta name="keywords" content="Finanzas, Mis"/><meta name="news_keywords" content="Finanzas, Mis"/><meta name="author" content="Redacción PERU21"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/><meta name="twitter:title" content="Ventajas de expandir su primera empresa con franquicias"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/09/598ba2dd3c4ec.jpeg"/><meta name="twitter:description" content="Debe tener conocimiento y un orden adecuado de sus ventas y costos de producción, así como de las utilidades que genera su negocio. "/><meta property="og:locale" content="es_PE"/><meta property="og:site_name" content="Peru21"/><meta property="fb:app_id" content="1534142906904203"/><meta property="og:title" content="Ventajas de expandir su primera empresa con franquicias"/><meta property="og:description" content="Debe tener conocimiento y un orden adecuado de sus ventas y costos de producción, así como de las utilidades que genera su negocio. "/><meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/09/598ba2dd3c4ec.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2017/08/09/598ba2dd3c4ec.jpeg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245"/><meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/><meta property="article:published_time" content="2017-06-19T07:40:00-05:00"/><meta property="article:modified_time" content="2017-06-19T07:40:00-05:00"/><meta property="article:author" content="http://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="mis finanzas"/><meta property="article:tag" content="Finanzas, Mis"/><link rel="amphtml" href="https://peru21.pe/amp/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2017-06-19T07:40:00-05:00","dateModified":"2017-06-19T07:40:00-05:00","headline":"Ventajas de expandir su primera empresa con franquicias","description":"Debe tener conocimiento y un orden adecuado de sus ventas y costos de producci\u00f3n, as\u00ed como de las utilidades que genera su negocio.","articleBody":" En los pa\u00edses emergentes como el nuestro, las franquicias han logrado posicionarse como una muy buena alternativa de expansi\u00f3n de mercados y de acceso a ideas de emprendimiento desarrolladas con \u00e9xito.  Al respecto, Miguel \u00c1ngel Castillo, presidente del Sector de Franquicias de la C\u00e1mara de Comercio de Lima ( CCL ), sostuvo que una de las ventajas de crecer a trav\u00e9s de esta estrategia es el menor monto que se necesita invertir para expandir su actividad empresarial. Si una empresa invierte US$100 mil para poder abrir su primer local, necesitar\u00eda una cantidad similar para un segundo establecimiento si desea hacerlo de manera independiente.  Para Castillo, optar por crecer a trav\u00e9s de una franquicia podr\u00eda hacer que la inversi\u00f3n sea menos de la mitad.  En esa l\u00ednea, recomend\u00f3 tener conocimiento y un orden adecuado de sus ventas y costos de producci\u00f3n, as\u00ed como de las utilidades que genera su negocio. Adem\u00e1s de que este tenga una rentabilidad adecuada; que est\u00e9 acompa\u00f1ado de una marca bien posicionada (f\u00e1cil reconocimiento de sus clientes).  Castillo explic\u00f3 que una  forma de saber si realmente hay interesados en tomar la franquicia de su negocio es difundiendo la oportunidad en la comunidad empresarial, publicando un aviso o participando en ruedas de negocios.  Finalmente, evalu\u00f3 tener en cuenta que no todos los negocios pueden aplicar a este modelo econ\u00f3mico. Por ejemplo, si el tiempo de recuperaci\u00f3n de la inversi\u00f3n es mayor a 36 meses, a\u00fan no es momento para esta fase; el empresario deber\u00e1 realizar ajustes de tal manera que el tiempo de recuperaci\u00f3n sea menor y pueda aplicar a usar su franquicia. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.peperu21/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/09/598ba2dd3c4ec.jpeg","description":null,"height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PERU21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1503102818","height":60,"width":214}},"keywords":["Finanzas","Mis"]}</script><meta name="typeNota" content="image"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42378,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'mis-finanzas'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script><script src="https://assets.peru21.pe/javascripts/bluekai/bk.gec.min.js" async></script><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1503102818" /><!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1503102818" /><![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1503102818" /><!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1503102818" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", urlassets: "https://assets.peru21.pe" });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
    </script><script src="https://assets.peru21.pe/js/global_vendors.js?1503102818" type="text/javascript"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1503102818" type="text/javascript"></script><script src="https://assets.peru21.pe/js/pid.js?1503102818" id="js-pid" type="text/javascript" defer="defer">
        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe//js/peruid.js?", "path":"https://ecoid.pe/", "viewSignWall":10}
    </script><script src="https://assets.peru21.pe/js/global.js?1503102818" type="text/javascript"></script><script src="https://assets.peru21.pe/js/global_public.js?1503102818" type="text/javascript"></script><script type="text/javascript">var wf_sitio = "peru21";</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1503102818" /></head><body class="tc nota  media-mediumwidth   mis-finanzas" data-article-id="82245"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="oreja_div" style="top:0px;right:0px;"></div><script>
var win = window;
var doc = document;
var splSec = 'mis_finanzas';
var splSs = '';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && false){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos"]});
</script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="https://"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="https://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"https://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos"] : ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script><script></script><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("zocalo_1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d");</script></div></div></div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"><div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1503102818" alt="Peru21.pe"></a></div><div class="ui-aside-menu-content"><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"></i></a></li></ul></div><div id="user-info" class="site-login"><div id="pid-user-info-movil" data-page="main"></div></div><div class="mobile-search"><form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></form></div><div class="ui-accordion miga mob-site-sections"><div class="ui-item"><div class="ui-link"><h3><a href="/politica">Política</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/lima">Lima</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/peru">Perú</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/economia">Economía</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/opinion">Opinión</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/mujer21">Mujer21</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/cultura">Cultura</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3>Mundo</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/mundo">Portada</a></li><li class="mob-menu-item"><a href="/mundo/america">Américas</a></li><li class="mob-menu-item"><a href="/mundo/europa">Europa</a></li><li class="mob-menu-item"><a href="/mundo/africa">Africa</a></li><li class="mob-menu-item"><a href="/mundo/asia">Asia</a></li><li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Espectáculos</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/espectaculos">Portada</a></li><li class="mob-menu-item"><a href="/espectaculos/local">Local</a></li><li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Deportes</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/deportes">Portada</a></li><li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Vida</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/vida">Portada</a></li><li class="mob-menu-item"><a href="/vida/salud">Salud</a></li><li class="mob-menu-item"><a href="/vida/estilo">Estilo</a></li><li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad</a></li><li class="mob-menu-item"><a href="/vida/mascotas">Mascotas</a></li><li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía</a></li><li class="mob-menu-item"><a href="/vida/viajes">Viajes</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Cheka</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/cheka">Portada</a></li><li class="mob-menu-item"><a href="/cheka/redes-sociales">Redes Sociales</a></li><li class="mob-menu-item"><a href="/cheka/videojuegos">Videojuegos</a></li><li class="mob-menu-item"><a href="/cheka/tecnologia">Tecnología</a></li><li class="mob-menu-item"><a href="/cheka/comics21">Comics21</a></li><li class="mob-menu-item"><a href="/cheka/musica">Música</a></li><li class="mob-menu-item"><a href="/cheka/cine">Cine</a></li><li class="mob-menu-item"><a href="/cheka/series">Series</a></li><li class="mob-menu-item"><a href="/cheka/libros">Libros</a></li><li class="mob-menu-item"><a href="/cheka/animes">Animales</a></li></ul></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/el-otorongo">El Otorongo</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/mechain">Mechain</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/blogs">Blogs</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/videos">Videos</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/fotogalerias">Fotogalerías</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/impresa">Impresa</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/archivo">Archivo</a></h3></div></div></div></div></div></div></div></nav><main id="wrapper" class="wrapper  inner-wrap  "><div class="site-date-unt-links"><div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><time datetime="2017-08-21" class="site-date">Lunes 21 de agosto de 2017 </time></div></div><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-desktop ads-zocalo1" style=""><script type="text/javascript">eplAD4M("zocalo1", "d");</script></div><div id="ads-desktop-zocalo2" class="ads-desktop ads-zocalo2" style=""><script type="text/javascript">eplAD4M("zocalo2", "d");</script></div></div><div class="ads-ticker"><div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d");</script></div></div><div class="ads-top"><div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d");</script></div></div><div class="tomas-de-canal">
    <div class="mod-temasdia">
        Módulos Temas Día
    </div>
    
</div><div class="site-options "><!-- TAGS en topheader  --><div class="box-content clearfix"><div class="site-trends"><span class="trends-title">Hoy</span><div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span><div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"><div class="ui-inner">
          
  <div class="ui-item wf-page-module" id="p4483-m697-9-698" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;">
            
              <h3 class="trend-item">  
                                     
            <a class="page-item-link page-link" id="m701-700-702" style="width: auto;">Sismo</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m564-563-565">
            
              <h3 class="trend-item">  
                                     
            <a id="m568-567-569" class="page-item-link page-link" href="https://peru21.pe/politica/marilu-martens-huelgas-maestros-mantienen-13-regiones-237679" target="_blank">Huelga de maestros</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m575-1-576">
            
              <h3 class="trend-item">  
                                     
            <a id="m579-578-580" class="page-item-link page-link">El gran show</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m586-2-587">
            
              <h3 class="trend-item">  
                                     
            <a id="m590-589-591" class="page-item-link page-link" href="/politica/ppk-dialogo-maestros-huelguistas-sera-jueves-palacio-gobierno-238669">PPK</a>
</h3>
          </div>
<div class="ui-item wf-page-module" id="p4483-m597-3-598">
            
              <h3 class="trend-item">  
                                     
            <a id="m601-600-602" class="page-item-link page-link" href="https://peru21.pe/lima/nadine-heredia-escribe-carta-publica-prision-241870" target="_blank">Nadine Heredia</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m608-4-609">
            
              <h3 class="trend-item">  
                                     
            <a id="m612-611-613" class="page-item-link page-link" href="https://peru21.pe/politica/presentan-mocion-interpelar-ministra-marilu-martens-241911" target="_blank">Marilú Martens</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m619-5-620">
            
              <h3 class="trend-item">  
                                     
            <a id="m623-622-624" class="page-item-link page-link" href="https://peru21.pe/deportes/ganar-jugar-bonito-prioridad-alianza-lima-gonzalo-godoy-241923" target="_blank">Alianza Lima</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m630-6-631">
            
              <h3 class="trend-item">  
                                     
            <a id="m634-633-635" class="page-item-link page-link" href="https://peru21.pe/deportes/convocado-seleccion-peruana-duelos-frente-bolivia-ecuador-239793" target="_blank">Selección Peruana</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m641-7-642">
            
              <h3 class="trend-item">  
                                     
            <a id="m645-644-646" class="page-item-link page-link" href="https://peru21.pe/mundo/debes-atentado-barcelona-dejado-13-muertos-100-heridos-fotos-video-241840" target="_blank">Atentado en Barcelona</a>
</h3>
          </div>
<div class="ui-item item-top wf-page-module" id="p4483-m652-8-653">
            
              <h3 class="trend-item">  
                                     
            <a id="m656-655-657" class="page-item-link page-link">Keiko  Fujimori</a>
</h3>
          </div>
</div><div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-caret-left"></i></a><a href="#next" class="ui-next"><i class="icon-caret-right"></i></a></div></div></div></div></div><div class="box-right clearfix"><div class="box-buttons"></div><div id="pid-user-info" class="site-login" data-page="main"></div><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"></i></a></li></ul></div><div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"></i><i class="icon-close"></i></a><div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"><div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></div></form></div></div></div></div></div><header class="site-header"><div class="header-fixed"><div class="box-content clearfix"><div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i>Secciones</a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i></a><a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1503102818" alt="Peru21.pe"></a><div class="news-share-follow"><h3 class="news-title"> Ventajas de expandir su primera empresa con franquicias</h3><div class="share-news"><ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item item-tw"><a href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&tw_p=tweetbutton&text=Ventajas%20de%20expandir%20su%20primera%20empresa%20con%20franquicias&url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item item-comments"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&media=https://img.peru21.pe/files/article_main/uploads/2017/08/09/598ba2dd3c4ec.jpeg&description=Ventajas%20de%20expandir%20su%20primera%20empresa%20con%20franquicias" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" class="share-link link-gp"><i class="icon-gp"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a></li></ul></div></div></div></div><nav class="site-menu"><div class="box-content clearfix"><a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i><i class="icon-close"></i></a><div class="m-home link"><a href="/">Inicio<i class="icon-angle-right"></i></a></div><ul class="seccion-menu"><li  data-url="mis-finanzas" class="link link first"><a href="/mis-finanzas">Mis Finanzas</a></li><li  class="link link"><a href="/politica">Política</a></li><li  class="link link"><a href="/opinion">Opinión</a></li><li  class="link link"><a href="/lima">Lima</a></li><li  class="link link"><a href="/peru">Perú</a></li><li  class="link link"><a href="/mundo">Mundo</a></li><li  class="link link"><a href="/cheka">Cheka</a></li><li  class="link link"><a href="/espectaculos">Espectáculos</a></li><li  class="link link"><a href="/deportes">Deportes</a></li><li  class="link link"><a href="/gastronomia">Gastronomía</a></li></ul></div></nav><div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/politica">Política</a></li><li class="ddmenu-item item-top"><a href="/lima">Lima</a></li><li class="ddmenu-item item-top"><a href="/peru">Perú</a></li><li class="ddmenu-item item-top"><a href="/economia">Economía</a></li><li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li><li class="ddmenu-item item-top"><a href="/mujer21">Mujer21</a></li><li class="ddmenu-item item-top"><a href="/cultura">Cultura</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/mundo">Mundo</a></li><li class="ddmenu-item"><a href="/mundo/america">América</a></li><li class="ddmenu-item"><a href="/mundo/europa">Europa</a></li><li class="ddmenu-item"><a href="/mundo/africa">África</a></li><li class="ddmenu-item"><a href="/mundo/asia">Asia</a></li><li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li><li class="ddmenu-item"><a href="/espectaculos/local">Local</a></li><li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional</a></li><li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li><li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/vida">Vida</a></li><li class="ddmenu-item"><a href="/vida/salud">Salud</a></li><li class="ddmenu-item"><a href="/vida/estilo">Estilo</a></li><li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad</a></li><li class="ddmenu-item"><a href="/vida/mascotas">Mascotas</a></li><li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía</a></li><li class="ddmenu-item"><a href="/vida/viajes">Viajes</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/cheka">Cheka</a></li><li class="ddmenu-item"><a href="/cheka/redes-sociales">Redes Sociales</a></li><li class="ddmenu-item"><a href="/cheka/videojuegos">Videojuegos</a></li><li class="ddmenu-item"><a href="/cheka/tecnologia">Tecnología</a></li><li class="ddmenu-item"><a href="/cheka/comics21">Comics21</a></li><li class="ddmenu-item"><a href="/cheka/musica">Música</a></li><li class="ddmenu-item"><a href="/cheka/cine">Cine</a></li><li class="ddmenu-item"><a href="/cheka/series">Series</a></li><li class="ddmenu-item"><a href="/cheka/libros">Libros</a></li><li class="ddmenu-item"><a href="/cheka/animes">Animes</a></li></ul></div><div class="ddmenu-column last"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo</a></li><li class="ddmenu-item item-top"><a href="/mechain">Mechain</a></li><li class="ddmenu-item item-top"><a href="/blogs">Blogs</a></li><li class="ddmenu-item item-top"><a href="/videos">Videos</a></li><li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías</a></li><li class="ddmenu-item item-top"><a href="/impresa">Impresa</a></li><li class="ddmenu-item item-top"><a href="/archivo">Archivo</a></li></ul></div></div></div></div><div id="break-fixed"></div></header><!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "  ><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d");</script></div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d");</script></div><div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("top", "m");</script></div><article id="article-default" class="news-detail p21 default"><div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m");</script></div>
        <div id="fullwidth" class="full-width">                    <div class="news-head">

                <div class="sponsorr1">
                    
                    
                </div>

            </div>

                <div class="sf elemento generico ">
                            





                    <h1 class="news-title">Ventajas de expandir su primera empresa con franquicias</h1>
<h2 class="news-summary">Debe tener conocimiento y un orden adecuado de sus ventas y costos de producción, así como de las utilidades que genera su negocio.</h2>
</div>
            
                    <div class="share-news">
                
    <ul id="share-items" class="share-items clearfix">
<li class="share-item item-fb">
                <a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" class="share-link link-fb">
                    <i class="icon-fb"></i>
                    <span>Compartir</span>
                </a>
            </li>
            <li class="share-item item-tw">
                <a href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&amp;tw_p=tweetbutton&amp;text=Ventajas%20de%20expandir%20su%20primera%20empresa%20con%20franquicias&amp;url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&amp;via=peru21noticias" class="share-link link-tw">
                    <i class="icon-tw"></i>
                    <span>Compartir</span>
                </a>
            </li>
            <li class="share-item item-wa">
                <a href="whatsapp://send?text=Ventajas%20de%20expandir%20su%20primera%20empresa%20con%20franquicias%20-%20http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" class="share-link link-wa">
                    <i class="icon-wa"></i>
                </a>
            </li>

            <li class="share-item item-comments"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i> <span>Comentar</span></a></li>

            <li class="share-item other-share-items clearfix">
                <a href="//pinterest.com/pin/create/button/?url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245&amp;media=https://img.peru21.pe/files/article_main/uploads/2017/08/09/598ba2dd3c4ec.jpeg&amp;description=Ventajas%20de%20expandir%20su%20primera%20empresa%20con%20franquicias" class="share-link link-pin"><i class="icon-pin"></i><span>Compartir</span></a>
                <a href="https://plus.google.com/share?url=http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" class="share-link link-gp"><i class="icon-gp"></i> <span>Compartir</span></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i><span>Imprimir</span></a>
            </li>
            <li class="share-item show-more">
                <a href="http://peru21.pe/mis-finanzas/ventajas-expandir-primera-empresa-franquicias-82245" data-target="#share-items" class="link-show-more ui-toggle">
                    <span class="more">+</span>
                    <span class="less">-</span>
                </a>
            </li>
            </ul>
</div>
                                <div class="nota elemento  ">
                                            <div class="article-media  news-media ">















<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media media-in-body captioned-image"><source srcset="" media="(max-width: 610px)"><source srcset=""><meta itemprop="url" content="">
<meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="media-content">

            
            <div class="media-options" style="display: none">
                <div class="share-media ui-toggle-hover">
<a href="javascript:void(0);" class="share-media-link"><i class="icon-share"></i></a>
                    <ul class="share-items clearfix">
<li class="share-item"><a href="" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-pin"><i class="icon-pin"></i></a></li>
                    </ul>
</div>
            </div>
        <div class="captioned-image image-article">                <div class="description-image"></div>                <div class="image"><div class="image"><img src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/09/598ba2dd3c4ec.jpeg" alt="Ventajas de expandir su primera empresa con franquicias. (Difusión)" style="display: inline;"></div></div>                <div class="description-overlay-image"></div>
</div>
</div>
        <figcaption itemprop="description" class="news-media-description"><p>Ventajas de expandir su primera empresa con franquicias. (Difusión)</p></figcaption></source></source></figure>
</div>
                                    </div>
            </div>

    <div class="news-column">
                
                    <div id="ads-movil-movil_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_2", "m");</script></div>
            <div id="ads-movil-movil_3" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_3", "m");</script></div>
        
                    <div class="news-body clearfix">
                
                                            <div class="news-author-tags ">
    <div class="news-author">
        <figure class="author-image-detail"><span class="author-social">
                    <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                                                        <img itemprop="image" alt="Redacción PERU21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERU21" class="perfil-Articulo"><figcaption class="author-detail"><span itemprop="name" class="author-name"><a href="/autor/redaccion-peru21">  Redacción PERU21  </a></span>

                <time itemprop="datePublished" datetime="2017-06-19T07:40:00-05:00" class="news-date">
                                                                        19/06/2017 07:40h
                                                            </time></figcaption></figure>
</div>
    <meta itemprop="dateModified" content="2017-06-19T07:40:00-05:00">
</div>


                                                    <div class="article-content">
                    <div class="news-text">
                        <div class="news-text-content " id="contenedor">

                                                                                                <script type="text/javascript">eplAD4M("inline","m");</script><script type="text/javascript">eplAD4M("inline","d");</script>
                                                            

                                                                                                                            

                            

                            












                            

                                                            <!--source-->



                                <!--source-->



                                                            
                        <p class="parrafo first-parrafo"></p>
<p class="parrafo first-parrafo">En los países emergentes como el nuestro, las franquicias han logrado posicionarse como una muy buena alternativa de expansión de mercados y de acceso a ideas de emprendimiento desarrolladas con éxito.</p>
<p class="parrafo first-parrafo">Al respecto, Miguel Ángel Castillo, presidente del Sector de Franquicias de la Cámara de Comercio de Lima ( <a href="http://peru21.pe/noticias-de-camara-comercio-lima-960"><strong>CCL</strong></a> ), sostuvo que una de las ventajas de crecer a través de esta estrategia es el menor monto que se necesita invertir para expandir su actividad empresarial. Si una empresa invierte US$100 mil para poder abrir su primer local, necesitaría una cantidad similar para un segundo establecimiento si desea hacerlo de manera independiente.</p>
<div class="html_libre"><img src="http://cde.peru21.pe/ima/0/0/4/7/5/475525.jpg" width="100%"></div>
<p class="parrafo first-parrafo">Para Castillo, optar por crecer a través de una franquicia podría hacer que la inversión sea menos de la mitad.</p>
<p class="parrafo first-parrafo">En esa línea, recomendó tener conocimiento y un orden adecuado de sus ventas y costos de producción, así como de las utilidades que genera su negocio. Además de que este tenga una rentabilidad adecuada; que esté acompañado de una marca bien posicionada (fácil reconocimiento de sus clientes).</p>
<p class="parrafo first-parrafo">Castillo explicó que una  forma de saber si realmente hay interesados en tomar la franquicia de su negocio es difundiendo la oportunidad en la comunidad empresarial, publicando un aviso o participando en ruedas de negocios.</p>
<p class="parrafo first-parrafo">Finalmente, evaluó tener en cuenta que no todos los negocios pueden aplicar a este modelo económico. Por ejemplo, si el tiempo de recuperación de la inversión es mayor a 36 meses, aún no es momento para esta fase; el empresario deberá realizar ajustes de tal manera que el tiempo de recuperación sea menor y pueda aplicar a usar su franquicia.</p>
</div>
                    </div>

                </div>
            </div>
            <div id="comment-box"></div>

                                            <div class="news-tags">
            <h4 class="tags-title">Tags Relacionados:</h4>
                    <h2 class="tags-item"><a href="/noticias/mis-finanzas">Mis finanzas</a></h2>
            </div>
                    
        
                                    <div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("left", "d");</script></div>
                <div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d");</script></div>
                                <div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m");</script></div>
                            

                                                    <div class="news-comments">
    <h3 class="box-title">
        <a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  (<span class="count-comments" data-comments="count"></span>)<i class="icon-angle-down"></i>
        </a>
    </h3>
    <div id="wrap-comment">
        <div class="comments" name="comment-box">
            <div id="app-comments" class="ec" data-page-items="10" data-id="82245$0" data-pid-name="pid" data-status="open" data-path-client="/">
            </div>
            <script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script>
</div>
    </div>
</div>

                            <div class="PeruRedSpace ads-movil" id="adsperured-movil" style="display: none" data-sd="19aaa" data-zone="mis_finanzas" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
        <!-- NOTAS DE INTERES-->
        <div class="interest-news clearfix">
        <h4 class="box-title">Te puede interesar</h4>
        <div class="interest-news-flows clearfix">
                                                                                                <article class="flow clearfix"><figure class="flow-image"><a href="/mis-finanzas/recomendaciones-negocios-india-241801" class="flow-image-link">
                                                                    <picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/17/59963d8ca5094.jpeg" data-srcset="/files/poll_image/uploads/2017/08/17/59963d8ca5094.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/17/59963d8ca5094.jpeg" alt="Recomendaciones para hacer negocios con la India" class="" id="" style=""></source></picture></a>
                        </figure><div class="flow-detail">
                            <div class="flow-data">
                                <h2 class="flow-category"><a href="/mis-finanzas"><span>Mis Finanzas</span></a></h2>
                            </div>
                            <h3 class="flow-title">
<a href="/mis-finanzas/recomendaciones-negocios-india-241801">Recomendaciones para hacer negocios con la India</a>
                            </h3>
                        </div>
                    </article><article class="flow clearfix"><figure class="flow-image"><a href="/economia/sepa-conocer-deudas-237884" class="flow-image-link">
                                                                    <picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/16/5994de38682cb.jpeg" data-srcset="/files/poll_image/uploads/2017/08/16/5994de38682cb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/16/5994de38682cb.jpeg" alt="Sepa cómo conocer el estado de sus deudas" class="" id="" style=""></source></picture></a>
                        </figure><div class="flow-detail">
                            <div class="flow-data">
                                <h2 class="flow-category"><a href="/economia"><span>Economía</span></a></h2>
                            </div>
                            <h3 class="flow-title">
<a href="/economia/sepa-conocer-deudas-237884">Sepa cómo conocer el estado de sus deudas</a>
                            </h3>
                        </div>
                    </article><article class="flow clearfix"><figure class="flow-image"><a href="/mis-finanzas/consejos-incrementar-tus-ventas-fiestas-patrias-89159" class="flow-image-link">
                                                                    <picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/09/598bae744c348.jpeg" data-srcset="/files/poll_image/uploads/2017/08/09/598bae744c348.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/09/598bae744c348.jpeg" alt="Consejos para incrementar tus ventas en Fiestas Patrias" class="" id="" style=""></source></picture></a>
                        </figure><div class="flow-detail">
                            <div class="flow-data">
                                <h2 class="flow-category"><a href="/mis-finanzas"><span>Mis Finanzas</span></a></h2>
                            </div>
                            <h3 class="flow-title">
<a href="/mis-finanzas/consejos-incrementar-tus-ventas-fiestas-patrias-89159">Consejos para incrementar tus ventas en Fiestas Patrias</a>
                            </h3>
                        </div>
                    </article><article class="flow clearfix"><figure class="flow-image"><a href="/mis-finanzas/necesito-seguro-patrimonial-87569" class="flow-image-link">
                                                                    <picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/09/598babbf21263.jpeg" data-srcset="/files/poll_image/uploads/2017/08/09/598babbf21263.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/09/598babbf21263.jpeg" alt="¿Necesito un seguro patrimonial?" class="" id="" style=""></source></picture></a>
                        </figure><div class="flow-detail">
                            <div class="flow-data">
                                <h2 class="flow-category"><a href="/mis-finanzas"><span>Mis Finanzas</span></a></h2>
                            </div>
                            <h3 class="flow-title">
<a href="/mis-finanzas/necesito-seguro-patrimonial-87569">¿Necesito un seguro patrimonial?</a>
                            </h3>
                        </div>
                    </article>
</div>
    </div>
    

            </div>
            </article><img class="img-tracking" src="/track/pageviews/article-82245" width="1" height="1" /><div id="ads-movil-middle_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_1", "m");</script></div><div id="ads-movil-middle_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_2", "m");</script></div><aside class="sidebar"><div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><script type="text/javascript">eplAD4M("right_1", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1"></div></div><div
        class="PeruRedSpace ads-desktop"
        style="display: none"
        id="adsperured-vertical"
        data-sd="19aaa"
        data-zone="mis_finanzas"
        data-subzone="internas"
        data-space="caja_vertical"
        data-ma="3"
        data-orientation="vertical"></div><!-- BANNER right_2--><div class="ads-jalador"><div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><script type="text/javascript">eplAD4M("jalador", "d");</script></div></div><!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix"><h3 class="box-title"> LO MÁS LEIDO </h3><div class="main_ultima_sitio">
    
                
    
            
                    <div class="flow-1x1">
        <article class="flow v-flow"><span class="gradient"></span>
                                                                
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">
                                        <a class="flow-image-link" href="/vida/comidas-prohibidas-sexo-actriz-porno-esperanza-gomez-video-237912">
        <picture>
            <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/16/5994de80c6486.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/16/5994de80c6486.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/08/16/5994de80c6486.jpeg" alt="" />
        </picture>
    </a>

        </figure>
    
                
                                        <div class="flow-detail">
                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category"><a href="/vida">    <span>Vida</span>
</a></h3>
    </div>

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/vida/comidas-prohibidas-sexo-actriz-porno-esperanza-gomez-video-237912">Comidas prohibidas antes del sexo, según la actriz porno Esperanza Gómez [VIDEO]</a>
    </h2>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/vida/comidas-prohibidas-sexo-actriz-porno-esperanza-gomez-video-237912" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/vida/comidas-prohibidas-sexo-actriz-porno-esperanza-gomez-video-237912" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://peru21.pe/peru21/vida/comidas-prohibidas-sexo-actriz-porno-esperanza-gomez-video-237912" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>
                    </article>
    </div>


        
            
                    <div class="flow-1x1">
        <article class="flow v-flow"><span class="gradient"></span>
                                                                
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">
                                        <a class="flow-image-link" href="/cheka/cinco-series-sobrevivir-vacio-dejara-game-of-thrones-372339">
        <picture>
            <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/5999fc1c4c00e.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/5999fc1c4c00e.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/5999fc1c4c00e.jpeg" alt="" />
        </picture>
    </a>

        </figure>
    
                
                                        <div class="flow-detail">
                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category"><a href="/cheka">    <span>Cheka</span>
</a></h3>
    </div>

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/cheka/cinco-series-sobrevivir-vacio-dejara-game-of-thrones-372339">Cinco series para sobrevivir al vacío que dejará 'Game of Thrones'</a>
    </h2>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/cheka/cinco-series-sobrevivir-vacio-dejara-game-of-thrones-372339" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/cheka/cinco-series-sobrevivir-vacio-dejara-game-of-thrones-372339" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://peru21.pe/peru21/cheka/cinco-series-sobrevivir-vacio-dejara-game-of-thrones-372339" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>
                    </article>
    </div>


        
            
                    <div class="flow-1x1">
        <article class="flow v-flow"><span class="gradient"></span>
                                                                
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">
                                        <a class="flow-image-link" href="/politica/ppk-hay-gente-dice-coludido-alejandro-toledo-traigo-372361">
        <picture>
            <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/11/598e06020f475.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/11/598e06020f475.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/08/11/598e06020f475.jpeg" alt="" />
        </picture>
    </a>

        </figure>
    
                
                                        <div class="flow-detail">
                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category"><a href="/politica">    <span>Política</span>
</a></h3>
    </div>

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/politica/ppk-hay-gente-dice-coludido-alejandro-toledo-traigo-372361">PPK sobre indulto a Fujimori: "No hay duda de que está enfermo"</a>
    </h2>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/politica/ppk-hay-gente-dice-coludido-alejandro-toledo-traigo-372361" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/politica/ppk-hay-gente-dice-coludido-alejandro-toledo-traigo-372361" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://peru21.pe/peru21/politica/ppk-hay-gente-dice-coludido-alejandro-toledo-traigo-372361" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>
                    </article>
    </div>


        
            
                    <div class="flow-1x1">
        <article class="flow v-flow"><span class="gradient"></span>
                                                                
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">
                                        <a class="flow-image-link" href="/politica/marilu-martens-maestros-huelga-responderan-propuesta-ministra-educacion-372342">
        <picture>
            <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/599a05c20817a.png" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/599a05c20817a.png" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/08/20/599a05c20817a.png" alt="" />
        </picture>
    </a>

        </figure>
    
                
                                        <div class="flow-detail">
                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category"><a href="/politica">    <span>Política</span>
</a></h3>
    </div>

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/politica/marilu-martens-maestros-huelga-responderan-propuesta-ministra-educacion-372342">Reprograman diálogo de maestros con el Ministerio de Educación para este lunes</a>
    </h2>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/politica/marilu-martens-maestros-huelga-responderan-propuesta-ministra-educacion-372342" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/politica/marilu-martens-maestros-huelga-responderan-propuesta-ministra-educacion-372342" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://peru21.pe/peru21/politica/marilu-martens-maestros-huelga-responderan-propuesta-ministra-educacion-372342" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>
                    </article>
    </div>


        
    

    
</div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2"></div></div><!-- BANNER right_2--><div class="ads-right"><div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><script type="text/javascript">eplAD4M("right_2", "d");</script></div></div><!-- BANNER movil_5--><div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><script type="text/javascript">eplAD4M("movil_5", "m");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"><div class="modules 3">
        

    <div id="p4449-m109-108-110" class="">     <script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
</script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } } </style>
</div>
</div></div></div></aside><div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m");</script></div></div></main><footer class="site-footer">
    <div class="box-content">
        <div class="footer-menu clearfix">
            <div class="site-info"><a href="/" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1503102818" alt="Peru21.pe"></a>
              <p class="txt_director">Director periodístico: Juan José Garrido</p>
              <p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1</p>
              <p class="txt_copy"><span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p>
            </div>
            <div class="footer-center">
              <div class="fm-column">
                <div class="mob-site-sections">
                  <h4>Nuestras secciones<a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down"></i></a></h4>
                  <div id="group-footer" class="toggle-content">
                    <ul class="fm-items">               
                      <li class="fm-item"><a href="/politica">Política</a></li>
                      <li class="fm-item"><a href="/mundo">Mundo</a></li>
                      <li class="fm-item"><a href="/espectaculos">Espectáculos</a></li>
                      <li class="fm-item"><a href="/deportes">Deportes</a></li>
                      <li class="fm-item"><a href="/lima">Lima</a></li>
                      <li class="fm-item"><a href="/peru">Perú</a></li>
                      <li class="fm-item"><a href="/opinion">Opinión</a></li>
                      <li class="fm-item"><a href="/vida">Vida</a></li>
                      <li class="fm-item"><a href="/cheka">Cheka</a></li>
                      <li class="fm-item"><a href="/el-otorongo">El Otorongo</a></li>
                      <li class="fm-item"><a href="/mechain">Mechain</a></li>
                      <li class="fm-item"><a href="/mujer21">Mujer21</a></li>
                      <li class="fm-item"><a href="/economia">Economía</a></li>
                      <li class="fm-item"><a href="/cultura">Cultura</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <div class="footer-right">
              <div class="fm-column contacto">
                <ul class="fm-items">
                  <li class="fm-item fm-item-top">Contacto</li>
                  <li class="fm-item"><a href="/quienes-somos">Quienes Somos</a></li>
                  <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones</a></li>
                  <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad</a></li>                  
                </ul>
              </div>
              <div class="fm-column last">
                <ul class="fm-items">
                  <li class="fm-item fm-item-top">Siguenos</li>
                    <li class="fm-item"><a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook</span><i class="icon-fb"></i></a></li>
                    <li class="fm-item"><a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter</span><i class="icon-tw"></i></a></li>
                    <li class="fm-item"><a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+</span><i class="icon-gp"></i></a></li>
                </ul>
              </div>
              <div class="fm-column newsletter">
                <ul class="fm-items">
                  <li class="fm-item fm-item-top"><a href="/suscripcion-newsletter">Suscribete al newsletter</a></li>
                  <li class="fm-item item-form">
                    <form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true">
                      <div class="ui-form-row">
                        <input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío.">
                        <button type="submit" class="search-button">OK</button>
                      </div>
                    </form>
                  </li>
                </ul>
              </div>
            </div>
        </div>
        <div class="ec-info ec-itop">
            <ul class="gec-sites">
                <li><strong>• Editora Web: </strong>Esther Vargas - esther.vargas@peru21.com</li>
                <li><strong>• Analista SEO: </strong>Miguel López - miguel.lopez@peru21.com</li>
                <li><strong>• Productor Editorial: </strong>Christian Saurré - christian.saurre@peru21.com</li>
                <li><strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li>
            </ul>
        </div>
        <div class="ec-info ec-ibottom">
            <ul class="gec-sites">
                <li class="list-title"><strong>Visite también:</strong></li>
                <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
                <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
                <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
                <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
                <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe</a></li>
                <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
                <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe</a></li>
                <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe</a></li>
                <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com</a></li>
                <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com</a></li>
                <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe</a></li>
                <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe</a></li>
                <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio</a></li>
                <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe</a></li>
                <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe</a></li>
                <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
                <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com</a></li>
            </ul>
        </div>
    </div>
</footer>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'mis-finanzas','mis-finanzas';
        _sf_async_config.authors = 'Redacción PERU21';
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script><!--[if lte IE 8]><div class="msg-ie8"><div class="box-content"><span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1503102818" alt="elcomercio.pe"></span><h3>Por favor actualice su navegador</h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor<br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"><li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"><img src="/img/elcomercio/logo_edge.png?1503102818" alt=""></a></li><li class="browser-item"><a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1503102818" alt=""></a></li><li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"><img src="/img/elcomercio/logo_firefox.png?1503102818" alt=""></a></li><li class="browser-item"><a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1503102818" alt=""></a></li><li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"><img src="/img/elcomercio/logo_safari.png?1503102818" alt=""></a></li></ul></div></div><![endif]--><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div><script src="https://assets.peru21.pe/javascripts/perured2.js" type="text/javascript"></script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
        </script></body></html>