 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Cercado de Lima: mujer roba maleta con joyas valorizadas en más de S/ 40 mil |  Lima | Policiales | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1553274319" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1553274319"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1553274319"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1553274319"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1553274319"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1553274319"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1553274319"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819"/> <meta name="description" content="Las cámaras de seguridad del interior de la galería Mesa Redonda registraron el robo de una maleta con costosa mercadería. "/><meta name="keywords" content="Inseguridad ciudadana, Cercado de Lima"/> <meta name="etiquetas" content="Cercado de Lima"/><meta name="news_keywords" content="Inseguridad ciudadana, Cercado de Lima"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Mujer roba maleta con joyas valorizadas en más de S/ 40 mil en el Cercado de Lima [VIDEO]"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2019/03/25/5c9932f6278a2.jpeg"/> <meta name="twitter:description" content="Las cámaras de seguridad del interior de la galería Mesa Redonda registraron el robo de una maleta con costosa mercadería. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Mujer roba maleta con joyas valorizadas en más de S/ 40 mil en el Cercado de Lima [VIDEO]"/><meta property="og:description" content="Las cámaras de seguridad del interior de la galería Mesa Redonda registraron el robo de una maleta con costosa mercadería. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2019/03/25/5c9932f6278a2.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2019/03/25/5c9932f6278a2.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2019-03-25T15:04:00-05:00"/><meta property="article:modified_time" content="2019-03-25T15:04:00-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="policiales"/> <meta property="article:tag" content="Inseguridad ciudadana, Cercado de Lima"/><link rel="amphtml" href="https://peru21.pe/amp/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-03-25T15:04:00-05:00","dateModified":"2019-03-25T15:04:00-05:00","headline":"Mujer roba maleta con joyas valorizadas en m\u00e1s de S/ 40 mil en el Cercado de Lima [VIDEO]","description":"Las c\u00e1maras de seguridad del interior de la galer\u00eda Mesa Redonda registraron el robo de una maleta con costosa mercader\u00eda.","articleBody":"Una empresaria de la galer\u00eda Mesa Redonda, en el&nbsp;Cercado de Lima, denunci\u00f3 el robo de una gran cantidad de joyas de acero, valorizadas en m\u00e1s de 40 mil soles. El hecho fue registrado por las c\u00e1maras de seguridad instaladas en uno de los pasillos del inmueble. \u201cLa mercader\u00eda reci\u00e9n hab\u00eda sido importada de China. Robaron de ah\u00ed lo que son aretes, cadenas, entre otras cosas. Todo eso en una maleta\u201d, cont\u00f3 la agraviada en \u201cAm\u00e9rica Noticias\u201d. Explic\u00f3 que una mujer desconocida se llev\u00f3 la valija aprovechando que la trabajadora de su stand estaba distra\u00edda. En las im\u00e1genes captadas por las c\u00e1maras de vigilancia se observa a la ladrona. Primero, analiza el terreno. Luego, se percata del enorme malet\u00edn y con una mano intenta jalarlo, pero voltea para asegurarse que ning\u00fan vecino le altere los planes y se aleja unos cent\u00edmetros del bot\u00edn. Segundos despu\u00e9s, intenta coger el malet\u00edn nuevamente, pero no lo logra. Sin embargo, lo intenta de nuevo y logra mover la maleta. Finalmente, aprovecha que un vendedor pasa cerca para escapar. La empresaria dijo que los ladrones suelen ingresar a ese inmueble para robar a los comerciantes. \u201cCreo que todos los d\u00edas roban en esa galer\u00eda\u201d, coment\u00f3. Interpuso la denuncia en la dependencia policial de la zona y ahora espera que las c\u00e1maras de videovigilancia ayuden a identificar a la delincuente. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/03/25/5c9932f6278a2.jpeg","description":"C\u00e1maras captaron el momento del robo. (Foto: Captura Am\u00e9rica Noticias)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/03/25/5c9932f651f2b.jpeg","description":"C\u00e1maras captaron el momento del robo. (Video: Am\u00e9rica Noticias)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1553274319","height":60,"width":214}},"keywords":["Inseguridad ciudadana","Cercado de Lima"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/lima","name":"Lima"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/lima/policiales","name":"Policiales"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/lima/policiales/sjl-vecinos-detienen-sujetos-asaltaron-e-intentaron-abusar-menor-nndc-467811"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/lima/policiales/olivos-tres-detenidos-asalto-agencia-bancaria-nndc-467806"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/lima/sofia-rocha-fallece-51-anos-467756"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/lima/policiales/george-forsyth-detienen-hombre-acusado-atentar-alcalde-victoria-467737"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1553274319" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1553274319" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1553274319" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1553274319" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1553274319" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1553274319" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1553274319" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1553274319", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/global.js?1553274319" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1553274319" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1553274319" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!1,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  media-mediumwidth   lima " data-article-id="467819"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'lima';
var splSs = 'policiales';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1553274319" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/plaza-de-armas">La Plaza de Armas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Gastronomía </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/gastronomia">Portada </a></li> <li class="mob-menu-item"><a href="/gastronomia/sabores21">Sabores 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/las-ultimas-noticias">Las últimas noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/como-es-la-nuez">Cómo es la nuez </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/dinero-con-sentido">Dinero con sentido </a></li> <li class="mob-menu-item"><a href="/peru21tv/informes21">Informes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/especiales21">Especiales21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li><li class="unt-item"><a href="http://archivo.elcomercio.pe/fonoavisos?ref=home_per&amp;ft=btn_top" target="_blank" rel="nofollow" 
                                            class="unt-link link-fono">fonoavisos  </a></li></ul><time datetime="2019-03-25"
                      class="site-date">Lunes 25 de marzo de 2019  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item wf-page-module item-top" id="p4483-m743-1-744" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m747-746-748" style="width: auto;" href="https://peru21.pe/noticias/crisis-en-venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item wf-page-module item-top" id="p4483-m973-1-974" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m977-976-978" style="width: auto;" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m410-409-411"> <h3 class="trend-item"><a id="m414-413-415" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m421-1-422"> <h3 class="trend-item"><a id="m425-424-426" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m432-2-433"> <h3 class="trend-item"><a id="m436-435-437" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m443-3-444"> <h3 class="trend-item"><a id="m447-446-448" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m454-4-455"> <h3 class="trend-item"><a id="m458-457-459" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m476-6-477"> <h3 class="trend-item"><a id="m480-479-481" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m487-7-488"> <h3 class="trend-item"><a id="m491-490-492" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m498-8-499"> <h3 class="trend-item"><a id="m502-501-503" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m509-9-510"> <h3 class="trend-item"><a id="m513-512-514" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m520-10-521"> <h3 class="trend-item"><a id="m524-523-525" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m531-11-532"> <h3 class="trend-item"><a id="m535-534-536" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m542-12-543"> <h3 class="trend-item"><a id="m546-545-547" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m553-13-554"> <h3 class="trend-item"><a id="m557-556-558" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m564-14-565"> <h3 class="trend-item"><a id="m568-567-569" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m575-15-576"> <h3 class="trend-item"><a id="m579-578-580" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m586-16-587"> <h3 class="trend-item"><a id="m590-589-591" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m597-17-598"> <h3 class="trend-item"><a id="m601-600-602" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m608-18-609"> <h3 class="trend-item"><a id="m612-611-613" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m619-19-620"> <h3 class="trend-item"><a id="m623-622-624" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m630-20-631"> <h3 class="trend-item"><a id="m634-633-635" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1553274319" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Mujer roba maleta con joyas valorizadas en más de S/ 40 mil en el Cercado de Lima [VIDEO]</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&tw_p=tweetbutton&text=Mujer%20roba%20maleta%20con%20joyas%20valorizadas%20en%20m%C3%A1s%20de%20S%2F%2040%20mil%20en%20el%20Cercado%20de%20Lima%20%5BVIDEO%5D&url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&media=https://img.peru21.pe/files/article_main/uploads/2019/03/25/5c9932f6278a2.jpeg&description=Mujer%20roba%20maleta%20con%20joyas%20valorizadas%20en%20m%C3%A1s%20de%20S%2F%2040%20mil%20en%20el%20Cercado%20de%20Lima%20%5BVIDEO%5D" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="limapoliciales" class="link link first"><a href="/lima/policiales">Policiales </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title " id="p467819-m267-266-268">Mujer roba maleta con joyas valorizadas en más de S/ 40 mil en el Cercado de Lima [VIDEO] </h1><h2 class="news-summary " id="p467819-m310-1-311">Las cámaras de seguridad del interior de la galería Mesa Redonda registraron el robo de una maleta con costosa mercadería. </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&amp;tw_p=tweetbutton&amp;text=Mujer%20roba%20maleta%20con%20joyas%20valorizadas%20en%20m%C3%A1s%20de%20S%2F%2040%20mil%20en%20el%20Cercado%20de%20Lima%20%5BVIDEO%5D&amp;url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Mujer%20roba%20maleta%20con%20joyas%20valorizadas%20en%20m%C3%A1s%20de%20S%2F%2040%20mil%20en%20el%20Cercado%20de%20Lima%20%5BVIDEO%5D%20-%20https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819&amp;media=https://img.peru21.pe/files/article_main/uploads/2019/03/25/5c9932f6278a2.jpeg&amp;description=Mujer%20roba%20maleta%20con%20joyas%20valorizadas%20en%20m%C3%A1s%20de%20S%2F%2040%20mil%20en%20el%20Cercado%20de%20Lima%20%5BVIDEO%5D" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/lima/policiales/cercado-lima-mujer-roba-maleta-joyas-valorizadas-s-40-mil-nndc-467819" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image " id="p467819-m272-271-273"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article " id="m276-275-277"><div class="description-image"> </div><div class="image"> <div id="m280-279-281" class="image "><img alt="Cercado de Lima" title="Cercado de Lima" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/03/25/5c9932f6278a2.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m286-1-287">Cámaras captaron el momento del robo. (Foto: Captura América Noticias) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m293-1-294" class="foto-description ">Cámaras captaron el momento del robo. (Foto: Captura América Noticias)</p><p id="m298-2-299" class="foto-credit ">Cámaras captaron el momento del robo. (Foto: Captura América Noticias) </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><span class="author-social"> <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2019-03-25T15:04:00-05:00" class="news-date">
                                                                        25/03/2019 15:04h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2019-03-25T15:04:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p467819-m305-304-306">Una empresaria de la galería  <b>Mesa Redonda</b>, en el  <b><u> <a href="https://peru21.pe/noticias/cercado-de-lima" target="_blank">Cercado de Lima</a></u> ,  </b>denunció el robo de una gran cantidad de joyas de acero, valorizadas en más de 40 mil soles. El hecho fue registrado por las cámaras de seguridad instaladas en uno de los pasillos del inmueble.</p><p class="parrafo first-parrafo " id="p467819-m315-1-316">“La mercadería recién había sido importada de China. Robaron de ahí lo que son aretes, cadenas, entre otras cosas. Todo eso en una maleta”, contó la agraviada en “América Noticias”. </p><p class="parrafo first-parrafo " id="p467819-m320-2-321">Explicó que una mujer desconocida se llevó la valija aprovechando que la trabajadora de su stand estaba distraída. </p><p class="parrafo first-parrafo " id="p467819-m325-3-326">En las imágenes captadas por las cámaras de vigilancia se observa a la ladrona. Primero, analiza el terreno. Luego, se percata del enorme maletín y con una mano intenta jalarlo, pero voltea para asegurarse que ningún vecino le altere los planes y se aleja unos centímetros del botín. </p><p class="parrafo first-parrafo " id="p467819-m330-4-331">Segundos después, intenta coger el maletín nuevamente, pero no lo logra. Sin embargo, lo intenta de nuevo y logra mover la maleta. Finalmente, aprovecha que un vendedor pasa cerca para escapar. </p><p class="parrafo first-parrafo " id="p467819-m335-5-336">La empresaria dijo que los ladrones suelen ingresar a ese inmueble para robar a los comerciantes. “Creo que todos los días roban en esa galería”, comentó. </p><p class="parrafo first-parrafo " id="p467819-m340-6-341">Interpuso la denuncia en la dependencia policial de la zona y ahora espera que las cámaras de videovigilancia ayuden a identificar a la delincuente. <br></p> <div class="main-video video-module news-media captioned-image video-content " id="p467819-m345-7-346"><div class="video-player inline " id="m349-348-350"> <div id="m353-352-354" class="image "><img alt="notitle" title="notitle" src="https://img.peru21.pe/files/article_video_image/uploads/2019/03/25/5c9932f651f2b.jpeg" style="display: inline;"> </div><div id="m359-1-360" class="play-button-large "> <a class="video-play" href="5jaTVpaDE6EMl83vEaOS3HoxFUx8a6cT" data-source="ooyala" data-media-id="5jaTVpaDE6EMl83vEaOS3HoxFUx8a6cT" target="_blank"></a> </div></div> <p id="m366-1-367" class="video-description pieFoto1 ">Cámaras captaron el momento del robo. (Video: América Noticias)</p></div> <div class="news-related " id="p467819-m372-8-373"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image " id="m376-375-377" data-collection="p467819-m372-8-373"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m380-379-381" class="page-item-link s " href="/lima/policiales/sjl-vecinos-detienen-sujetos-asaltaron-e-intentaron-abusar-menor-nndc-467811">Vecinos de SJL detienen a sujetos que asaltaron e intentaron abusar de menor [VIDEO]</a></h2> </div></article> <article class="flow flow-no-image " id="m387-1-388" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m391-390-392" class="page-item-link s " href="/lima/policiales/olivos-tres-detenidos-asalto-agencia-bancaria-nndc-467806">Tres detenidos tras intento de asalto en agencia bancaria de Los Olivos [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m398-2-399" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m402-401-403" class="page-item-link s " href="/lima/sofia-rocha-fallece-51-anos-467756">Actriz Sofía Rocha falleció a los 51 años </a></h2> </div></article> <article class="flow flow-no-image " id="m409-3-410" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m413-412-414" class="page-item-link s " href="/lima/policiales/george-forsyth-detienen-hombre-acusado-atentar-alcalde-victoria-467737">Detienen a hombre acusado de planear atentar contra el alcalde George Forsyth [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m420-4-421" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><a id="m424-423-425" class="page-item-link s " href="/lima/policiales/ate-vecinos-atrapan-golpean-sujeto-acusado-tocamientos-indebidos-nina-9-anos-467735">Vecinos de Ate Vitarte detienen y golpean a sujeto acusado de tocamientos indebidos a niña de 9 años [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m431-5-432" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m435-434-436" class="page-item-link s " href="/lima/policiales/san-martin-porres-denuncian-instructor-gimnasio-amigo-dopar-violar-joven-nndc-467732">Detienen a instructor de gimnasio y a su amigo acusados de dopar y violar a joven en SMP [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m442-6-443" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m446-445-447" class="page-item-link s " href="/lima/incendio-villa-salvador-zulema-tomas-ministra-salud-dice-tratamiento-bomberos-sera-gratis-467647">Ministra de Salud: "Todo el tratamiento (a bomberos en VES) será gratuito" [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m453-7-454" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m457-456-458" class="page-item-link s " href="/lima/villa-salvador-bomberos-heridos-quemaduras-incendio-467621">Dos bomberos se quemaron el rostro al apagar un incendio de código 2 en VES </a></h2> </div></article> <article class="flow flow-no-image " id="m464-8-465" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><a id="m468-467-469" class="page-item-link s " href="/lima/crearan-observatorios-violencia-mujer-467544">Crearán observatorios de violencia a la mujer </a></h2> </div></article> <article class="flow flow-no-image " id="m475-9-476" data-collection="p467819-m372-8-373"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m479-478-480" class="page-item-link s " href="/lima/caen-dos-presuntos-marcas-persecucion-policial-467539">Caen dos presuntos 'marcas' en persecución policial </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div id="taboola-below-content"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-content',
            placement: 'Below Content',
            target_type: 'mix'
            });
             </script><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/cercado-lima-registra-incendio-sede-ministerio-publico-fotos-nndc-467498?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/03/23/5c968da0c52f2.jpeg" data-srcset="/files/poll_image/uploads/2019/03/23/5c968da0c52f2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/03/23/5c968da0c52f2.jpeg" alt="Incendio en sede del Ministerio Público del Cercado de Lima está controlado [FOTOS]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/cercado-lima-registra-incendio-sede-ministerio-publico-fotos-nndc-467498?href=tepuedeinteresar">Incendio en sede del Ministerio Público del Cercado de Lima está controlado [FOTOS] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/cercado-lima-rutas-metropolitano-regularizan-despiste-camion-fotos-nndc-467455?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/03/23/5c964b9842e3f.jpeg" data-srcset="/files/poll_image/uploads/2019/03/23/5c964b9842e3f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/03/23/5c964b9842e3f.jpeg" alt="Rutas del Metropolitano se regularizan tras despiste de camión" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/cercado-lima-rutas-metropolitano-regularizan-despiste-camion-fotos-nndc-467455?href=tepuedeinteresar">Rutas del Metropolitano se regularizan tras despiste de camión </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/municipalidad-lima-agente-fiscalizacion-agredido-ambulante-operativo-nndc-467204?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/03/21/5c9458ffa8343.jpeg" data-srcset="/files/poll_image/uploads/2019/03/21/5c9458ffa8343.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/03/21/5c9458ffa8343.jpeg" alt="Agente de fiscalización fue agredido por ambulante durante operativo" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/municipalidad-lima-agente-fiscalizacion-agredido-ambulante-operativo-nndc-467204?href=tepuedeinteresar">Agente de fiscalización fue agredido por ambulante durante operativo </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/cercado-lima-incendio-registro-tarde-vivienda-av-abancay-nndc-466578?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/03/19/5c912e4bc1cb0.jpeg" data-srcset="/files/poll_image/uploads/2019/03/19/5c912e4bc1cb0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/03/19/5c912e4bc1cb0.jpeg" alt="Cercado de Lima: incendio se registró esta tarde en vivienda en Av. Abancay" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/cercado-lima-incendio-registro-tarde-vivienda-av-abancay-nndc-466578?href=tepuedeinteresar">Cercado de Lima: incendio se registró esta tarde en vivienda en Av. Abancay </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/cercado-de-lima">Cercado de Lima</a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div><div id="category_parent" content="Lima" hidden> </div><img class="img-tracking" src="/track/pageviews/article-467819" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/sofia-rocha-fallece-51-anos-467756"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e7ca10b51.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e7ca10b51.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e7ca10b51.jpeg" alt="Actriz Sofía Rocha murió a los 51 años. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/sofia-rocha-fallece-51-anos-467756">Actriz Sofía Rocha falleció a los 51 años </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/cheka/vaso-agua-vaso-agua-rae-pone-dilema-467745"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98d78a48749.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98d78a48749.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98d78a48749.jpeg" alt="" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/cheka"><span>Cheka </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/cheka/vaso-agua-vaso-agua-rae-pone-dilema-467745">¿Vaso de agua o vaso con agua?: RAE pone fin a este dilema </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/angie-jibaja-arremete-tilsa-lozano-muestra-comprometedoras-imagenes-467548"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/28/5b5cb94709d27.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/28/5b5cb94709d27.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/28/5b5cb94709d27.jpeg" alt="Angie Jibaja no dudó en minimizar la carrera de Tilsa Lozano. (Créditos: Composición/USI)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/angie-jibaja-arremete-tilsa-lozano-muestra-comprometedoras-imagenes-467548">"¿Y tú, ya estás limpia?": Angie Jibaja difunde comprometedoras imágenes de Tilsa Lozano [FOTOS] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/lima/hablo-padre-alumno-causo-muerte-companero-carcel-nndc-467700"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/24/5c983dce18277.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/24/5c983dce18277.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/03/24/5c983dce18277.jpeg" alt="El padre pidió perdón a los familiares del menor que falleció por el disparo y consideró que lo ocurrido fue producto de “un accidente y una travesura”. (Foto: Panorama)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/hablo-padre-alumno-causo-muerte-companero-carcel-nndc-467700">Habló el padre del alumno que causó muerte de compañero: “Si tengo que ir a la cárcel, voy a ir” </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/sofia-rocha-actores-amigos-politicos-lamentan-perdida-actriz-467775"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98f57cd6876.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98f57cd6876.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98f57cd6876.jpeg" alt="Actriz Sofía Rocha murió a los 51 años. (Instagram)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/sofia-rocha-actores-amigos-politicos-lamentan-perdida-actriz-467775">El último adiós: Actores, amigos y políticos lamentan la pérdida de Sofía Rocha </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/peru/sunedu-inicia-anulacion-titulos-emitidos-universidad-fraudulenta-nndc-467752"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e1bb45e36.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e1bb45e36.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/03/25/5c98e1bb45e36.jpeg" alt="Ya se ha rechazado 20 solicitudes de registro de diplomas que se encontraban en trámite y que presentan irregularidades. (Foto: GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/sunedu-inicia-anulacion-titulos-emitidos-universidad-fraudulenta-nndc-467752">Sunedu inicia anulación de títulos emitidos por universidad fraudulenta </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m161-160-162" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20190325v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item wf-page-module item-top" id="p4483-m743-1-744" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m747-746-748" style="width: auto;" href="https://peru21.pe/noticias/crisis-en-venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item wf-page-module item-top" id="p4483-m973-1-974" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m977-976-978" style="width: auto;" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m410-409-411"> <h3 class="trend-item"><a id="m414-413-415" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m421-1-422"> <h3 class="trend-item"><a id="m425-424-426" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m432-2-433"> <h3 class="trend-item"><a id="m436-435-437" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m443-3-444"> <h3 class="trend-item"><a id="m447-446-448" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m454-4-455"> <h3 class="trend-item"><a id="m458-457-459" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m476-6-477"> <h3 class="trend-item"><a id="m480-479-481" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m487-7-488"> <h3 class="trend-item"><a id="m491-490-492" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m498-8-499"> <h3 class="trend-item"><a id="m502-501-503" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m509-9-510"> <h3 class="trend-item"><a id="m513-512-514" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m520-10-521"> <h3 class="trend-item"><a id="m524-523-525" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m531-11-532"> <h3 class="trend-item"><a id="m535-534-536" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m542-12-543"> <h3 class="trend-item"><a id="m546-545-547" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m553-13-554"> <h3 class="trend-item"><a id="m557-556-558" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m564-14-565"> <h3 class="trend-item"><a id="m568-567-569" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m575-15-576"> <h3 class="trend-item"><a id="m579-578-580" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m586-16-587"> <h3 class="trend-item"><a id="m590-589-591" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m597-17-598"> <h3 class="trend-item"><a id="m601-600-602" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m608-18-609"> <h3 class="trend-item"><a id="m612-611-613" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m619-19-620"> <h3 class="trend-item"><a id="m623-622-624" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m630-20-631"> <h3 class="trend-item"><a id="m634-633-635" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1553274319" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "lima, policiales, cercado-de-lima";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1553274319" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1553274319" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1553274319" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1553274319" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1553274319" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1553274319" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
        appKey:'eeeb2228-1895-460a-bcdf-77796f23afa8',
        workerPath:'/indigitall/worker.min.js'    
    })"
async></script>
--> </body></html>