<!DOCTYPE html><html lang="es"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Liga Contra el Cáncer: Lanzan campaña de despistaje preventivo |  Lima | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/><link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1507147860" /><link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1507147860"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1507147860"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1507147860"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1507147860"/><link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1507147860"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1507147860"/><link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049"/><meta name="description" content="Desde el 9 al 28 de octubre la Liga Contra el Cáncer realizará una gran campaña de despistajes de cáncer de mama en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima. "/><meta name="keywords" content="preventivo, despistaje, participa, campana, lanzan"/><meta name="news_keywords" content="preventivo, despistaje, participa, campana, lanzan"/><meta name="author" content="Redacción PERU21"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/><meta name="twitter:title" content="Liga Contra el Cáncer: Lanzan campaña de despistaje preventivo"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d5b44e7be8.jpeg"/><meta name="twitter:description" content="Desde el 9 al 28 de octubre la Liga Contra el Cáncer realizará una gran campaña de despistajes de cáncer de mama en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima. "/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/><meta property="og:title" content="Liga Contra el Cáncer: Lanzan campaña de despistaje preventivo"/><meta property="og:description" content="Desde el 9 al 28 de octubre la Liga Contra el Cáncer realizará una gran campaña de despistajes de cáncer de mama en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima. "/><meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d5b44e7be8.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d5b44e7be8.jpeg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049"/><meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/><meta property="article:published_time" content="2017-10-06T16:42:25-05:00"/><meta property="article:modified_time" content="2017-10-06T16:42:25-05:00"/><meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="lima"/><meta property="article:tag" content="preventivo, despistaje, participa, campana, lanzan"/><link rel="amphtml" href="https://peru21.pe/amp/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2017-10-06T16:42:25-05:00","dateModified":"2017-10-06T16:42:25-05:00","headline":"\u00a1Participa! Presentan campa\u00f1a de despistaje preventivo de c\u00e1ncer de mama","description":"Entre el 9 y el 28 de octubre, la Liga Contra el C\u00e1ncer realizar\u00e1 una gran campa\u00f1a de despistajes de c\u00e1ncer de mama en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima.","articleBody":"\u00a1Prev\u00e9n y participa! Entre el 9 y el 28 de octubre, la Liga Contra el C\u00e1ncer realizar\u00e1 una gran campa\u00f1a de despistajes de c\u00e1ncer de mama  en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima. \u00bfQu\u00e9 necesitas para participar? Solo tienes que hacer una donaci\u00f3n de 25 soles. La campa\u00f1a \u2018Ponte Rosa\u2019 tambi\u00e9n realizar\u00e1 despistajes de c\u00e1ncer de cuello uterino, piel, ganglios y tiroides. \u00bfCu\u00e1l es el horario? Puedes ir a los centros de lunes a viernes de 08:00 a.m. a 05:00 p.m. y s\u00e1bados de 08:00 a.m. a 11:00 a.m. Se debe tener en cuenta que el c\u00e1ncer de mama es la segunda causa de muerte en la mujer peruana de acuerdo a la Liga Contra el C\u00e1ncer. Adem\u00e1s, la entidad ha se\u00f1alado que se estima que este a\u00f1o 5,000 mujeres ser\u00e1n detectadas con c\u00e1ncer de mama y 2,000 mujeres morir\u00e1n a causa de esta enfermedad. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/11/598d5b44e7be8.jpeg","description":null,"height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/09/06/59b02992be862.jpeg","description":"PPK","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/09/30/59cfbc4e9b8d0.jpeg","description":"Manejo del Dolor Instituto Nacional de Salud del Ni\u00f1o Bre\u00f1a","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/09/29/59cef32c99ecd.jpeg","description":"Jay Virdee y su dram\u00e1tico testimonio. (Jay Virdee)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/09/29/59ce79e5c77ec.jpeg","description":"Ministerio de Salud y Reniec implementar\u00e1n historia cl\u00ednica electr\u00f3nica en m\u00e1s de 8 mil centros de salud. (USI/Referencial)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PERU21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1507147860","height":60,"width":214}},"keywords":["preventivo","despistaje","participa","campana","lanzan"]}</script><meta name="typeNota" content="image"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42378,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'lima'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script><script src="https://assets.peru21.pe/javascripts/bluekai/bk.gec.min.js" async></script><script type="text/javascript"> window.bk_async = function() {BKTAG.doTag(42320, 1); }; (function() {var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }()); </script><script type="text/javascript"> window.bk_async = function() {BKTAG.doTag(42540, 1); }; (function() {var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }()); </script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1507147860" /><!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1507147860" /><![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1507147860" /><!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1507147860" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", urlassets: "https://assets.peru21.pe" });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
    </script><script src="https://assets.peru21.pe/js/global_vendors.js?1507147860" type="text/javascript"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1507147860" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/pid.js?1507147860" id="js-pid" type="text/javascript" defer="defer">
        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe//js/peruid.js?", "path":"https://ecoid.pe/", "viewSignWall":10}
    </script><script src="https://assets.peru21.pe/js/global.js?1507147860" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/global_public.js?1507147860" type="text/javascript" async="async"></script><script type="text/javascript">var wf_sitio = "peru21";</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1507147860" /></head><body class="tc nota  media-mediumwidth   lima" data-article-id="379049"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="oreja_div" style="top:0px;right:0px;"></div><script>
var win = window;
var doc = document;
var splSec = 'lima';
var splSs = '';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && false){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"]});
</script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"despistaje|ligacontraelcancer"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","fotogaleria_1","fotogaleria_2","fotogaleria_3"] : ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d");</script><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("zocalo_1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d");</script></div></div></div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"><div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1507147860" alt="Peru21.pe"></a></div><div class="ui-aside-menu-content"><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"></i></a></li></ul></div><div id="user-info" class="site-login"><div id="pid-user-info-movil" data-page="main"></div></div><div class="mobile-search"><form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></form></div><div class="ui-accordion miga mob-site-sections"><div class="ui-item"><div class="ui-link"><h3><a href="/politica">Política</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/lima">Lima</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/peru">Perú</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/economia">Economía</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/opinion">Opinión</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/mujer21">Mujer21</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/cultura">Cultura</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3>Mundo</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/mundo">Portada</a></li><li class="mob-menu-item"><a href="/mundo/america">Américas</a></li><li class="mob-menu-item"><a href="/mundo/europa">Europa</a></li><li class="mob-menu-item"><a href="/mundo/africa">Africa</a></li><li class="mob-menu-item"><a href="/mundo/asia">Asia</a></li><li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Espectáculos</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/espectaculos">Portada</a></li><li class="mob-menu-item"><a href="/espectaculos/local">Local</a></li><li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Deportes</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/deportes">Portada</a></li><li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Vida</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/vida">Portada</a></li><li class="mob-menu-item"><a href="/vida/salud">Salud</a></li><li class="mob-menu-item"><a href="/vida/estilo">Estilo</a></li><li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad</a></li><li class="mob-menu-item"><a href="/vida/mascotas">Mascotas</a></li><li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía</a></li><li class="mob-menu-item"><a href="/vida/viajes">Viajes</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Cultura</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/cultura">Portada</a></li><li class="mob-menu-item"><a href="/cheka/redes-sociales">Redes Sociales</a></li><li class="mob-menu-item"><a href="/cheka/videojuegos">Videojuegos</a></li><li class="mob-menu-item"><a href="/cheka/tecnologia">Tecnología</a></li><li class="mob-menu-item"><a href="/cheka/comics21">Comics21</a></li><li class="mob-menu-item"><a href="/cheka/musica">Música</a></li><li class="mob-menu-item"><a href="/cheka/cine">Cine</a></li><li class="mob-menu-item"><a href="/cheka/series">Series</a></li><li class="mob-menu-item"><a href="/cheka/libros">Libros</a></li><li class="mob-menu-item"><a href="/cheka/animes">Animales</a></li></ul></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/el-otorongo">El Otorongo</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/mechain">Mechain</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/blogs">Blogs</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/videos">Videos</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/fotogalerias">Fotogalerías</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/impresa">Impresa</a></h3></div></div><div class="ui-item"><div class="ui-link"><h3><a href="/archivo">Archivo</a></h3></div></div></div></div></div></div></div></nav><main id="wrapper" class="wrapper  inner-wrap  "><div class="site-date-unt-links"><div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><time datetime="2017-10-06" class="site-date">Viernes 06 de octubre de 2017 </time></div></div><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-desktop ads-zocalo1" style=""><script type="text/javascript">eplAD4M("zocalo1", "d");</script></div><div id="ads-desktop-zocalo2" class="ads-desktop ads-zocalo2" style=""><script type="text/javascript">eplAD4M("zocalo2", "d");</script></div></div><div class="ads-ticker"><div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d");</script></div></div><div class="ads-top"><div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d");</script></div></div><div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
    </div></div><div class="site-options "><!-- TAGS en topheader  --><div class="box-content clearfix"><div class="site-trends"><span class="trends-title">Hoy</span><div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span><div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"><div class="ui-inner"><div class="ui-item item-top" id="p4483-m644-1-645"><h3 class="trend-item"><a class="page-item-link page-link" id="m648-647-649" style="width: auto;" href="https://peru21.pe/noticias/peru-vs-argentina-1" target="_blank">Perú vs. Argentina</a></h3></div><div class="ui-item item-top" id="p4483-m744-1-745"><h3 class="trend-item"><a class="page-item-link page-link" id="m748-747-749" href="https://peru21.pe/noticias/seleccion-peruana-1" target="_blank" style="width: auto;">Selección peruana</a></h3></div><div class="ui-item item-top" id="p4483-m804-2-805"><h3 class="trend-item"><a class="page-item-link page-link" id="m808-807-809" href="https://peru21.pe/noticias/eliminatorias-rusia-2018" target="_blank" style="width: auto;">Eliminatorias</a></h3></div><div class="ui-item item-top" id="p4483-m392-1-393"><h3 class="trend-item"><a id="m396-395-397" class="page-item-link page-link" href="https://peru21.pe/noticias/papa-francisco" target="_blank">Papa francisco</a></h3></div><div class="ui-item item-top" id="p4483-m403-2-404"><h3 class="trend-item"><a id="m407-406-408" class="page-item-link page-link" href="https://peru21.pe/noticias/kenji-fujimori" target="_blank">Kenji Fujimori</a></h3></div><div class="ui-item item-top" id="p4483-m414-3-415"><h3 class="trend-item"><a id="m418-417-419" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori</a></h3></div><div class="ui-item item-top" id="p4483-m425-4-426"><h3 class="trend-item"><a id="m429-428-430" class="page-item-link page-link" href="https://peru21.pe/noticias/ppk" target="_blank">PPK</a></h3></div><div class="ui-item item-top" id="p4483-m436-5-437"><h3 class="trend-item"><a id="m440-439-441" class="page-item-link page-link" href="https://peru21.pe/noticias/mercedes-araoz" target="_blank">Mercedes Aráoz</a></h3></div><div class="ui-item item-top" id="p4483-m447-6-448"><h3 class="trend-item"><a id="m451-450-452" class="page-item-link page-link" href="https://peru21.pe/noticias/odebrecht" target="_blank">Odebrecht</a></h3></div><div class="ui-item item-top" id="p4483-m458-7-459"><h3 class="trend-item"><a id="m462-461-463" class="page-item-link page-link" href="https://peru21.pe/deportes/peru-vs-colombia-dia-hora-canal-partido-eliminatorias-rusia-2018-377597" target="_blank">Perú vs Colombia</a></h3></div><div class="ui-item item-top" id="p4483-m469-8-470"><h3 class="trend-item"><a id="m473-472-474" class="page-item-link page-link" href="https://peru21.pe/noticias/donald-trump" target="_blank">Donald Trump </a></h3></div><div class="ui-item item-top" id="p4483-m480-9-481"><h3 class="trend-item"><a id="m484-483-485" class="page-item-link page-link" href="https://peru21.pe/noticias/Corea-del-Norte" target="_blank">Corea del Norte</a></h3></div><div class="ui-item item-top" id="p4483-m491-10-492"><h3 class="trend-item"><a id="m495-494-496" class="page-item-link page-link" href="https://peru21.pe/noticias/eeuu" target="_blank">EEUU</a></h3></div><div class="ui-item item-top" id="p4483-m524-13-525"><h3 class="trend-item"><a id="m528-527-529" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca</a></h3></div><div class="ui-item item-top" id="p4483-m557-16-558"><h3 class="trend-item"><a id="m561-560-562" class="page-item-link page-link" href="https://peru21.pe/noticias/claudio-pizarro" target="_blank">Claudio Pizarro</a></h3></div><div class="ui-item item-top" id="p4483-m568-17-569"><h3 class="trend-item"><a id="m572-571-573" class="page-item-link page-link" href="https://peru21.pe/noticias/jefferson-farfan" target="_blank">Jefferson Farfán</a></h3></div><div class="ui-item item-top" id="p4483-m860-16-861"><h3 class="trend-item"><a class="page-item-link page-link" id="m864-863-865" style="width: auto;" href="https://peru21.pe/noticias/paolo-guerrero" target="_blank">Paolo Guerrero</a></h3></div></div><div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-caret-left"></i></a><a href="#next" class="ui-next"><i class="icon-caret-right"></i></a></div></div></div></div></div><div class="box-right clearfix"><div class="box-buttons"></div><div id="pid-user-info" class="site-login" data-page="main"></div><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"></i></a></li></ul></div><div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"></i><i class="icon-close"></i></a><div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"><div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></div></form></div></div></div></div></div><header class="site-header" data-type="site_header"><div class="header-fixed"><div class="box-content clearfix"><div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i>Secciones</a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i></a><a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1507147860" alt="Peru21.pe"></a><div class="news-share-follow"><h3 class="news-title"> ¡Participa! Presentan campaña de despistaje preventivo de cáncer de mama</h3><div class="share-news"><ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item item-tw"><a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&tw_p=tweetbutton&text=%C2%A1Participa%21%20Presentan%20campa%C3%B1a%20de%20despistaje%20preventivo%20de%20c%C3%A1ncer%20de%20mama&url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item item-comments"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&media=https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d5b44e7be8.jpeg&description=%C2%A1Participa%21%20Presentan%20campa%C3%B1a%20de%20despistaje%20preventivo%20de%20c%C3%A1ncer%20de%20mama" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" class="share-link link-gp"><i class="icon-gp"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a></li></ul></div></div></div></div><nav class="site-menu"><div class="box-content clearfix"><a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i><i class="icon-close"></i></a><div class="m-home link"><a href="/">Inicio<i class="icon-angle-right"></i></a></div><ul class="seccion-menu"><li  data-url="lima" class="link link first"><a href="/lima">Lima</a></li><li  class="link link"><a href="/archivo">Último minuto</a></li><li  class="link link"><a href="/politica">Política</a></li><li  class="link link"><a href="/opinion">Opinión</a></li><li  class="link link"><a href="/peru">Perú</a></li><li  class="link link"><a href="/mundo">Mundo</a></li><li  class="link link"><a href="/cultura">Cultura</a></li><li  class="link link"><a href="/espectaculos">Espectáculos</a></li><li  class="link link"><a href="/deportes">Deportes</a></li></ul></div></nav><div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/politica">Política</a></li><li class="ddmenu-item item-top"><a href="/lima">Lima</a></li><li class="ddmenu-item item-top"><a href="/peru">Perú</a></li><li class="ddmenu-item item-top"><a href="/economia">Economía</a></li><li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li><li class="ddmenu-item item-top"><a href="/mujer21">Mujer21</a></li><li class="ddmenu-item item-top"><a href="/cultura">Cultura</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/mundo">Mundo</a></li><li class="ddmenu-item"><a href="/mundo/america">América</a></li><li class="ddmenu-item"><a href="/mundo/europa">Europa</a></li><li class="ddmenu-item"><a href="/mundo/africa">África</a></li><li class="ddmenu-item"><a href="/mundo/asia">Asia</a></li><li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li><li class="ddmenu-item"><a href="/espectaculos/local">Local</a></li><li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional</a></li><li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li><li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/vida">Vida</a></li><li class="ddmenu-item"><a href="/vida/salud">Salud</a></li><li class="ddmenu-item"><a href="/vida/estilo">Estilo</a></li><li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad</a></li><li class="ddmenu-item"><a href="/vida/mascotas">Mascotas</a></li><li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía</a></li><li class="ddmenu-item"><a href="/vida/viajes">Viajes</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/cultura">Cultura</a></li><li class="ddmenu-item"><a href="/cheka/redes-sociales">Redes Sociales</a></li><li class="ddmenu-item"><a href="/cheka/videojuegos">Videojuegos</a></li><li class="ddmenu-item"><a href="/cheka/tecnologia">Tecnología</a></li><li class="ddmenu-item"><a href="/cheka/comics21">Comics21</a></li><li class="ddmenu-item"><a href="/cheka/musica">Música</a></li><li class="ddmenu-item"><a href="/cheka/cine">Cine</a></li><li class="ddmenu-item"><a href="/cheka/series">Series</a></li><li class="ddmenu-item"><a href="/cheka/libros">Libros</a></li><li class="ddmenu-item"><a href="/cheka/animes">Animes</a></li></ul></div><div class="ddmenu-column last"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo</a></li><li class="ddmenu-item item-top"><a href="/mechain">Mechain</a></li><li class="ddmenu-item item-top"><a href="/blogs">Blogs</a></li><li class="ddmenu-item item-top"><a href="/videos">Videos</a></li><li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías</a></li><li class="ddmenu-item item-top"><a href="/impresa">Impresa</a></li><li class="ddmenu-item item-top"><a href="/archivo">Archivo</a></li></ul></div></div></div></div><div id="break-fixed"></div></header><div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><script type="text/javascript">eplAD4M("movil_1", "m");</script></div><div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""><script type="text/javascript">eplAD4M("ticker", "m");</script></div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m");</script></div><!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "  ><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d");</script></div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d");</script></div><div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("top", "m");</script></div><article id="article-default" class="news-detail p21 default"><div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m");</script></div><div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""><script type="text/javascript">eplAD4M("ticker", "m");</script></div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m");</script></div><div id="fullwidth" class="full-width"><div class="news-head"><div class="sponsorr1"></div></div><div class="sf elemento generico "><h1 class="news-title" id="p379049-m534-1-535">¡Participa! Presentan campaña de despistaje preventivo de cáncer de mama</h1><h2 class="news-summary" id="p379049-m566-2-567">Entre el 9 y el 28 de octubre, la Liga Contra el Cáncer realizará una gran campaña de despistajes de cáncer de mama en sus sedes de Pueblo Libre, Surquillo y Cercado de Lima.</h2></div><div class="share-news"><ul id="share-items" class="share-items clearfix"><li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li><li class="share-item item-tw"><a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&amp;tw_p=tweetbutton&amp;text=%C2%A1Participa%21%20Presentan%20campa%C3%B1a%20de%20despistaje%20preventivo%20de%20c%C3%A1ncer%20de%20mama&amp;url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li><li class="share-item item-wa"><a href="whatsapp://send?text=%C2%A1Participa%21%20Presentan%20campa%C3%B1a%20de%20despistaje%20preventivo%20de%20c%C3%A1ncer%20de%20mama%20-%20https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" class="share-link link-wa"><i class="icon-wa"></i></a></li><li class="share-item item-comments"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049&amp;media=https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d5b44e7be8.jpeg&amp;description=%C2%A1Participa%21%20Presentan%20campa%C3%B1a%20de%20despistaje%20preventivo%20de%20c%C3%A1ncer%20de%20mama" class="share-link link-pin"><i class="icon-pin"></i><span>Compartir</span></a><a href="https://plus.google.com/share?url=https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" class="share-link link-gp"><i class="icon-gp"></i><span>Compartir</span></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i><span>Imprimir</span></a></li><li class="share-item show-more"><a href="https://peru21.pe/lima/participa-lanzan-campana-despistaje-preventivo-cancer-mama-379049" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li></ul></div><div class="nota elemento  "><div class="article-media  news-media "><div class="image" itemprop="image" id="p379049-m481-480-482"><div class="image_pri"><source srcset="" media="(max-width: 610px)"><meta name="url" itemprop="url" content="http://peru21.pe/files/article_content_ec_fotos/uploads/2017/08/11/598d5b44e7be8.jpeg"><meta itemprop="width" content="620"><meta itemprop="height" content="360"><div class="captioned-image image-article" id="m485-484-486"><div class="description-image"></div><div class="image"><div id="m489-488-490" class="image"><img alt="Cáncer de mama: Estudio genético del tumor predice tratamiento más adecuado para combatirlo. (analítica.com)" title="Cáncer de mama: Estudio genético del tumor predice tratamiento más adecuado para combatirlo. (analítica.com)" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/11/598d5b44e7be8.jpeg" style="display: inline;"></div></div><div class="description-overlay-image"></div></div></source></div><figcaption class="news-media-description"></figcaption></div></div></div></div><div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_2", "m");</script></div><div class="news-body clearfix"><div class="news-author-tags "><div class="news-author"><figure class="author-image-detail"><span class="author-social"><a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"></i></a></span><img itemprop="image" alt="Redacción PERU21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERU21" class="perfil-Articulo"><figcaption class="author-detail"><span itemprop="name" class="author-name"><a href="/autor/redaccion-peru21">  Redacción PERU21  </a></span><time itemprop="datePublished" datetime="2017-10-06T16:42:25-05:00" class="news-date">
                                                                        06/10/2017 16:42h
                                                            </time></figcaption></figure></div><meta itemprop="dateModified" content="2017-10-06T16:42:25-05:00"></div><div class="article-content"><div class="news-text"><div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m");</script><script type="text/javascript">eplAD4M("inline","d");</script><!--source--><!--source--><p class="parrafo first-parrafo" id="p379049-m514-513-515">¡Prevén y participa! Entre el 9 y el 28 de octubre, la <a href="https://peru21.pe/noticias/liga-contra-el-cancer" target="_blank">Liga Contra el Cáncer </a>realizará una gran campaña de despistajes de cáncer de mama  en sus sedes de <b>Pueblo Libre</b>, <b>Surquillo</b> y <b>Cercado de Lima</b>.</p><p class="parrafo first-parrafo" id="p379049-m529-1-530">¿Qué necesitas para participar? Solo tienes que hacer una donación de 25 soles. La campaña ‘Ponte Rosa’ también realizará despistajes de cáncer de cuello uterino, piel, ganglios y tiroides.</p><div class="news-related" id="p379049-m539-2-540"><div class="content_rel sim"><h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m543-542-544" data-collection="p379049-m539-2-540"><div class="img flow-detail "><h2 class="flow-title"><a id="m547-546-548" class="page-item-link s" href="/vida/salud/peru-saca-baja-nota-control-cancer-infografia-377171">Perú saca baja nota en control del cáncer [INFOGRAFÍA]</a></h2></div></article><article class="flow flow-no-image" id="m554-1-555" data-collection="p379049-m539-2-540"><div class="img flow-detail "><h2 class="flow-title"><a id="m558-557-559" class="page-item-link s" href="/lima/paciente-oncologico-tienes-muchas-dudas-enfermedad-noticia-375717">¿Eres paciente oncológico y tienes muchas dudas sobre tu enfermedad? Esta noticia es para ti</a></h2></div></article></div></div><p class="parrafo first-parrafo" id="p379049-m571-3-572"><b>¿Cuál es el horario? </b>Puedes ir a los centros de lunes a viernes de 08:00 a.m. a 05:00 p.m. y sábados de 08:00 a.m. a 11:00 a.m.</p><p class="parrafo first-parrafo" id="p379049-m576-4-577">Se debe tener en cuenta que el cáncer de mama es la segunda causa de muerte en la mujer peruana de acuerdo a la <b>Liga Contra el Cáncer</b>.</p><p class="parrafo first-parrafo" id="p379049-m581-5-582">Además, la entidad ha señalado que se estima que este año 5,000 mujeres serán detectadas con <b>cáncer de mama</b> y 2,000 mujeres morirán a causa de esta enfermedad.<br></p><div class="news-related" id="p379049-m586-6-587"><h3 class="box-title">Notas relacionadas</h3><div class="content_rel"><article class="flow" id="m590-589-591" data-collection="p379049-m586-6-587"><div class="flow-detail"><h2 class="flow-title"><a id="m594-593-595" class="page-item-link" href="/lima/ppk-llamado-apoyar-colecta-liga-cancer-374728">PPK hace un llamado a apoyar la colecta de la Liga contra el Cáncer [Video]</a></h2></div><figure class="flow-image"><picture id="m599-1-600"><a id="m603-602-604" class="page-item-link" href="/lima/ppk-llamado-apoyar-colecta-liga-cancer-374728"><img alt="PPK" title="PPK" src="https://img.peru21.pe/files/article_relacionado/uploads/2017/09/06/59b02992be862.jpeg" style="display: inline;"></a></picture></figure></article><article class="flow" id="m613-1-614" data-collection="p379049-m586-6-587"><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m617-616-618" class="page-item-link" href="/lima/nuevas-terapias-reducen-cero-dolor-ninos-operados-fotos-378159">¡Alto al sufrimiento! Nuevas terapias reducen a cero el dolor en niños operados [FOTOS]</a></h2></div><figure class="flow-image"><picture id="m622-1-623"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m626-625-627" class="page-item-link" href="/lima/nuevas-terapias-reducen-cero-dolor-ninos-operados-fotos-378159"><img alt="Manejo del Dolor Instituto Nacional de Salud del Niño Breña" title="Manejo del Dolor Instituto Nacional de Salud del Niño Breña" src="https://img.peru21.pe/files/article_relacionado/uploads/2017/09/30/59cfbc4e9b8d0.jpeg" style="display: inline;"></a></picture></figure></article><article class="flow" id="m636-2-637" data-collection="p379049-m586-6-587"><div class="flow-detail"><h2 class="flow-title"><a id="m640-639-641" class="page-item-link" href="/mundo/sentir-me-transformo-piedra-testimonio-maestra-esclerodermia-378089">Así es la vida de una maestra con esclerodermia: "Puedo sentir cómo me transformo en piedra"</a></h2></div><figure class="flow-image"><picture id="m645-1-646"><a id="m649-648-650" class="page-item-link" href="/mundo/sentir-me-transformo-piedra-testimonio-maestra-esclerodermia-378089"><img alt="Inglaterra" title="Inglaterra" src="https://img.peru21.pe/files/article_relacionado/uploads/2017/09/29/59cef32c99ecd.jpeg" style="display: inline;"></a></picture></figure></article><article class="flow" id="m659-3-660" data-collection="p379049-m586-6-587"><div class="flow-detail"><h2 class="flow-title"><a id="m663-662-664" class="page-item-link" href="/peru/ministerio-salud-reniec-implementaran-historia-clinica-electronica-8-mil-centros-salud-378024">Ministerio de Salud y Reniec implementarán historia clínica electrónica en más de 8 mil centros de salud</a></h2></div><figure class="flow-image"><picture id="m668-1-669"><a id="m672-671-673" class="page-item-link" href="/peru/ministerio-salud-reniec-implementaran-historia-clinica-electronica-8-mil-centros-salud-378024"><img alt="Ministerio de Salud" title="Ministerio de Salud" src="https://img.peru21.pe/files/article_relacionado/uploads/2017/09/29/59ce79e5c77ec.jpeg" style="display: inline;"></a></picture></figure></article></div></div></div></div></div></div><div id="comment-box"></div><div class="news-tags"><h4 class="tags-title">Tags Relacionados:</h4><h2 class="tags-item"><a href="/noticias/despistaje">Despistaje</a></h2><h2 class="tags-item"><a href="/noticias/liga-contra-el-cancer">Liga Contra el Cáncer</a></h2></div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("left", "d");</script></div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d");</script></div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m");</script></div><div class="news-comments"><h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  (<span class="count-comments" data-comments="count"></span>)<i class="icon-angle-down"></i></a></h3><div id="wrap-comment"><div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="379049$0" data-pid-name="pid" data-status="close" data-path-client="/"></div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div></div></div><div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!-- NOTAS DE INTERES--><div class="interest-news clearfix"><h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"><article class="flow clearfix"><figure class="flow-image"><a href="/opinion/servicios-21-1-122418?href=tepuedeinteresar" class="flow-image-link"><picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/10/598c37c5a9a24.jpeg" data-srcset="/files/poll_image/uploads/2017/08/10/598c37c5a9a24.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/10/598c37c5a9a24.jpeg" alt="Servicios.21" class="" id="" style=""></source></picture></a></figure><div class="flow-detail"><div class="flow-data"><h2 class="flow-category"><a href="/opinion?href=tepuedeinteresar"><span>Opinión</span></a></h2></div><h3 class="flow-title"><a href="/opinion/servicios-21-1-122418?href=tepuedeinteresar">Servicios.21</a></h3></div></article><article class="flow clearfix"><figure class="flow-image"><a href="/opinion/servicios-21-1-100549?href=tepuedeinteresar" class="flow-image-link"><picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/09/598bd7a419e7a.jpeg" data-srcset="/files/poll_image/uploads/2017/08/09/598bd7a419e7a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/09/598bd7a419e7a.jpeg" alt="Servicios.21" class="" id="" style=""></source></picture></a></figure><div class="flow-detail"><div class="flow-data"><h2 class="flow-category"><a href="/opinion?href=tepuedeinteresar"><span>Opinión</span></a></h2></div><h3 class="flow-title"><a href="/opinion/servicios-21-1-100549?href=tepuedeinteresar">Servicios.21</a></h3></div></article><article class="flow clearfix"><figure class="flow-image"><a href="/lima/san-isidro-lanza-campana-prevenir-cancer-piel-91529?href=tepuedeinteresar" class="flow-image-link"><picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/09/598bb2a03fc74.jpeg" data-srcset="/files/poll_image/uploads/2017/08/09/598bb2a03fc74.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/09/598bb2a03fc74.jpeg" alt="En San Isidro se lanza una campaña para prevenir el cáncer de piel" class="" id="" style=""></source></picture></a></figure><div class="flow-detail"><div class="flow-data"><h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"><span>Lima</span></a></h2></div><h3 class="flow-title"><a href="/lima/san-isidro-lanza-campana-prevenir-cancer-piel-91529?href=tepuedeinteresar">En San Isidro se lanza una campaña para prevenir el cáncer de piel</a></h3></div></article><article class="flow clearfix"><figure class="flow-image"><a href="/opinion/servicios-21-1-86422?href=tepuedeinteresar" class="flow-image-link"><picture><source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/09/598ba9c4eb210.jpeg" data-srcset="/files/poll_image/uploads/2017/08/09/598ba9c4eb210.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/09/598ba9c4eb210.jpeg" alt="Servicios.21" class="" id="" style=""></source></picture></a></figure><div class="flow-detail"><div class="flow-data"><h2 class="flow-category"><a href="/opinion?href=tepuedeinteresar"><span>Opinión</span></a></h2></div><h3 class="flow-title"><a href="/opinion/servicios-21-1-86422?href=tepuedeinteresar">Servicios.21</a></h3></div></article></div></div></div></article><img class="img-tracking" src="/track/pageviews/article-379049" width="1" height="1" /><div id="ads-movil-middle_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_1", "m");</script></div><div id="ads-movil-middle_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_2", "m");</script></div><aside class="sidebar"><div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><script type="text/javascript">eplAD4M("right_1", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1"></div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"></div><!-- BANNER right_2--><div class="ads-jalador"><div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><script type="text/javascript">eplAD4M("jalador", "d");</script></div></div><!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix"><h3 class="box-title"> LO MÁS LEÍDO </h3><div class="main_ultima_sitio"><div class="flow-1x1"><article class="flow v-flow"><span class="gradient"></span><figure class="flow-image"><a class="flow-image-link" href="/deportes/eliminatorias-resultados-clasifican-peru-rusia-2018-378943"><picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6f26fa6c21.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6f26fa6c21.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6f26fa6c21.jpeg" alt="Perú recibirá a Colombia el 10 de octubre por la última fecha de las Eliminatorias Rusia 2018. (REUTERS)" /></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3></div><h2 class="flow-title"><a class="page-link" href="/deportes/eliminatorias-resultados-clasifican-peru-rusia-2018-378943">¿Qué resultados clasifican a Perú a Rusia 2018?</a></h2><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/deportes/eliminatorias-resultados-clasifican-peru-rusia-2018-378943" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/deportes/eliminatorias-resultados-clasifican-peru-rusia-2018-378943" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://peru21.pe/peru21/deportes/eliminatorias-resultados-clasifican-peru-rusia-2018-378943" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div><div class="flow-1x1"><article class="flow v-flow"><span class="gradient"></span><figure class="flow-image"><a class="flow-image-link" href="/deportes/peru-vs-argentina-pollo-vignolo-volco-rabia-e-indignacion-empate-video-378942"><picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6edaf630ca.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6edaf630ca.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6edaf630ca.jpeg" alt="Argentina" /></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3></div><h2 class="flow-title"><a class="page-link" href="/deportes/peru-vs-argentina-pollo-vignolo-volco-rabia-e-indignacion-empate-video-378942">Perú vs. Argentina: 'Pollo' Vignolo volcó así toda su rabia e indignación tras empate [VIDEO]</a></h2><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/deportes/peru-vs-argentina-pollo-vignolo-volco-rabia-e-indignacion-empate-video-378942" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/deportes/peru-vs-argentina-pollo-vignolo-volco-rabia-e-indignacion-empate-video-378942" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://peru21.pe/peru21/deportes/peru-vs-argentina-pollo-vignolo-volco-rabia-e-indignacion-empate-video-378942" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div><div class="flow-1x1"><article class="flow v-flow"><span class="gradient"></span><figure class="flow-image"><a class="flow-image-link" href="/deportes/fernando-gago-desgarradora-peticion-romperse-ligamentos-partido-peru-video-378968"><picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/06/59d77aa8a34ce.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/06/59d77aa8a34ce.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/10/06/59d77aa8a34ce.jpeg" alt="Gago" /></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3></div><h2 class="flow-title"><a class="page-link" href="/deportes/fernando-gago-desgarradora-peticion-romperse-ligamentos-partido-peru-video-378968">La desgarradora petición de Fernando Gago tras romperse los ligamentos en partido ante Perú [VIDEO]</a></h2><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/deportes/fernando-gago-desgarradora-peticion-romperse-ligamentos-partido-peru-video-378968" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/deportes/fernando-gago-desgarradora-peticion-romperse-ligamentos-partido-peru-video-378968" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://peru21.pe/peru21/deportes/fernando-gago-desgarradora-peticion-romperse-ligamentos-partido-peru-video-378968" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div><div class="flow-1x1"><article class="flow v-flow"><span class="gradient"></span><figure class="flow-image"><a class="flow-image-link" href="/deportes/eliminatorias-rusia-2018-vivo-mueve-tabla-posiciones-fecha-18-378898"><picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6b735a0705.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6b735a0705.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/10/05/59d6b735a0705.jpeg" alt="Eliminatorias Rusia 2018" /></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3></div><h2 class="flow-title"><a class="page-link" href="/deportes/eliminatorias-rusia-2018-vivo-mueve-tabla-posiciones-fecha-18-378898">Eliminatorias Rusia 2018: Así quedó la tabla de posiciones luego de la FECHA 18</a></h2><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/deportes/eliminatorias-rusia-2018-vivo-mueve-tabla-posiciones-fecha-18-378898" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://peru21.pe/peru21/deportes/eliminatorias-rusia-2018-vivo-mueve-tabla-posiciones-fecha-18-378898" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://peru21.pe/peru21/deportes/eliminatorias-rusia-2018-vivo-mueve-tabla-posiciones-fecha-18-378898" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2"><div class="modules"><div id="p4448-m63-1-64" class=""><script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div></div></div><!-- BANNER right_2--><div class="ads-right"><div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><script type="text/javascript">eplAD4M("right_2", "d");</script></div></div><!-- BANNER movil_5--><div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><script type="text/javascript">eplAD4M("movil_5", "m");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"><div class="modules 3"><div id="p4449-m109-108-110" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
</script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } } </style></div></div></div></div></aside><div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m");</script></div></div></main><footer class="site-footer"><div class="box-content"><div class="footer-menu clearfix"><div class="site-info"><a href="/" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1507147860" alt="Peru21.pe"></a><p class="txt_director">Director periodístico: Juan José Garrido</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1</p><p class="txt_copy"><span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div><div class="footer-center"><div class="fm-column"><div class="mob-site-sections"><h4>Nuestras secciones<a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down"></i></a></h4><div id="group-footer" class="toggle-content"><ul class="fm-items"><li class="fm-item"><a href="/politica">Política</a></li><li class="fm-item"><a href="/mundo">Mundo</a></li><li class="fm-item"><a href="/espectaculos">Espectáculos</a></li><li class="fm-item"><a href="/deportes">Deportes</a></li><li class="fm-item"><a href="/lima">Lima</a></li><li class="fm-item"><a href="/peru">Perú</a></li><li class="fm-item"><a href="/opinion">Opinión</a></li><li class="fm-item"><a href="/vida">Vida</a></li><li class="fm-item"><a href="/cheka">Cheka</a></li><li class="fm-item"><a href="/el-otorongo">El Otorongo</a></li><li class="fm-item"><a href="/mechain">Mechain</a></li><li class="fm-item"><a href="/mujer21">Mujer21</a></li><li class="fm-item"><a href="/economia">Economía</a></li><li class="fm-item"><a href="/cultura">Cultura</a></li></ul></div></div></div></div><div class="footer-right"><div class="fm-column contacto"><ul class="fm-items"><li class="fm-item fm-item-top">Contacto</li><li class="fm-item"><a href="/quienes-somos">Quienes Somos</a></li><li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones</a></li><li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad</a></li></ul></div><div class="fm-column last"><ul class="fm-items"><li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"><a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook</span><i class="icon-fb"></i></a></li><li class="fm-item"><a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter</span><i class="icon-tw"></i></a></li><li class="fm-item"><a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+</span><i class="icon-gp"></i></a></li></ul></div><div class="fm-column newsletter"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/suscripcion-newsletter">Suscribete al newsletter</a></li><li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"><div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."><button type="submit" class="search-button">OK</button></div></form></li></ul></div></div></div><div class="ec-info ec-itop"><ul class="gec-sites"><li><strong>• Editora Web: </strong>Esther Vargas - esther.vargas@peru21.com</li><li><strong>• Analista SEO: </strong>Miguel López - miguel.lopez@peru21.com</li><li><strong>• Productor Editorial: </strong>Christian Saurré - christian.saurre@peru21.com</li><li><strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul></div><div class="ec-info ec-ibottom"><ul class="gec-sites"><li class="list-title"><strong>Visite también:</strong></li><li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li><li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li><li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li><li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li><li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe</a></li><li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li><li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe</a></li><li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe</a></li><li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com</a></li><li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com</a></li><li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe</a></li><li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe</a></li><li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio</a></li><li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe</a></li><li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe</a></li><li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li><li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com</a></li></ul></div></div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'lima','despistaje','liga-contra-el-cancer';
        _sf_async_config.authors = 'Redacción PERU21';
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script><!--[if lte IE 8]><div class="msg-ie8"><div class="box-content"><span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1507147860" alt="elcomercio.pe"></span><h3>Por favor actualice su navegador</h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor<br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"><li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"><img src="/img/elcomercio/logo_edge.png?1507147860" alt=""></a></li><li class="browser-item"><a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1507147860" alt=""></a></li><li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"><img src="/img/elcomercio/logo_firefox.png?1507147860" alt=""></a></li><li class="browser-item"><a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1507147860" alt=""></a></li><li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"><img src="/img/elcomercio/logo_safari.png?1507147860" alt=""></a></li></ul></div></div><![endif]--><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div><script src="https://assets.peru21.pe/javascripts/perured2.js" type="text/javascript"></script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
        </script></body></html>