 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Elecciones 2018: ONPE envió correo electrónico a ciudadanos para confirmar local de votación | Foto 1 de 10 | 
Lima | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1535579833" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1535579833"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1535579833"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1535579833"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1535579833"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1535579833"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1535579833"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446"/> <meta name="description" content="En el mensaje se detalla la dirección del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votación. "/><meta name="keywords" content="municipales, regionales, elecciones, votación, local"/> <meta name="etiquetas" content="ONPE,Local de votación,Elecciones Regionales y Municipales 2018"/><meta name="news_keywords" content="municipales, regionales, elecciones, votación, local"/> <meta name="author" content="Redacción Redacción"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Elecciones 2018: ONPE envió correo electrónico a ciudadanos para confirmar local de votación"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d4985c493c.jpeg"/> <meta name="twitter:description" content="En el mensaje se detalla la dirección del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votación. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Elecciones 2018: ONPE envió correo electrónico a ciudadanos para confirmar local de votación"/><meta property="og:description" content="En el mensaje se detalla la dirección del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votación. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d4985c493c.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d4985c493c.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-08-29T17:33:00-05:00"/><meta property="article:modified_time" content="2018-08-29T17:33:00-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-redaccion"/><meta property="article:section" content="lima"/> <meta property="article:tag" content="municipales, regionales, elecciones, votación, local"/><link rel="amphtml" href="https://peru21.pe/amp/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-08-29T17:33:00-05:00","dateModified":"2018-08-29T17:33:00-05:00","headline":"\u00a1Confirma tu local de votaci\u00f3n! ONPE envi\u00f3 correo a los ciudadanos","description":"En el mensaje de la ONPE se detalla la direcci\u00f3n del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votaci\u00f3n.","articleBody":"La Oficina Nacional de Procesos Electorales (ONPE) comenz\u00f3 a enviar mensajes a los correos electr\u00f3nicos de los ciudadanos para confirmar su local de votaci\u00f3n en las Elecciones Regionales y Municipales 2018.En el mensaje se consigna la direcci\u00f3n del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votaci\u00f3n. Adem\u00e1s, el organismo electoral precis\u00f3 que, en el centro de votaci\u00f3n, los ciudadanos ubicar\u00e1n la mesa de sufragio de acuerdo a sus apellidos de manera alfab\u00e9tica. ONPE tambi\u00e9n indic\u00f3 que las personas pueden obtener mayor informaci\u00f3n ingresando al M\u00f3dulo de Consulta de Local de Votaci\u00f3n y Miembro de Mesa con el n\u00famero de DNI.   ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/11/598d4985c493c.jpeg","description":null,"height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/24/5b805954876ee.jpeg","description":"La prueba de impresi\u00f3n que realiz\u00f3 la ONPE fue el paso final antes de iniciar la impresi\u00f3n de las c\u00e9dulas que se repartir\u00e1n por todo el pa\u00eds. (Foto: Twitter)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/22/5b7dd658eb6fe.jpeg","description":"Manuel Cox, jefe de la ONPE, remarc\u00f3 que los ciudadanos elegidos se constituir\u00e1n en la m\u00e1xima autoridad electoral en cada una de las m\u00e1s 80,940 mesas de sufragio que se instalar\u00e1n. (Imagen referencial/Archivo)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/09/5b6c7e981578c.jpeg","description":"ONPE","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/09/5b6c7d0fb01d0.jpeg","description":"(USI)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/09/5b6c77897c8ed.jpeg","description":"ONPE determin\u00f3 el orden de las c\u00e9dulas de votaci\u00f3n para el 7 de octubre. (Foto: Andina)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/06/5b68b89f233eb.jpeg","description":"Las elecciones municipales y regionales se llevar\u00e1n a cabo este 7 de octubre. (Foto: USI)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/31/5b6127ca06125.jpeg","description":"ONPE","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/26/5b5a401de13ed.png","description":"ONPE habilit\u00f3 una pesta\u00f1a virtual en la que puedes conocer si eres miembro de mesa.","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/01/5b398611d9455.jpeg","description":"ONPE garantiza seguridad de m\u00e9todo de votaci\u00f3n.","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/08/29/5b8716ad3e77f.jpeg","description":"La ONPE envi\u00f3 mensajes a los correos electr\u00f3nicos de los ciudadanos para confirmar local de votaci\u00f3n.","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1535579833","height":60,"width":214}},"keywords":["municipales","regionales","elecciones","votaci\u00f3n","local"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/lima","name":"Lima"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/espectaculos/internacional/ed-sheeran-sacara-nuevo-disco-proximo-ano-nndc-424449"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/deportes/futbol-internacional/cristiano-ronaldo-malogra-transmision-vivo-periodista-italiano-nndc-424441"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/espectaculos/alejandra-baigorria-llora-ver-pareja-television-razon-video-424442"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/espectaculos/internacional/guillermo-toro-vanessa-redgrave-opacan-ryan-gosling-claire-foy-espontaneo-momento-fotos-nndc-424439"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1535579833" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1535579833" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1535579833" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1535579833" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1535579833" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1535579833" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1535579833" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1535579833", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1535579833" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1535579833" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1535579833" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script></head> <body class="tc nota  fotogaleria   lima " data-article-id="424446"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script>
var win = window;
var doc = document;
var splSec = 'lima';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535579833" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-08-29"
                      class="site-date">Miércoles 29 de agosto de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535579833" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> ¡Confirma tu local de votación! ONPE envió correo a los ciudadanos</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&tw_p=tweetbutton&text=%C2%A1Confirma%20tu%20local%20de%20votaci%C3%B3n%21%20ONPE%20envi%C3%B3%20correo%20a%20los%20ciudadanos&url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&media=https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d4985c493c.jpeg&description=%C2%A1Confirma%20tu%20local%20de%20votaci%C3%B3n%21%20ONPE%20envi%C3%B3%20correo%20a%20los%20ciudadanos" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="lima" class="link link first"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto</a></li> <li class="ddmenu-item item-top"><a href="/politica">Política </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item item-top"><a href="/peru">Perú </a></li> <li class="ddmenu-item item-top"><a href="/lima">Lima </a></li> <li class="ddmenu-item item-top"><a href="/economia">Economía </a></li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura </a></li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21 </a></li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item"><a href="/mundo/america">América </a></li> <li class="ddmenu-item"><a href="/mundo/europa">Europa </a></li> <li class="ddmenu-item"><a href="/mundo/africa">África </a></li> <li class="ddmenu-item"><a href="/mundo/asia">Asia </a></li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops </a></li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/local">Local </a></li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional </a></li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League </a></li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida </a></li> <li class="ddmenu-item"><a href="/vida/salud">Salud </a></li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo </a></li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales </a></li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka </a></li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="ddmenu-item"><a href="/cheka/musica">Música </a></li> <li class="ddmenu-item"><a href="/cheka/cine">Cine </a></li> <li class="ddmenu-item"><a href="/cheka/series">Series </a></li> <li class="ddmenu-item"><a href="/cheka/libros">Libros </a></li> <li class="ddmenu-item"><a href="/cheka/animes">Animes </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo </a></li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain </a></li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías </a></li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa </a></li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo </a></li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""> <div id="ads_m_cintillo"></div> </div><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix "><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""> <div id="ads_d_cintillo"></div> </div> <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p424446-m246-245-247">¡Confirma tu local de votación! ONPE envió correo a los ciudadanos </h1><h2 class="news-summary" id="p424446-m256-1-257">En el mensaje de la  <a href="https://peru21.pe/noticias/onpe" target="_blank"><u> <b>ONPE</b></u>  </a> se detalla la dirección del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votación.</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&amp;tw_p=tweetbutton&amp;text=%C2%A1Confirma%20tu%20local%20de%20votaci%C3%B3n%21%20ONPE%20envi%C3%B3%20correo%20a%20los%20ciudadanos&amp;url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=%C2%A1Confirma%20tu%20local%20de%20votaci%C3%B3n%21%20ONPE%20envi%C3%B3%20correo%20a%20los%20ciudadanos%20-%20https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446&amp;media=https://img.peru21.pe/files/article_main/uploads/2017/08/11/598d4985c493c.jpeg&amp;description=%C2%A1Confirma%20tu%20local%20de%20votaci%C3%B3n%21%20ONPE%20envi%C3%B3%20correo%20a%20los%20ciudadanos" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/lima/onpe-envio-mensajes-correos-electronicos-ciudadanos-confirmar-local-votacion-nndc-424446" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init" data-options='{"thumbnails": false}' id="p424446-m385-1-386" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 9540px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m463-462-464" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div class="image" id="m467-466-468"> <img alt="ONPE: Limeños podrán elegir lugar de votación en elecciones de abril del 2016. (USI)" title="ONPE: Limeños podrán elegir lugar de votación en elecciones de abril del 2016. (USI)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2017/08/11/598d4985c493c.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span></figcaption> </div></div> <div class="slide" id="m485-484-486" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m489-488-490"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/24/5b805954876ee.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m500-2-501">La prueba de impresión que realizó la ONPE fue el paso final antes de iniciar la impresión de las cédulas que se repartirán por todo el país. (Foto: Twitter) </p></figcaption> </div></div> <div class="slide" id="m507-506-508" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m511-510-512"><img alt="ONPE,Elecciones Regionales y Municipales 2018,Miembros de mesa," title="ONPE,Elecciones Regionales y Municipales 2018,Miembros de mesa," src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/22/5b7dd658eb6fe.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m522-2-523">Manuel Cox, jefe de la ONPE, remarcó que los ciudadanos elegidos se constituirán en la máxima autoridad electoral en cada una de las más 80,940 mesas de sufragio que se instalarán. (Imagen referencial/Archivo) </p></figcaption> </div></div> <div class="slide" id="m529-528-530" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m533-532-534"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/09/5b6c7e981578c.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m544-2-545">ONPE </p></figcaption> </div></div> <div class="slide" id="m551-550-552" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m555-554-556"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/09/5b6c7d0fb01d0.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m566-2-567">(USI) </p></figcaption> </div></div> <div class="slide" id="m573-572-574" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m577-576-578"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/09/5b6c77897c8ed.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m588-2-589">ONPE determinó el orden de las cédulas de votación para el 7 de octubre. (Foto: Andina) </p></figcaption> </div></div> <div class="slide" id="m595-594-596" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m599-598-600"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/08/06/5b68b89f233eb.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m610-2-611">Las elecciones municipales y regionales se llevarán a cabo este 7 de octubre. (Foto: USI) </p></figcaption> </div></div> <div class="slide" id="m617-616-618" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m621-620-622"><img alt="ONPE" title="ONPE" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/31/5b6127ca06125.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m632-2-633">ONPE </p></figcaption> </div></div> <div class="slide" id="m639-638-640" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m643-642-644"><img alt="Miembro de mesa" title="Miembro de mesa" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/26/5b5a401de13ed.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m654-2-655">ONPE habilitó una pestaña virtual en la que puedes conocer si eres miembro de mesa. </p></figcaption> </div></div> <div class="slide" id="m661-660-662" data-collection="p424446-m385-1-386" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m665-664-666"><img alt="Voto electrónico" title="Voto electrónico" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/01/5b398611d9455.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m676-2-677">ONPE garantiza seguridad de método de votación. </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-redaccion">  Redacción Redacción   </a></span><time itemprop="datePublished" datetime="2018-08-29T17:33:00-05:00" class="news-date">
                                                                        29/08/2018 17:33h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-08-29T17:33:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p424446-m208-207-209">La  <a href="https://peru21.pe/noticias/onpe" target="_blank"><u>Oficina Nacional de Procesos Electorales ( <b>ONPE</b>)</u></a>  comenzó a enviar mensajes a los correos electrónicos de los ciudadanos para confirmar su local de votación en las Elecciones Regionales y Municipales 2018. <br><br>En el mensaje se consigna la dirección del local, la mesa de sufragio, el distrito y una referencia para llegar al centro de votación. </p><p class="parrafo first-parrafo" id="p424446-m251-1-252">Además, el organismo electoral precisó que, en el centro de votación, los ciudadanos ubicarán la mesa de sufragio de acuerdo a sus apellidos de manera alfabética. </p><div class="news-media" itemprop="image" id="p424446-m261-2-262"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <meta name="url" itemprop="url" content="http://peru21.pe/files/listing_ec_flujo_xx/uploads/2018/08/29/5b8716ad3e77f.jpeg"><meta itemprop="width" content="620"> <meta itemprop="height" content="360"><div class="captioned-image image-article" id="m265-264-266"> <div class="description-image"></div> <div class="image"><div id="m269-268-270" class="image"> <img alt="Local de votación,ONPE,Elecciones Regionales y Municipales 2018" title="Local de votación,ONPE,Elecciones Regionales y Municipales 2018" src="https://img.peru21.pe/files/listing_ec_flujo_xx/uploads/2018/08/29/5b8716ad3e77f.jpeg" style="display: inline;"></div> </div><div class="description-overlay-image"> <p id="m275-1-276">La ONPE envió mensajes a los correos electrónicos de los ciudadanos para confirmar local de votación.</p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m282-1-283" class="foto-description">La ONPE envió mensajes a los correos electrónicos de los ciudadanos para confirmar local de votación.</p><p id="m287-2-288" class="foto-credit">La ONPE envió mensajes a los correos electrónicos de los ciudadanos para confirmar local de votación. </p></figcaption> </div><p class="parrafo first-parrafo" id="p424446-m294-3-295">ONPE también indicó que las personas pueden obtener mayor información ingresando al  <a href="https://consultamiembrodemesa.onpe.gob.pe/" title="Local de votación">Módulo de Consulta de Local de Votación y Miembro de Mesa</a> con el número de DNI.  <br></p> <div class="news-related" id="p424446-m299-4-300"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m303-302-304" data-collection="p424446-m299-4-300"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m307-306-308" class="page-item-link s" href="/espectaculos/internacional/ed-sheeran-sacara-nuevo-disco-proximo-ano-nndc-424449">Ed Sheeran no sacará un nuevo disco el próximo año</a></h2> </div></article> <article class="flow flow-no-image" id="m314-1-315" data-collection="p424446-m299-4-300"><div class="img flow-detail "> <h2 class="flow-title"><a id="m318-317-319" class="page-item-link s" href="/deportes/futbol-internacional/cristiano-ronaldo-malogra-transmision-vivo-periodista-italiano-nndc-424441">Cristiano Ronaldo "arruina" transmisión en vivo de periodista italiano </a></h2> </div></article> <article class="flow flow-no-image" id="m325-2-326" data-collection="p424446-m299-4-300"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m329-328-330" class="page-item-link s" href="/espectaculos/alejandra-baigorria-llora-ver-pareja-television-razon-video-424442">Alejandra Baigorria llora al ver a su pareja en televisión por esta razón [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image" id="m336-3-337" data-collection="p424446-m299-4-300"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m340-339-341" class="page-item-link s" href="/espectaculos/internacional/guillermo-toro-vanessa-redgrave-opacan-ryan-gosling-claire-foy-espontaneo-momento-fotos-nndc-424439">Guillermo Del Toro y Vanessa Redgrave opacan a Ryan Gosling y Claire Foy en el Festival de Cine de Venecia </a></h2> </div></article> <article class="flow flow-no-image" id="m347-4-348" data-collection="p424446-m299-4-300"><div class="img flow-detail "> <h2 class="flow-title"><a id="m351-350-352" class="page-item-link s" href="/espectaculos/internacional/woody-allen-dejara-dirigir-pues-encuentra-financiamiento-peliculas-nndc-424434">Woody Allen no encuentra financiamiento para sus películas y dejará de dirigir </a></h2> </div></article> <article class="flow flow-no-image" id="m358-5-359" data-collection="p424446-m299-4-300"><div class="img flow-detail "> <h2 class="flow-title"><a id="m362-361-363" class="page-item-link s" href="/deportes/universitario-deportes-confirmo-lesion-alberto-quintero-anuncio-estara-baja-nndc-424433">Universitario confirmó lesión de Alberto Quintero y anunció cuánto tiempo estará de baja </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/onpe">ONPE</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/local-de-votacion">Local de votación </a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/elecciones-regionales-y-municipales-2018">Elecciones Regionales y Municipales 2018 </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="news-comments"> <h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"></i> </a> </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="424446$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/peru/onpe-elecciones-regionales-municipales-2018-publicaran-locales-votacion-onpe-votar-reniec-peru-417186?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/26/5b5a68b998d05.jpeg" data-srcset="/files/poll_image/uploads/2018/07/26/5b5a68b998d05.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/26/5b5a68b998d05.jpeg" alt="ONPE: Conoce tu local de votación y dónde votar en estas Elecciones 2018" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru?href=tepuedeinteresar"> <span>Perú</span></a> </h2></div> <h3 class="flow-title"><a href="/peru/onpe-elecciones-regionales-municipales-2018-publicaran-locales-votacion-onpe-votar-reniec-peru-417186?href=tepuedeinteresar">ONPE: Conoce tu local de votación y dónde votar en estas Elecciones 2018 </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/08/18/5b78594ba0973.jpeg" data-srcset="/files/poll_image/uploads/2018/08/18/5b78594ba0973.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/08/18/5b78594ba0973.jpeg" alt="ONPE: Conoce si eres miembro de mesa aquí con tu DNI | Elecciones 2018" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru?href=tepuedeinteresar"> <span>Perú</span></a> </h2></div> <h3 class="flow-title"><a href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124?href=tepuedeinteresar">ONPE: Conoce si eres miembro de mesa aquí con tu DNI | Elecciones 2018 </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/08/18/5b7858b64efde.jpeg" data-srcset="/files/poll_image/uploads/2018/08/18/5b7858b64efde.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/08/18/5b7858b64efde.jpeg" alt="ONPE: ¿Dónde me toca votar? Ingrese con tu DNI y conozca tu local de votación" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru?href=tepuedeinteresar"> <span>Perú</span></a> </h2></div> <h3 class="flow-title"><a href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003?href=tepuedeinteresar">ONPE: ¿Dónde me toca votar? Ingrese con tu DNI y conozca tu local de votación </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/fotogalerias/elecciones-municipales-2-6-millones-electores-votaran-locales-eligieron-423517?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/08/02/5b636df390fe2.jpeg" data-srcset="/files/poll_image/uploads/2018/08/02/5b636df390fe2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/08/02/5b636df390fe2.jpeg" alt="Más de 2.6 millones de electores votarán en locales que eligieron" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/fotogalerias?href=tepuedeinteresar"> <span>Fotogalerías</span></a> </h2></div> <h3 class="flow-title"><a href="/fotogalerias/elecciones-municipales-2-6-millones-electores-votaran-locales-eligieron-423517?href=tepuedeinteresar">Más de 2.6 millones de electores votarán en locales que eligieron </a></h3> </div></article> </div></div> </div></article> <img class="img-tracking" src="/track/pageviews/article-424446" width="1" height="1" /><aside class="sidebar"> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"> <script type="text/javascript">eplAD4M("fotogaleria_2", "d");</script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/recibir-llamadas-operadoras-424201"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e3e81dd2b.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e3e81dd2b.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e3e81dd2b.jpeg" alt="(Getty)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/recibir-llamadas-operadoras-424201">¿Cómo hacer para no recibir más llamadas de operadoras? Aquí la solución </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/ficha-canje-internacional-sistema-citas-linea-venezolanos-disponible-401872"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" alt="Venezuela" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/ficha-canje-internacional-sistema-citas-linea-venezolanos-disponible-401872">Entra aquí al sistema de citas en línea para venezolanos </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" alt="Elecciones 2018: Averigua aquí tu local de votación y ten todo listo para el 7 de octubre. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003">ONPE: ¿Dónde me toca votar? Ingrese con tu DNI y conozca tu local de votación </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/colombia-modelo-asesinada-hijo-permanecio-cinco-dias-cadaver-nndc-424184"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e4263d374.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e4263d374.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85e4263d374.jpeg" alt="Jennifer Ramírez fue encontrada muerta el pasado lunes 20 de agosto en Cúcuta, Colombia. | Foto: Facebook" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/colombia-modelo-asesinada-hijo-permanecio-cinco-dias-cadaver-nndc-424184">Colombia: Modelo fue asesinada y su hijo permaneció cinco días junto al cadáver </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/piura-mujer-lanza-puente-discutir-esposo-mensajes-texto-encontro-celular-424120"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85a7cf50b46.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85a7cf50b46.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/28/5b85a7cf50b46.jpeg" alt="Mujer se lanza de puente tras discusión (Difusión)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/piura-mujer-lanza-puente-discutir-esposo-mensajes-texto-encontro-celular-424120">Mujer se lanzó de puente tras discutir con su esposo por mensajes de texto que encontró en celular </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" alt="7 de Octubre: Averigua si eres miembro de mesa para las Elecciones 2018. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124">ONPE: Conoce si eres miembro de mesa aquí con tu DNI | Elecciones 2018 </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><div class="footer-menu clearfix"> <div class="site-info"><a href="/" class="site-logo"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535579830" alt="Peru21.pe"></a> <p class="txt_director">Directora Periodística: Cecilia Valenzuela</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down"> </i></a>  </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política</a></li> <li class="fm-item"><a href="/mundo">Mundo </a></li> <li class="fm-item"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/lima">Lima </a></li> <li class="fm-item"><a href="/peru">Perú </a></li> <li class="fm-item"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/vida">Vida </a></li> <li class="fm-item"><a href="/cheka">Cheka </a></li> <li class="fm-item"><a href="/el-otorongo">El Otorongo </a></li> <li class="fm-item"><a href="/mechain">Mechain </a></li> <li class="fm-item"><a href="/mujer21">Mujer21 </a></li> <li class="fm-item"><a href="/economia">Economía </a></li> <li class="fm-item"><a href="/cultura">Cultura </a></li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos</a></li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones </a></li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad </a></li> <li class="fm-item"><a href="https://peru21.pe/preguntas-frecuentes">Preguntas Frecuentes </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp"> </i></a>  </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter</a></li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Editor Multiplataforma: </strong>Mijail Garrido Lecca -  mijael.garrido@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe </a></li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe </a></li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com </a></li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com </a></li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe </a></li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio </a></li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe </a></li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com </a></li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180829v2" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1535579833" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "lima, onpe, local-de-votacion, elecciones-regionales-y-municipales-2018";
        _sf_async_config.authors = "Redacción Redacción";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1535579833" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1535579833" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1535579833" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1535579833" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1535579833" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1535579833" alt=""></a> </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>