 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Ministro de Vivienda confirma que mañana por la noche se restablece el servicio de agua en SJL | Foto 1 de 4 | 
Lima | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1548087177" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1548087177"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1548087177"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1548087177"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1548087177"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1548087177"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1548087177"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794"/> <meta name="description" content="&quot;Queremos devolverle la vida a la gente como era antes de la desgracia&quot;, aseguró Javier Piqué. "/><meta name="keywords" content="Ministro de Vivienda"/> <meta name="etiquetas" content="San Juan de Lurigancho,Aniego SJL"/><meta name="news_keywords" content="Ministro de Vivienda"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Ministro de Vivienda confirma que mañana por la noche se restablecerá el servicio de agua en SJL"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/09/27/5bad02ea17ed1.jpeg"/> <meta name="twitter:description" content="&quot;Queremos devolverle la vida a la gente como era antes de la desgracia&quot;, aseguró Javier Piqué. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Ministro de Vivienda confirma que mañana por la noche se restablecerá el servicio de agua en SJL"/><meta property="og:description" content="&quot;Queremos devolverle la vida a la gente como era antes de la desgracia&quot;, aseguró Javier Piqué. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/09/27/5bad02ea17ed1.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/09/27/5bad02ea17ed1.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2019-01-22T13:01:04-05:00"/><meta property="article:modified_time" content="2019-01-22T13:01:04-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="lima"/> <meta property="article:tag" content="Ministro de Vivienda"/><link rel="amphtml" href="https://peru21.pe/amp/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-01-22T13:01:04-05:00","dateModified":"2019-01-22T13:01:04-05:00","headline":"Ministro de Vivienda confirma que ma\u00f1ana por la noche se restablecer\u00e1 el servicio de agua en SJL","description":"\"Queremos devolverle la vida a la gente como era antes de la desgracia\", asegur\u00f3 Javier Piqu\u00e9.&nbsp;","articleBody":"El ministro de Vivienda, Javier Piqu\u00e9, confirm\u00f3 que este mi\u00e9rcoles por la noche se restablecer\u00e1 el servicio de agua potable en San Juan de Lurigancho. \"Todo indica que vamos a reponer el agua ma\u00f1ana por la noche\", dijo en Radio Nacional, luego de mencionar los trabajos de instalaci\u00f3n de un tubo provisional en reemplazo del colector que se ator\u00f3, culminar\u00edan entre hoy y ma\u00f1ana. El ministro explic\u00f3 tambi\u00e9n que se est\u00e1 visitando a las 253 viviendas afectadas para identificar a los jefes de familia que recibir\u00e1n el bono de S/1,000 dispuestos por el Gobierno. \"Es un apoyo en medio de las desgracias para que las personas. Adem\u00e1s del seguro, el gobierno est\u00e1 haciendo esta ayuda para aliviar la emergencia porque siempre hay gastos de \u00faltima hora\", indic\u00f3. Piqu\u00e9 se\u00f1al\u00f3 que en los pr\u00f3ximos d\u00edas se definir\u00e1 c\u00f3mo se har\u00e1 la entrega de este bono y aclar\u00f3 que esta ayuda solo alcanza a los habitantes del primer piso de cada inmueble. Asimismo, el ministro indic\u00f3 que se viene realizando una limpieza \"industrial\" en la zona afectada. M\u00e1s all\u00e1 de la fumigaci\u00f3n, explic\u00f3, se est\u00e1n retirando los cables el\u00e9ctricos y limpiando los parques. \"Queremos devolverle la vida a la gente como era antes de la desgracia\", asegur\u00f3 en la radio. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/09/27/5bad02ea17ed1.jpeg","description":"Javier Piqu\u00e9, ministro de Vivienda, Construcci\u00f3n y Saneamiento. (Foto: USI)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/01/22/5c475723b1f14.jpeg","description":"Trabajos de fumigaci\u00f3n contin\u00faan en San Juan de Lurigancho. (Hugo P\u00e9rez)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/01/22/5c47572592f59.jpeg","description":"Trabajos de fumigaci\u00f3n contin\u00faan en San Juan de Lurigancho. (Hugo P\u00e9rez)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/01/22/5c4757272d169.jpeg","description":"Trabajos de fumigaci\u00f3n contin\u00faan en San Juan de Lurigancho. (Hugo P\u00e9rez)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1548087177","height":60,"width":214}},"keywords":["Ministro de Vivienda"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/lima","name":"Lima"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/peru/chiclayo-ministerio-publico-investiga-robo-casa-fiscal-juan-carrasco-454638"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/economia/produce-buscara-acelerar-construccion-cite-desembarcaderos-pesqueros-nndc-454532"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/lima/san-juan-lurigancho-sujeto-mato-golpes-enamorado-ex-pareja-nndc-454489"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/lima/sedapal-inicia-trabajos-desinfeccion-viviendas-afectadas-san-juan-lurigancho-454396"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1548087177" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1548087177" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1548087177" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1548087177" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1548087177" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1548087177" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1548087177" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1548087177", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/global.js?1548087177" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1548087177" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1548087177" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  fotogaleria   lima " data-article-id="454794"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'lima';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1548087177" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/plaza-de-armas">La Plaza de Armas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/las-ultimas-noticias">Las últimas noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/como-es-la-nuez">Cómo es la nuez </a></li> <li class="mob-menu-item"><a href="/peru21tv/50mas1">50+1 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum.21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/especiales21">Especiales21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/que-hay-de-nuevo">Qué hay de nuevo </a></li> <li class="mob-menu-item"><a href="/peru21tv/informes21">Informes 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2019-01-22"
                      class="site-date">Martes 22 de enero de 2019  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top wf-page-module" id="p4483-m968-3-969" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m972-971-973" style="width: auto;" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m1197-1-1198"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1201-1200-1202" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank" style="width: auto;">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m637-13-638" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m641-640-642" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m516-2-517"> <h3 class="trend-item"><a id="m520-519-521" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m527-3-528"> <h3 class="trend-item"><a id="m531-530-532" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m538-4-539"> <h3 class="trend-item"><a id="m542-541-543" class="page-item-link page-link">Edwin Oviedo </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m549-5-550"> <h3 class="trend-item"><a id="m553-552-554" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m582-8-583"> <h3 class="trend-item"><a id="m586-585-587" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m593-9-594"> <h3 class="trend-item"><a id="m597-596-598" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m648-14-649"> <h3 class="trend-item"><a id="m652-651-653" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m659-15-660"> <h3 class="trend-item"><a id="m663-662-664" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m681-17-682"> <h3 class="trend-item"><a id="m685-684-686" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m692-18-693"> <h3 class="trend-item"><a id="m696-695-697" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m703-19-704"> <h3 class="trend-item"><a id="m707-706-708" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m714-20-715"> <h3 class="trend-item"><a id="m718-717-719" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m725-21-726"> <h3 class="trend-item"><a id="m729-728-730" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m736-22-737"> <h3 class="trend-item"><a id="m740-739-741" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m758-24-759"> <h3 class="trend-item"><a id="m762-761-763" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m769-25-770"> <h3 class="trend-item"><a id="m773-772-774" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m780-26-781"> <h3 class="trend-item"><a id="m784-783-785" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m791-27-792"> <h3 class="trend-item"><a id="m795-794-796" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1548087177" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Ministro de Vivienda confirma que mañana por la noche se restablecerá el servicio de agua en SJL</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&tw_p=tweetbutton&text=Ministro%20de%20Vivienda%20confirma%20que%20ma%C3%B1ana%20por%20la%20noche%20se%20restablecer%C3%A1%20el%20servicio%20de%20agua%20en%20SJL&url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&media=https://img.peru21.pe/files/article_main/uploads/2018/09/27/5bad02ea17ed1.jpeg&description=Ministro%20de%20Vivienda%20confirma%20que%20ma%C3%B1ana%20por%20la%20noche%20se%20restablecer%C3%A1%20el%20servicio%20de%20agua%20en%20SJL" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="lima" class="link link first"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p454794-m137-1-138">Ministro de Vivienda confirma que mañana por la noche se restablecerá el servicio de agua en SJL </h1><h2 class="news-summary" id="p454794-m147-2-148">"Queremos devolverle la vida a la gente como era antes de la desgracia", aseguró   <b><u> <a href="https://peru21.pe/noticias/javier-pique" target="_blank">Javier Piqué. </a></u>  </b></h2> </div><div class="share-news"> <ul id="share-items" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" class="share-link link-fb"><i class="icon-fb"> </i><span>Compartir </span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&amp;tw_p=tweetbutton&amp;text=Ministro%20de%20Vivienda%20confirma%20que%20ma%C3%B1ana%20por%20la%20noche%20se%20restablecer%C3%A1%20el%20servicio%20de%20agua%20en%20SJL&amp;url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Ministro%20de%20Vivienda%20confirma%20que%20ma%C3%B1ana%20por%20la%20noche%20se%20restablecer%C3%A1%20el%20servicio%20de%20agua%20en%20SJL%20-%20https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/09/27/5bad02ea17ed1.jpeg&amp;description=Ministro%20de%20Vivienda%20confirma%20que%20ma%C3%B1ana%20por%20la%20noche%20se%20restablecer%C3%A1%20el%20servicio%20de%20agua%20en%20SJL" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/lima/ministro-vivienda-confirma-manana-noche-restablece-servicio-agua-sjl-454794" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init" data-options='{"thumbnails": false}' id="p454794-m39-38-40" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 3816px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m43-42-44" data-collection="p454794-m39-38-40" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m47-46-48" class="image"> <img alt="Javier Piqué" title="Javier Piqué" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/09/27/5bad02ea17ed1.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m58-2-59" class="foto-description openSansRegular4">Javier Piqué, ministro de Vivienda, Construcción y Saneamiento. (Foto: USI) </p></figcaption> </div></div> <div class="slide" id="m65-1-66" data-collection="p454794-m39-38-40" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m69-68-70" class="image"><img alt="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" title="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2019/01/22/5c475723b1f14.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m80-2-81" class="foto-description openSansRegular4">Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez) </p></figcaption> </div></div> <div class="slide" id="m87-2-88" data-collection="p454794-m39-38-40" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m91-90-92" class="image"><img alt="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" title="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2019/01/22/5c47572592f59.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m102-2-103" class="foto-description openSansRegular4">Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez) </p></figcaption> </div></div> <div class="slide" id="m109-3-110" data-collection="p454794-m39-38-40" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m113-112-114" class="image"><img alt="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" title="Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2019/01/22/5c4757272d169.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m124-2-125" class="foto-description openSansRegular4">Trabajos de fumigación continúan en San Juan de Lurigancho. (Hugo Pérez) </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><span class="author-social"> <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2019-01-22T13:01:04-05:00" class="news-date">
                                                                        22/01/2019 13:01h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2019-01-22T13:01:04-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p454794-m132-131-133">El ministro de Vivienda,   <b><u> <a href="https://peru21.pe/noticias/javier-pique" target="_blank">Javier Piqué</a></u>  </b>, confirmó que este miércoles por la noche se restablecerá el servicio de agua potable en  <b><u> <a href="https://peru21.pe/noticias/san-juan-de-lurigancho" target="_blank">San Juan de Lurigancho.</a></u>  </b></p>  <p class="parrafo first-parrafo" id="p454794-m142-1-143"><b>"Todo indica que vamos a reponer el agua mañana por la noche" </b>, dijo en Radio Nacional, luego de mencionar los trabajos de instalación de un tubo provisional en reemplazo del colector que se atoró, culminarían entre hoy y mañana.</p><p class="parrafo first-parrafo" id="p454794-m152-2-153">El ministro explicó también que se está visitando a las  <b>253 viviendas afectadas </b>para identificar a los jefes de familia que recibirán el bono de S/1,000 dispuestos por el Gobierno.</p><p class="parrafo first-parrafo" id="p454794-m157-3-158"> <b>"Es un apoyo en medio de las desgracias para que las personas.</b> Además del seguro, el gobierno está haciendo esta ayuda para aliviar la emergencia porque siempre hay gastos de última hora", indicó.</p><p class="parrafo first-parrafo" id="p454794-m162-4-163">Piqué señaló que en los próximos días se definirá cómo se hará la entrega de este bono y aclaró que esta ayuda solo alcanza  <b>a los habitantes del primer piso de cada inmueble.</b></p>  <p class="parrafo first-parrafo" id="p454794-m167-5-168">Asimismo, el ministro indicó que se viene realizando una limpieza <b>"industrial" en la zona afectada.</b> Más allá de la fumigación, explicó, se están retirando los cables eléctricos y limpiando los parques.</p><p class="parrafo first-parrafo" id="p454794-m172-6-173"> <b>"Queremos devolverle la vida a la gente como era antes de la desgracia", </b>aseguró en la radio.</p><div class="news-related" id="p454794-m177-7-178"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image" id="m181-180-182" data-collection="p454794-m177-7-178"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m185-184-186" class="page-item-link s" href="/peru/chiclayo-ministerio-publico-investiga-robo-casa-fiscal-juan-carrasco-454638">Ministerio Público investiga robo a casa del fiscal Juan Carrasco</a></h2> </div></article> <article class="flow flow-no-image" id="m192-1-193" data-collection="p454794-m177-7-178"><div class="img flow-detail "> <h2 class="flow-title"><a id="m196-195-197" class="page-item-link s" href="/economia/produce-buscara-acelerar-construccion-cite-desembarcaderos-pesqueros-nndc-454532">Produce buscará acelerar construcción de los CITE y desembarcaderos pesqueros </a></h2> </div></article> <article class="flow flow-no-image" id="m203-2-204" data-collection="p454794-m177-7-178"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m207-206-208" class="page-item-link s" href="/lima/san-juan-lurigancho-sujeto-mato-golpes-enamorado-ex-pareja-nndc-454489">Detienen a sujeto que mató a golpes a enamorado de su ex pareja [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image" id="m214-3-215" data-collection="p454794-m177-7-178"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m218-217-219" class="page-item-link s" href="/lima/sedapal-inicia-trabajos-desinfeccion-viviendas-afectadas-san-juan-lurigancho-454396">Sedapal inicia los trabajos de desinfección en las viviendas afectadas en San Juan de Lurigancho </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div id="taboola-below-content"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-content',
            placement: 'Below Content',
            target_type: 'mix'
            });
             </script><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/sedapal-instala-tuberia-provisional-reemplazo-colector-atoro-san-juan-lurigancho-454781?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/22/5c4749a24243f.jpeg" data-srcset="/files/poll_image/uploads/2019/01/22/5c4749a24243f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/22/5c4749a24243f.jpeg" alt="Sedapal instala tubería provisional en reemplazo del colector que se atoró en San Juan de Lurigancho" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/sedapal-instala-tuberia-provisional-reemplazo-colector-atoro-san-juan-lurigancho-454781?href=tepuedeinteresar">Sedapal instala tubería provisional en reemplazo del colector que se atoró en San Juan de Lurigancho </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/renuncio-gerente-general-sedapal-aniego-san-juan-lurigancho-nndc-454694?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/21/5c468c744dfb5.jpeg" data-srcset="/files/poll_image/uploads/2019/01/21/5c468c744dfb5.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/21/5c468c744dfb5.jpeg" alt="Renunció gerente general de Sedapal tras aniego en San Juan de Lurigancho" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/renuncio-gerente-general-sedapal-aniego-san-juan-lurigancho-nndc-454694?href=tepuedeinteresar">Renunció gerente general de Sedapal tras aniego en San Juan de Lurigancho </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/minsa-medicos-veterinarios-atendieron-500-mascotas-aniego-san-juan-lurigancho-nndc-454634?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/21/5c463dbf3d5c1.jpeg" data-srcset="/files/poll_image/uploads/2019/01/21/5c463dbf3d5c1.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/21/5c463dbf3d5c1.jpeg" alt="¡Gran corazón! Médicos veterinarios atendieron a más de 500 mascotas tras aniego en SJL" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/minsa-medicos-veterinarios-atendieron-500-mascotas-aniego-san-juan-lurigancho-nndc-454634?href=tepuedeinteresar">¡Gran corazón! Médicos veterinarios atendieron a más de 500 mascotas tras aniego en SJL </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/lima/san-juan-lurigancho-destruyen-enseres-contaminados-aniego-nndc-454611?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/21/5c46247d51e87.jpeg" data-srcset="/files/poll_image/uploads/2019/01/21/5c46247d51e87.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/21/5c46247d51e87.jpeg" alt="San Juan de Lurigancho: destruyen enseres contaminados tras el aniego" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/lima?href=tepuedeinteresar"> <span>Lima</span></a> </h2></div> <h3 class="flow-title"><a href="/lima/san-juan-lurigancho-destruyen-enseres-contaminados-aniego-nndc-454611?href=tepuedeinteresar">San Juan de Lurigancho: destruyen enseres contaminados tras el aniego </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/san-juan-de-lurigancho">San Juan de Lurigancho</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/aniego-sjl">Aniego SJL </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div><div id="category_parent" content="Lima" hidden> </div><img class="img-tracking" src="/track/pageviews/article-454794" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d"); </script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/george-forsyth-vanessa-terkes-reciben-amenazas-muerte-parte-mafias-victoria-454755"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/22/5c47352d3ebb2.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/22/5c47352d3ebb2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/22/5c47352d3ebb2.jpeg" alt="(GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/george-forsyth-vanessa-terkes-reciben-amenazas-muerte-parte-mafias-victoria-454755">George Forsyth y Vanessa Terkes reciben amenazas de muerte por parte de las mafias de La Victoria </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/nina-violada-padrastro-padre-biologico-dice-merece-lesbiana-454648"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c46514f158b7.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c46514f158b7.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c46514f158b7.jpeg" alt="Caso de discriminación y violencia sexual conmociona Chile. (Getty)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/nina-violada-padrastro-padre-biologico-dice-merece-lesbiana-454648">Niña es violada por su padrastro y padre biológico dice que se lo merece por ser lesbiana </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/opinion/patty-anel-empataron-454690"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/05/5c07d88c4af0a.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/05/5c07d88c4af0a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/05/5c07d88c4af0a.jpeg" alt="Patricia Donayre señaló que Fuerza Popular &quot;insiste en el blindaje&quot; a actos que &quot;lindan con lo delictivo&quot;. (Foto: GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/opinion"><span>Opinión </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/opinion/patty-anel-empataron-454690">¡Patty y Anel empataron! </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/mundo/revelan-foto-julen-minutos-caer-pozo-110-metros-profundidad-espana-454658"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c465de908c77.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c465de908c77.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c465de908c77.jpeg" alt="La esperanza de que el niño Julen, de 2 años, esté con vida mantiene en vilo a España y al mundo. (Getty)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/revelan-foto-julen-minutos-caer-pozo-110-metros-profundidad-espana-454658">Revelan foto de Julen minutos antes de caer a pozo de 110 metros de profundidad en España </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/villa-salvador-tres-delincuentes-suben-bus-robar-pasajero-saca-arma-mata-454527"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/24/5c20d7674a739.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/12/24/5c20d7674a739.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/12/24/5c20d7674a739.jpeg" alt="El anciano de 81 años disparó contra su vecino de 41." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/villa-salvador-tres-delincuentes-suben-bus-robar-pasajero-saca-arma-mata-454527">Detienen a pasajero que disparó contra delincuentes que subieron a un bus para robar </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/politica/silvana-castagnola-denuncia-telefonica-mi-momento-me-desmienten-454702"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c469f1f8a2c3.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c469f1f8a2c3.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/21/5c469f1f8a2c3.jpeg" alt="Silvana Castagnola cuenta que se acercó sola a denunciar ante la Fiscalía porque la comisaría de La Victoria no elevó la acusación. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/silvana-castagnola-denuncia-telefonica-mi-momento-me-desmienten-454702">Silvana Castagnola sobre denuncia a Telefónica: "A mí en ningún momento me desmienten" </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m272-271-273" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20190122v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top wf-page-module" id="p4483-m968-3-969" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m972-971-973" style="width: auto;" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m1197-1-1198"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1201-1200-1202" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank" style="width: auto;">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m637-13-638" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a id="m641-640-642" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m516-2-517"> <h3 class="trend-item"><a id="m520-519-521" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m527-3-528"> <h3 class="trend-item"><a id="m531-530-532" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m538-4-539"> <h3 class="trend-item"><a id="m542-541-543" class="page-item-link page-link">Edwin Oviedo </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m549-5-550"> <h3 class="trend-item"><a id="m553-552-554" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m582-8-583"> <h3 class="trend-item"><a id="m586-585-587" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m593-9-594"> <h3 class="trend-item"><a id="m597-596-598" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m648-14-649"> <h3 class="trend-item"><a id="m652-651-653" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m659-15-660"> <h3 class="trend-item"><a id="m663-662-664" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m681-17-682"> <h3 class="trend-item"><a id="m685-684-686" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m692-18-693"> <h3 class="trend-item"><a id="m696-695-697" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m703-19-704"> <h3 class="trend-item"><a id="m707-706-708" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m714-20-715"> <h3 class="trend-item"><a id="m718-717-719" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m725-21-726"> <h3 class="trend-item"><a id="m729-728-730" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m736-22-737"> <h3 class="trend-item"><a id="m740-739-741" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m758-24-759"> <h3 class="trend-item"><a id="m762-761-763" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m769-25-770"> <h3 class="trend-item"><a id="m773-772-774" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m780-26-781"> <h3 class="trend-item"><a id="m784-783-785" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m791-27-792"> <h3 class="trend-item"><a id="m795-794-796" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1548087177" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "lima, san-juan-de-lurigancho, aniego-sjl";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1548087177" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1548087177" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1548087177" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1548087177" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1548087177" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1548087177" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div></body></html>