<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><title>Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso” Lima | Peru21</title><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="amphtml" href="https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/?outputType=amp"/><meta name="data-article-id" content="2445MFAWSJA6LNQN7COZEM73VY"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2019-09-14T21:35:25.096Z"/><meta name="cms_old_id" content="501230"/><meta name="cms_old_url" content="/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Lima"/><meta name="bi3dArtTitle" content="Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”"/><meta name="cXenseParse:per-categories" content="Lima"/><meta name="etiquetas" content="SUNEDU,Comisión de Eduación"/><meta name="content-type" content="story"/><meta name="section-id" content="/lima/"/><meta name="keywords" content="Licenciamiento,República,Congreso,Sunedu,la"/><meta property="article:published_time" content="2019-09-14T21:35:25.096Z"/><meta property="article:modified_time" content="2019-09-14T21:35:38.943Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Lima"/><meta property="article:tag" content="SUNEDU"/><meta property="article:tag" content="Comisión de Eduación"/><script type="application/ld+json">{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "datePublished":"2019-09-14T21:35:25.096Z",
    "dateModified":"2019-09-14T21:35:38.943Z",
    "headline":"Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”",
    "description":"El exministro de Gestión Pedagógica del Minedu, Martín Vegas, aclaró que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó cómo en la educación no existía un organismo regulador”.",
    "articleBody":"El exministro de Gestión Pedagógica del Minedu, Martín Vegas, se manifestó sobre la decisión de la Comisión de Educación que aprobó solicitar al pleno facultades para investigar a la Superintendencia Nacional de Educación Superior Universitaria (Sunedu) respecto a los procesos de licenciamiento a las universidades. Vegas sostuvo que los requisitos para otorgar la licencia institucional a las universidades del país fueron establecidos por el Congreso de la República. “Los requisitos de licenciamiento, que son siete condiciones de calidad, no se los inventó la Sunedu. Las puso el Congreso en la Ley Universitaria; es decir, no es algo arbitrario o algo político, sino son condiciones bien objetivas de infraestructura, de servicios sociales, de que los profesores tengan maestría, de que si una carrera se llama ingeniería el sílabo sea acorde a dicha profesión y no a otra cosa”, aclaró el ex viceministro en una entrevista con Radio Nacional. Asimismo, precisó que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó justamente cómo en la educación no existía un organismo regulador y ordenó su establecimiento“. Vegas también manifestó su preocupación en torno a que faltando tres meses para que la Sunedu termine de revisar las últimas universidades por licenciar o no, decida abrirse una investigación desde la Comisión de Educación. “Es una clara interferencia, mas allá del resultado que pueda tener. [...] Cuando hay una investigación, buena parte del tiempo va a tener que estar dedicada a responder a lo que se está pidiendo“, indicó. “Falta que el Pleno del Congreso apruebe las facultades de investigación de la Comisión de Educación y lo que debemos pedir los ciudadanos es que no acepte, que no sea este el momento de investigación”, concluyó.",
    "mainEntityOfPage":{  
       "@type":"WebPage",
       "@id":"https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"
    },
    "image": { 
         "representativeOfPage":true,
         "@type":"ImageObject",
         "url": "https://arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg",
         "description":"Sunedu",
         "height":418,
         "width":696
      }
      ,
    
    "author":{  
       "@type":"Person",
       "name":"Redacción PERÚ21"
    },
    "publisher":{  
       "@type":"Organization",
       "name":"Peru21",
       "logo":{  
          "@type":"ImageObject",
          "url":"https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21-214x60.png?d=214",
          "height":60,
          "width":219
       }
    },    
    
    "keywords":["Licenciamiento","República","Congreso","Sunedu","la"]
 }</script><script type="application/ld+json"></script><script type="application/ld+json">{  
      "@context":"https://schema.org",
      "@type":"BreadcrumbList",
      "itemListElement":[
         {  
            "@type":"ListItem",
            "position":1,
            "name":"Lima",
            "item":"https://peru21.pe/lima"
         } ,
         {  
            "@type":"ListItem",
            "position":2,
            "name":"Martin vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia",
            "item":"https://peru21.pe/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia"
         } ]  
      }</script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/peru21/css/style.css?d=214"/><link rel="shortcut icon" type="image/png" href="https://peru21.pe/pf/resources/dist/peru21/images/favicon.png?d=214"/><link rel="apple-touch-icon" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon.png?d=214"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=214"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=214"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=214"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=214"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=214"/><link rel="canonical" href="https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Peru21",
    "url" : "https://peru21.pe/",
    "logo": "https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21.jpg?d=214",
    "sameAs" : [
      "https://www.facebook.com/peru21",
      "https://twitter.com/peru21noticias"
    ]
  }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El exministro de Gestión Pedagógica del Minedu, Martín Vegas, aclaró que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó cómo en la educación no existía un organismo regulador”."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”"/><meta name="twitter:image" content="https://peru21.pe/resizer/v9cbQoYPJNAdzsgSWemlgCSv-X4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg"/><meta name="twitter:description" content="El exministro de Gestión Pedagógica del Minedu, Martín Vegas, aclaró que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó cómo en la educación no existía un organismo regulador”."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”"/><meta property="og:description" content="El exministro de Gestión Pedagógica del Minedu, Martín Vegas, aclaró que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó cómo en la educación no existía un organismo regulador”."/><meta property="og:image" content="https://peru21.pe/resizer/v9cbQoYPJNAdzsgSWemlgCSv-X4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/v9cbQoYPJNAdzsgSWemlgCSv-X4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"/><meta property="og:type" content="article"/><script type="text/javascript">
      var type_space = 'nota1'
      var site = 'p21'
      var type_template = 'nota'
      var section = 'lima'
      var subsection = 'martinvegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia'
      var path_name = '/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/'
      
      var tipo_nota = 'imagen'
      var id_nota = '2445MFAWSJA6LNQN7COZEM73VY' 
      var content_paywall = false 
      
</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21/data_peru21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/prod/output/assets/componentes/ui-flyout/dist/unorm.min.js?v2" async=""></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=214" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=214" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=214" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js"></script></head><body class="story lima "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script>
    (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1626271884277579";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zocalo1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_skin" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div style="display:none" id="0fsaWWkfzrv" data-fusion-collection="features" data-fusion-type="layout/navbar" data-fusion-message="Could not render component [features:layout/navbar]"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=214" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="/pf/resources/dist/peru21/images/otorongo.png?d=214" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/archivo">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/venezuela">Venezuela</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/keiko-fujimori">Keiko Fujimori</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/mundo/venezuela-vivo-hoy-ver-ultimas-noticias-venezuela-2019-directo-minuto-minuto-crisis-politica-nicolas-maduro-juan-guaido-levantamiento-militar-carlota-operacion-libertad-leopoldo-lopez-nnda-457182">Venezuela en crisis</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/jne">JNE</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/martin-vizcarra">Martín Vizcarra</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div id="fusion-static-enter:0fjaWWkfzrh" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/lima/">Lima</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/lima/cercado-lima-clausuran-bares-restaurantes-aledanos-plaza-san-martin-fotos-501237-noticia/" title="Clausuran bares y restaurantes aledaños a la Plaza San Martín [FOTOS]">Clausuran bares y restaurantes aledaños a la Plaza San Martín [FOTOS]</a></h3></div><figure class="story-separator__figure"><a href="/lima/cercado-lima-clausuran-bares-restaurantes-aledanos-plaza-san-martin-fotos-501237-noticia/"><img src="https://peru21.pe/resizer/cAezoLmVJJgFjkXr0niDXvFmRDU=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UEYSDKGNPBGDXMLO4N7GPVARZQ.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/lima/">Lima</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/lima/mtc-publica-reglamento-de-ley-que-promueve-el-uso-de-la-bicicleta-noticia/" title="MTC publica reglamento de ley que promueve el uso de la bicicleta ">MTC publica reglamento de ley que promueve el uso de la bicicleta </a></h3></div><figure class="story-separator__figure"><a href="/lima/mtc-publica-reglamento-de-ley-que-promueve-el-uso-de-la-bicicleta-noticia/"><img src="https://peru21.pe/resizer/-eNgk2aVUQfo8Ytc1Md0NuO2yCI=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/35YAWNIBHBADFMKFRQVV2ERMUY.jpeg" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/lima/">Lima</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/lima/prohiben-extraccion-de-moluscos-en-el-callao-por-riesgo-sanitario-noticia/" title="Prohíben extracción de moluscos en el Callao por riesgo sanitario">Prohíben extracción de moluscos en el Callao por riesgo sanitario</a></h3></div><figure class="story-separator__figure"><a href="/lima/prohiben-extraccion-de-moluscos-en-el-callao-por-riesgo-sanitario-noticia/"><img src="https://peru21.pe/resizer/nbDfhGHLuZpcIFfvqrZ3mP73uvU=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2JOF4X5CSFEXHCIRRNTCAUTHDE.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/lima/">Lima</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/lima/resultados-del-examen-de-admision-de-san-marcos-mira-aqui-si-ingresaste-en-el-proceso-de-admision-2020-i-noticia/" title="Resultados del examen de admisión de San Marcos: Mira aquí si ingresaste en el proceso de admisión 2020-I">Resultados del examen de admisión de San Marcos: Mira aquí si ingresaste en el proceso de admisión 2020-I</a></h3></div><figure class="story-separator__figure"><a href="/lima/resultados-del-examen-de-admision-de-san-marcos-mira-aqui-si-ingresaste-en-el-proceso-de-admision-2020-i-noticia/"><img src="https://peru21.pe/resizer/eClPvr1XI1IX5H8cGaHBGQbrx44=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/D3DNLZNNQBB5DP7I4W6SRWFLPY.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fjaWWkfzrh" style="display:none"></div><div class="w-full mb-20"><div id="fusion-static-enter:0fe3AAqmArf" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fe3AAqmArf" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrD" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_top" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f2aWWkfzrD" style="display:none"></div><div id="fusion-static-enter:0flaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0flaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fTxFDtiArA" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_expandible" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fTxFDtiArA" style="display:none"></div><div id="fusion-static-enter:0fyoHMtiAri" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fyoHMtiAri" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section">Lima</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Mart%C3%ADn%20Vegas%3A%20%E2%80%9CLos%20requisitos%20de%20licenciamiento%20no%20los%20plante%C3%B3%20la%20Sunedu%2C%20sino%20el%20Congreso%E2%80%9D&amp;url=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="w-full text-white "><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El exministro de Gestión Pedagógica del Minedu, Martín Vegas, aclaró que la creación de la Sunedu respondió a un mandato del Tribunal Constitucional, que “analizó cómo en la educación no existía un organismo regulador”.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><figure><img src="https://peru21.pe/resizer/7vVDQMs7ZkUaEcZFNwch1Q1XSTQ=/940x569/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg" alt="El exministro de Gestión Pedagógica, Martín Vegas, se manifestó sobre la Comisión de Educación que aprobó solicitar al pleno investigar a la Sunedu. (Foto: GEC)" class="story-content__visual--image w-full h-full" height="694" width="1214"/><figcaption class="story-content__caption pt-10 secondary-font text-md">El exministro de Gestión Pedagógica, Martín Vegas, se manifestó sobre la Comisión de Educación que aprobó solicitar al pleno investigar a la Sunedu. (Foto: GEC)</figcaption></figure><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-09-14T21:35:38.943Z">Actualizado en 14/09/2019 a las 21:35</time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Mart%C3%ADn%20Vegas%3A%20%E2%80%9CLos%20requisitos%20de%20licenciamiento%20no%20los%20plante%C3%B3%20la%20Sunedu%2C%20sino%20el%20Congreso%E2%80%9D&amp;url=https://peru21.pe/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div> <div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El exministro de Gestión Pedagógica del Minedu, <a href="https://peru21.pe/noticias/martin-vegas/" target=_blank><b>Martín Vegas</b></a>, se manifestó sobre la decisión de la Comisión de Educación que aprobó solicitar al pleno facultades para investigar a la Superintendencia Nacional de Educación Superior Universitaria (<b>Sunedu</b>) respecto a los procesos de licenciamiento a las universidades.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Vegas sostuvo que los requisitos para otorgar la licencia institucional a las universidades del país fueron establecidos por el <b>Congreso de la República</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Los requisitos de licenciamiento, que son siete condiciones de calidad, no se los inventó la Sunedu. Las puso el Congreso en la Ley Universitaria; es decir, no es algo arbitrario o algo político, sino son condiciones bien objetivas de infraestructura, de servicios sociales, de que los profesores tengan maestría, de que si una carrera se llama ingeniería el sílabo sea acorde a dicha profesión y no a otra cosa”, aclaró el ex viceministro en una entrevista con Radio Nacional.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Asimismo, precisó que la creación de la <b>Sunedu </b>respondió a un mandato del Tribunal Constitucional, que "analizó justamente cómo en la educación no existía un organismo regulador y ordenó su establecimiento".</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Vegas también manifestó su preocupación en torno a que faltando tres meses para que la Sunedu termine de revisar las últimas universidades por licenciar o no, decida abrirse una investigación desde la Comisión de Educación.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">"Es una clara interferencia, mas allá del resultado que pueda tener. [...] Cuando hay una investigación, buena parte del tiempo va a tener que estar dedicada a responder a lo que se está pidiendo", indicó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Falta que el Pleno del Congreso apruebe las facultades de investigación de la Comisión de Educación y lo que debemos pedir los ciudadanos es que no acepte, que no sea este el momento de investigación”, concluyó.</p></section></div></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sunedu">SUNEDU</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/comision-de-eduacion">Comisión de Eduación</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0fwuqMpmArQ" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_left" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fwuqMpmArQ" style="display:none"></div><div id="fusion-static-enter:0fnEqXKtArG" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fnEqXKtArG" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_recomendador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/peru/sunedu-deniega-licenciamiento-institucional-universidad-ayacucho-federeico-froebel-501078-noticia/" title="Sunedu deniega el licenciamiento institucional a la Universidad de Ayacucho Federeico Froebel"><picture class="story-interest__figure hidden md:block"><source class="lazy" media="(max-width: 1023px)" srcSet="https://peru21.pe/resizer/opqCZ33ec3KE8f3IJOQ-_kr3w28=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5D3U3XYMP5FKNEDE3ZFQYUZXWA.jpg" data-srcset="https://peru21.pe/resizer/hN6PLo2dlAM5-GhKU0jltgWPHE0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5D3U3XYMP5FKNEDE3ZFQYUZXWA.jpg"/><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/opqCZ33ec3KE8f3IJOQ-_kr3w28=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5D3U3XYMP5FKNEDE3ZFQYUZXWA.jpg" data-src="https://peru21.pe/resizer/haDFdszYLZ7OUFheuBJ9qMF5IJY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5D3U3XYMP5FKNEDE3ZFQYUZXWA.jpg" alt="Sunedu deniega el licenciamiento institucional a la Universidad de Ayacucho Federeico Froebel"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/peru/" class="story-interest__category-link text-xl">Perú</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/peru/sunedu-deniega-licenciamiento-institucional-universidad-ayacucho-federeico-froebel-501078-noticia/">Sunedu deniega el licenciamiento institucional a la Universidad de Ayacucho Federeico Froebel</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/peru21tv/21noticias/consejo-nacional-de-educacion-preocupados-por-la-investigacion-a-la-sunedu-noticia/" title="Consejo Nacional de Educación preocupados por la investigación a la SUNEDU"><picture class="story-interest__figure hidden md:block"><source class="lazy" media="(max-width: 1023px)" srcSet="https://peru21.pe/resizer/w8aWYhJcZxPnHD4PRkeY2M5vWQI=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B2QTAWXREJGTVOF3R7F7KSHBBM.jpg" data-srcset="https://peru21.pe/resizer/1xEIEKnvLF1w791e8l5nWNE1ZQU=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B2QTAWXREJGTVOF3R7F7KSHBBM.jpg"/><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/w8aWYhJcZxPnHD4PRkeY2M5vWQI=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B2QTAWXREJGTVOF3R7F7KSHBBM.jpg" data-src="https://peru21.pe/resizer/4yOlfLeCT3gYHDXqiG53yJEh58c=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B2QTAWXREJGTVOF3R7F7KSHBBM.jpg" alt="Consejo Nacional de Educación preocupados por la investigación a la SUNEDU"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/peru21tv/21noticias/" class="story-interest__category-link text-xl">21Noticias</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/peru21tv/21noticias/consejo-nacional-de-educacion-preocupados-por-la-investigacion-a-la-sunedu-noticia/">Consejo Nacional de Educación preocupados por la investigación a la SUNEDU</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/politica/el-cne-expreso-su-preocupacion-por-la-investigacion-a-la-sunedu-noticia/" title="El CNE expresó su preocupación  por la investigación a la Sunedu"><picture class="story-interest__figure hidden md:block"><source class="lazy" media="(max-width: 1023px)" srcSet="https://peru21.pe/resizer/Ws_iUEBTlS-N99K_DA6uHzlU-aE=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/22OPCF6YWFAF7HMHYT4L5IBLM4.jpeg" data-srcset="https://peru21.pe/resizer/La_0uLlyEmBp4miSNrvz_VOioZs=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/22OPCF6YWFAF7HMHYT4L5IBLM4.jpeg"/><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/Ws_iUEBTlS-N99K_DA6uHzlU-aE=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/22OPCF6YWFAF7HMHYT4L5IBLM4.jpeg" data-src="https://peru21.pe/resizer/gnrgeTex5mbD8iNzba2sne3wdaE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/22OPCF6YWFAF7HMHYT4L5IBLM4.jpeg" alt="El CNE expresó su preocupación  por la investigación a la Sunedu"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/politica/" class="story-interest__category-link text-xl">Política</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/politica/el-cne-expreso-su-preocupacion-por-la-investigacion-a-la-sunedu-noticia/">El CNE expresó su preocupación  por la investigación a la Sunedu</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/politica/ricardo-cuenca-la-reforma-debe-continuar-analisis-noticia/" title="Ricardo Cuenca: “La reforma debe continuar” [ANÁLISIS]"><picture class="story-interest__figure hidden md:block"><source class="lazy" media="(max-width: 1023px)" srcSet="https://peru21.pe/resizer/6aDa2_UPkvKbAFozqEQ8Fo8Kqyc=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DG3MLONUKBGX7GVMWBOLLHOEGA.jpg" data-srcset="https://peru21.pe/resizer/hxXRJ4d3lOb4Vsd7w3yq-LmpbJE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DG3MLONUKBGX7GVMWBOLLHOEGA.jpg"/><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/6aDa2_UPkvKbAFozqEQ8Fo8Kqyc=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DG3MLONUKBGX7GVMWBOLLHOEGA.jpg" data-src="https://peru21.pe/resizer/vycGtIZLMHUAupGHvtq_HvKzg1I=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DG3MLONUKBGX7GVMWBOLLHOEGA.jpg" alt="Ricardo Cuenca: “La reforma debe continuar” [ANÁLISIS]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/politica/" class="story-interest__category-link text-xl">Política</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/politica/ricardo-cuenca-la-reforma-debe-continuar-analisis-noticia/">Ricardo Cuenca: “La reforma debe continuar” [ANÁLISIS]</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick hidden w-full pl-20 pr-20"><div class="stick__content position-relative flex items-center justify-between p-10"><a href="#" id="close-app" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></a><div class="stick__logo"><a class="button-app"><img src="/pf/resources/dist/peru21/images/logo-p21.png?d=214"/></a></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><a href="" class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/">Abrir en App</a></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0flaWWkfzrA" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0flaWWkfzrA" style="display:none"></div><div id="fusion-static-enter:0fbaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fbaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fOaWWkfzrI" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_jalador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fOaWWkfzrI" style="display:none"></div><div id="fusion-static-enter:0fcaWWkfzr3" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_fotogaleria2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fcaWWkfzr3" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zonaauspiciada1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/lima/cercado-lima-clausuran-bares-restaurantes-aledanos-plaza-san-martin-fotos-501237-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Clausuran bares y restaurantes aledaños a la Plaza San Martín [FOTOS]"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/wqKR_TlrOCJBSG__4_h4fLO10lI=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UEYSDKGNPBGDXMLO4N7GPVARZQ.jpg" data-src="https://peru21.pe/resizer/5uYkd5Oo8vI0Rb4BeQ0yD_ZWhfQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UEYSDKGNPBGDXMLO4N7GPVARZQ.jpg" alt="Clausuran bares y restaurantes aledaños a la Plaza San Martín [FOTOS]"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Clausuran bares y restaurantes aledaños a la Plaza San Martín [FOTOS]</h4></article></a><a href="/lima/mtc-publica-reglamento-de-ley-que-promueve-el-uso-de-la-bicicleta-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="MTC publica reglamento de ley que promueve el uso de la bicicleta "><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/_jZV3oGaEpQRZgCf_LzkFa_5_jA=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/35YAWNIBHBADFMKFRQVV2ERMUY.jpeg" data-src="https://peru21.pe/resizer/V6GCY0TPeB4HIoWlq5CUl4qgDMM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/35YAWNIBHBADFMKFRQVV2ERMUY.jpeg" alt="MTC publica reglamento de ley que promueve el uso de la bicicleta "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">MTC publica reglamento de ley que promueve el uso de la bicicleta </h4></article></a><a href="/lima/prohiben-extraccion-de-moluscos-en-el-callao-por-riesgo-sanitario-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Prohíben extracción de moluscos en el Callao por riesgo sanitario"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/g68PAdX6tKAGw2DWAzRzY4pjFlg=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2JOF4X5CSFEXHCIRRNTCAUTHDE.jpg" data-src="https://peru21.pe/resizer/1qE4fsCx35216u_e_cqXxiBlhpQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2JOF4X5CSFEXHCIRRNTCAUTHDE.jpg" alt="Prohíben extracción de moluscos en el Callao por riesgo sanitario"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Prohíben extracción de moluscos en el Callao por riesgo sanitario</h4></article></a><a href="/lima/martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/H-y_ztGJD9uU0p0pGUtfzoTErLE=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg" data-src="https://peru21.pe/resizer/31HGy3hzsAlVpOWRQIy7ZK9O7C4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PWFX4IT3VJC75B2RQWZMFCAT3I.jpg" alt="Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Martín Vegas: “Los requisitos de licenciamiento no los planteó la Sunedu, sino el Congreso”</h4></article></a><a href="/lima/resultados-del-examen-de-admision-de-san-marcos-mira-aqui-si-ingresaste-en-el-proceso-de-admision-2020-i-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Resultados del examen de admisión de San Marcos: Mira aquí si ingresaste en el proceso de admisión 2020-I"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/GUHiAnNUYow76t_16U9RVOx3sj8=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/D3DNLZNNQBB5DP7I4W6SRWFLPY.jpg" data-src="https://peru21.pe/resizer/Rya7gRV0oUlj_gi_9aZilgU25Mk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/D3DNLZNNQBB5DP7I4W6SRWFLPY.jpg" alt="Resultados del examen de admisión de San Marcos: Mira aquí si ingresaste en el proceso de admisión 2020-I"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Resultados del examen de admisión de San Marcos: Mira aquí si ingresaste en el proceso de admisión 2020-I</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fQaWWkfzr2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_fotogaleria3" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fQaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fgaWWkfzrQ" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_right2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fgaWWkfzrQ" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrT" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_vslider" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f2aWWkfzrT" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21/images/white-logo.png?d=214" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div style="display:none" id="0f3aWWkfzrP" data-fusion-collection="features" data-fusion-type="story/continue" data-fusion-message="Could not render component [features:story/continue]"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zocalo2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/peru21/js/appnexus.js?d=214"></script><script defer="" src="/pf/resources/dist/peru21/js/index.js?d=214"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
		_sf_async_config.sections = "lima,martin-vegas-requisitos-licenciamiento-planteo-sunedu-congreso-501230-noticia,sunedu,comision-de-eduacion";
		
		_sf_async_config.authors = 'Redacción PERÚ21';
		_sf_async_config.type =  'imagen';
		_sf_async_config.contentType = "Articulo Nota Simple";
		

    (function() {

          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');

              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
              document.body.appendChild(e);
          }
          
          
          var oldonload = window.onload;
          
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() {
                oldonload();
                loadChartbeat();
            };

      })();    
  </script></body></html>