<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias Peru21 Perú"/><meta name="DC.title" lang="es" content="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ"/><meta name="DC.description" lang="es" content="Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. "/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/?outputType=amp"/><title>Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1210"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país"/><meta name="twitter:image" content="https://peru21.pe/resizer/0z_yhRK0STeKYblvytpy1s9JbJE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg"/><meta name="twitter:description" content="Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. "/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país"/><meta property="og:description" content="Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. "/><meta property="og:image" content="https://peru21.pe/resizer/0z_yhRK0STeKYblvytpy1s9JbJE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/0z_yhRK0STeKYblvytpy1s9JbJE=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.peru21.pe/2020/07/27/5f1ee9eec9e77c000122ed82/t_35315f68afda4e6a94dd43d49282eeb5_name_116317915_759082034633445_4510144704018303483_n/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.peru21.pe/2020/07/27/5f1ee9eec9e77c000122ed82/t_35315f68afda4e6a94dd43d49282eeb5_name_116317915_759082034633445_4510144704018303483_n/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="CB67E3CBEFCBTHWZLUTIUZ2T3E"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-07-27T16:51:29.414Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Lima"/><meta name="bi3dArtTitle" content="Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país"/><meta name="cXenseParse:per-categories" content="Lima"/><meta name="etiquetas" content="Defensoría del Pueblo,Coronavirus Perú,COVID-19"/><meta name="content-type" content="story"/><meta name="section-id" content="/lima"/><meta name="keywords" content="Defensoría del Pueblo,Walter Gutiérrez,Coronavirus Perú,COVID-19"/><meta property="article:published_time" content="2020-07-27T16:51:29.414Z"/><meta property="article:modified_time" content="2020-07-27T16:51:29.414Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Lima"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Defensoría del Pueblo"/><meta property="article:tag" content="Coronavirus Perú"/><meta property="article:tag" content="COVID-19"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-07-27T16:51:29.414Z",
    "dateModified":"2020-07-27T16:51:29.414Z",

    "headline":"Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país",
    "alternativeHeadline":"Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre la situación de la pandemia en el país | nndc",
    "description":"Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. ",
  "articleBody":"El Defensor del Pueblo, Walter Gutiérrez, pidió a las autoridades del Poder Ejecutivo que hagan un sinceramiento de diferentes datos relacionados a las consecuencias del avance de la pandemia del coronavirus (COVID-19) en el Perú.  Gutiérrez explicó que el Gobierno no solo debe aclarar la cantidad de personas contagiadas y fallecidas producto esta enfermedad, sino informar sobre una serie de aspectos que se han visto afectados producto de la pandemia. “Creemos que es importante hacer un sinceramiento en la cantidad de contagiados y de fallecidos, se hizo un avance en ese aspecto, pero es insuficiente. Lo que pedimos es que se haga un sinceramiento transversal en el que se hable de los derechos que en este contexto se han afectado pero no se ven. Tenemos que saber, por ejemplo, la cantidad de personas fallecidas con enfermedades crónicas que no pudieron atenderse, cuántos estudiantes han abandonado sus estudios escolares, así como saber la cantidad de mujeres desaparecidas en este periodo”, aseveró en RPP.  El titular de la Defensoría del Pueblo indicó que su institución advirtió sobre muchas de los problemas que ahora se presentan en diferentes zonas del país pero que no se actuó con la debida anticipación. “A inicios de abril dijimos desde la Defensoría que el riesgo en los penales era muy alto, pero no se actuó y se dio una crisis en los penales. Planteamos que las regiones no tendrían capacidades para hacer frente a al crisis sanitaria, presentamos una iniciativa legislativa para que se intervenga directamente, pero eso es algo que recién se está haciendo”, puntualizó.  En esa línea pidió al presidente de la República, Martín Vizcarra, rinda cuentas sobre la situación que vive el país en su mensaje a la Nación, el cual se llevará a cabo el próximo 28 de julio, fecha del aniversario patrio. “Estoy convencido de que el mensaje a la Nación no es algo protocolar, es una rendición de cuentas, entonces tiene que haber un informe detallado de la situación del país”, agregó.  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/-WlXp0Nz-FXv0P9wIfpyJWmGaks=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg", "description":"El defensor Walter Guti&eacute;rrez, se refiri&oacute; al r&eacute;gimen del condenado ex presidente Alberto Fujimori y lo calific&oacute; de dictadura. (Foto: El Comercio)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Forman cadena humana para rescatar a mujer que se ahogaba en río de Rusia. (RT/Captura)",   "thumbnailUrl": ["https://peru21.pe/resizer/nzk4Wz58WHa0l2zNDZkpK9OzlW8=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/07-27-2020/t_88b6ae2fbc744551bf669e7ca289f930_name_3.jpg", "https://peru21.pe/resizer/7Q7qOSEQ24N89B0hlGdpGpNrmZ0=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/07-27-2020/t_88b6ae2fbc744551bf669e7ca289f930_name_3.jpg", "https://peru21.pe/resizer/tqoT3m2uwbz6OxVGKihagzVpE-s=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/07-27-2020/t_88b6ae2fbc744551bf669e7ca289f930_name_3.jpg"],  "description":"Forman cadena humana para rescatar a mujer que se ahogaba en río de Rusia. (RT/Captura)", "contentUrl": "https://cdnv.peru21.pe/2020/07/27/5f1ee9eec9e77c000122ed82/t_35315f68afda4e6a94dd43d49282eeb5_name_116317915_759082034633445_4510144704018303483_n/hlsv4_master.m3u8",  "uploadDate": "2020-07-27T15:08:20Z", "duration": "PT55S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["Defensoría del Pueblo","Walter Gutiérrez","Coronavirus Perú","COVID-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/lima/coronavirus-peru-donan-capsulas-de-aislamiento-y-ambulancias-para-evacuacion-de-policias-con-covid-19-cuarentena-estado-de-emergencia-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/lima/coronavirus-peru-fiestas-patrias-90-mil-policias-resguardaran-calles-en-todo-el-pais-cuarentena-estado-de-emergencia-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/lima/transporte-publico-ciudadanos-cumplen-con-portar-protectores-faciales-en-primer-dia-de-uso-obligatorio-fotos-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Lima", "item":"https://peru21.pe/lima/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'lima'; var subsection = 'defensoriadel-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia'; var path_name = '/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'CB67E3CBEFCBTHWZLUTIUZ2T3E';  var content_paywall = false; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>.powa-shot{position:absolute;color:#f0f8ff;font-family:HelveticaNeue,"Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;z-index:1;width:100%;height:100%;top:0;left:0}.powa-shot-image{position:absolute;width:100%;height:100%;overflow:hidden;background-size:contain;background-repeat:no-repeat;background-position:center;display:flex;align-items:center;justify-content:space-around}.powa-shot-play-btn{position:absolute;bottom:50%;left:50%;transform:translate(-50%,50%)}.powa-play-btn{transform:inherit}.powa-default{background-color:#000;height:345px}@media only screen and (max-width:600px){.powa-default{height:157px}}</style><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-07-27"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-07-27"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-07-27"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-613b60e8-7b21-4811-8c24-ac6f5c48be35","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3gaxgxy7cuya-f-15b70bb61-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1946f182","ak.r":37836,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58456,"ak.gh":"23.217.129.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1595872560","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Slwgeiy0jpHGwAnnfZXmyHoP3QNV0RoN/Zv+5Tcxv30g8+NP3qavBXB57IYVUHRqx7p7ajMblAu/LjS1vnW7iTWhWln2i+jhL73eqIuNG7uohpRTBdiH8kBOgc7qLebGHuBuI60IJw4C//czi/Vm79MM5q780uSfT0FBaAy+nNX7QTxBD7DObq/vHtGK89PwGu7CENd0oiw1qQpnTaCv5kQJrnE3sKDj1CZ7KW65+t9ATBoNg5oSbchKVm72AqIAoZYOjVtKx5rppF5CfxztWdJNlSZ1/yR+GW6HQ/eX7BN6UfyjWiy/TTHoN/kk0psCdQQVDnja6rm0/Tl67vNjhFmsjKGVo4E1oRphyxq/sWjX+ezw63XjovHHgQb2MTumQcfdNUqDiqNfD9q/6CxSbp14vQo1Iam8i+TFfyxeZ/A=","ak.pv":"32"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 lima gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1210" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Defensor%C3%ADa%20del%20Pueblo%20pide%20un%20%E2%80%9Csinceramiento%20transversal%E2%80%9D%20sobre%20la%20situaci%C3%B3n%20de%20la%20pandemia%20en%20el%20pa%C3%ADs&amp;url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">peru21.pe</a><a itemProp="url" href="/quienes-somos/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Quiénes Somos</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y condiciones</a><a itemProp="url" href="/politicas-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Políticas de Privacidad</a><a itemProp="url" href="/politicas-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politicas de Cookies</a><a itemProp="url" href="/preguntas-frecuentes/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Preguntas Frecuentes</a></div></div></div><script type="text/javascript">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</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.lastName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",d="";t&&c?(s="".concat(t," ").concat(c),d="".concat(t[0]||"").concat(c[0]||"")):t&&!c?d="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(d="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=d,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});document.addEventListener('DOMContentLoaded', function () {
  var checkSession = function checkSession() {
    if (typeof window !== 'undefined') {
      var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE') || window.sessionStorage.getItem('ArcId.USER_PROFILE');
      var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
      if (profileStorage) {
        return !(profileStorage === 'null' || sesionStorage === '{}') || false;
      }
    }
    return false;
  };
  var signBtn = document.querySelector('.nav__btn-sign');
  if (signBtn) {
    signBtn.addEventListener('click', function () {
      if (checkSession()) {
        window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
      } else {
        window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
      }
    });
  }
});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ" title="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Lima: Defensoría del Pueblo pide hacer un “sinceramiento transversal” sobre  | NOTICIAS PERU21 PERÚ" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Lima</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Defensor%C3%ADa%20del%20Pueblo%20pide%20un%20%E2%80%9Csinceramiento%20transversal%E2%80%9D%20sobre%20la%20situaci%C3%B3n%20de%20la%20pandemia%20en%20el%20pa%C3%ADs&amp;url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false lima"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Walter Gutiérrez, defensor del Pueblo aseveró que el Gobierno tiene que informar sobre la situación de diversos sectores frente a la pandemia. </h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/auiFhd7VTXBlPPwr0qS1R-NL78o=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/97Y7FnsUnessiLzvWriGhvJzZP8=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/cCclUarRyQg59dKTdW-VUQznWog=/580x330/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg" alt="El defensor del Pueblo aseveró que espera que en el mensaje a la Nación se aclare la situación real del país. (Foto: GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">El defensor del Pueblo aseveró que espera que en el mensaje a la Nación se aclare la situación real del país. (Foto: GEC) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-07-27T11:51:29-05:00">Actualizado el 27/07/2020 a las 11:51 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Defensor%C3%ADa%20del%20Pueblo%20pide%20un%20%E2%80%9Csinceramiento%20transversal%E2%80%9D%20sobre%20la%20situaci%C3%B3n%20de%20la%20pandemia%20en%20el%20pa%C3%ADs&amp;url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El </b><a itemprop="url" href="https://peru21.pe/noticias/defensoria-del-pueblo/"><i><u><b>Defensor del Pueblo, Walter Gutiérrez</b></u></i></a><b>, pidió a las autoridades del Poder Ejecutivo que hagan un sinceramiento de diferentes datos relacionados a las consecuencias del avance de la pandemia del </b><a itemprop="url" href="https://peru21.pe/noticias/coronavirus/"><b>coronavirus (COVID-19) </b></a><b>en el Perú. </b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Gutiérrez explicó que el Gobierno no solo debe aclarar la cantidad de personas contagiadas y fallecidas producto esta enfermedad, sino informar sobre una serie de aspectos que se han visto afectados producto de la pandemia.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Creemos que es importante hacer un sinceramiento en la cantidad de contagiados y de fallecidos, se hizo un avance en ese aspecto, pero es insuficiente. Lo que pedimos es que se haga un sinceramiento transversal en el que se hable de los derechos que en este contexto se han afectado pero no se ven. Tenemos que saber, por ejemplo, la cantidad de personas fallecidas con enfermedades crónicas que no pudieron atenderse, cuántos estudiantes han abandonado sus estudios escolares, así como saber la cantidad de mujeres desaparecidas en este periodo”, </i>aseveró en RPP.</p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MIRA: </b><i><u><b> </b></u></i><a href="https://peru21.pe/peru/arequipa-piden-que-se-brinde-toda-la-informacion-respecto-a-lugares-de-atencion-por-el-covid-19-nnpp-noticia/"><i><u><b>Arequipa: piden que se brinde toda la información respecto a lugares de atención por el COVID-19</b></u></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El titular de la Defensoría del Pueblo indicó que su institución advirtió sobre muchas de los problemas que ahora se presentan en diferentes zonas del país pero que no se actuó con la debida anticipación.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>A inicios de abril dijimos desde la Defensoría que el riesgo en los penales era muy alto, pero no se actuó y se dio una crisis en los penales. Planteamos que las regiones no tendrían capacidades para hacer frente a al crisis sanitaria, presentamos una iniciativa legislativa para que se intervenga directamente, pero eso es algo que recién se está haciendo</i>”, puntualizó.</p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MIRA: </b><i><u><b> </b></u></i><a href="https://peru21.pe/lima/coronavirus-peru-defensoria-del-pueblo-mas-de-150-mil-ninas-y-ninos-nacidos-durante-cuarentena-por-covid-19-no-tienen-partida-de-nacimiento-nndc-noticia/"><i><u><b>Defensoría: Más de 150 mil bebés nacidos durante cuarentena no tienen partida de nacimiento</b></u></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En esa línea pidió al presidente de la República, Martín Vizcarra, rinda cuentas sobre la situación que vive el país en su mensaje a la Nación, el cual se llevará a cabo el próximo 28 de julio, fecha del aniversario patrio.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Estoy convencido de que el mensaje a la Nación no es algo protocolar, es una rendición de cuentas, entonces tiene que haber un informe detallado de la situación del país”</i>, agregó.</p><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><div id="powa-default" class="lazyload-video powa-default" data-uuid="3347bf8a-8acf-4278-95e1-128fca69acbe" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2020/07/27/5f1ee9eec9e77c000122ed82/t_35315f68afda4e6a94dd43d49282eeb5_name_116317915_759082034633445_4510144704018303483_n/hlsv4_master.m3u8" data-time="00:55" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/peru21/web/post/lima/preroll&amp;description_url=https%3A%2F%2Fperu21.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|640x360|400x300&amp;cust_params=fuente%3Dweb%26publisher%3Dperu21%26seccion%3Dlima%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Forman cadena humana para rescatar a mujer que se ahogaba en río de Rusia. (RT/Captura) </figcaption></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a itemProp="url" class="story-google-news__link flex justify-center items-center" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p itemProp="description" class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/defensoria-del-pueblo/">Defensoría del Pueblo</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus-peru/">Coronavirus Perú</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-mujer-se-niega-a-usar-mascarilla-en-supermercado-y-amenaza-con-disparar-a-empleado-facebook-viral-redes-sociales-fb-face-youtube-trends-tendencias-coronavirus-covid-19-estados-unidos-usa-eeuu-mexico-espana-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/1foJwQXiwBjsOMJLYPCktirg91c=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5J6PKQPYS5AGPIDEPL6T6GEY2M.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/zVMr0FJM24uGc5VYb5DJOrjwv7U=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5J6PKQPYS5AGPIDEPL6T6GEY2M.jpg" class="lazy linked-site__image object-cover" alt="Mujer se niega a usar mascarilla en supermercado y amenaza con disparar a empleado"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Mujer se niega a usar mascarilla en supermercado y amenaza con disparar a empleado</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/actores-de-telenovelas-que-triunfaron-de-ninos-pero-no-tanto-de-adultos-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/ORMrR7Ba6uh7qs1FXtl-NHLrblw=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RWLNQI6DSZAXDIOICTBLJYKOTQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/Gw0VRkUWr9KuG-ypShjNEWDCbLY=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RWLNQI6DSZAXDIOICTBLJYKOTQ.jpg" class="lazy linked-site__image object-cover" alt="Actores de telenovelas que triunfaron de niños pero no tanto de adultos"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Actores de telenovelas que triunfaron de niños pero no tanto de adultos</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/demi-rose-hace-topless-de-infarto-para-lucir-la-nueva-coleccion-deportiva-del-rapero-swae-lee-instagram-celebs-mexico-ibiza-espana-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/DZ1S6WoiEnNGNlp-bLnXcqOOMEg=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3CU4ESVDAVCAPOA7JKDE5W7FDU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/cN_ZJnDqHTuM8kmQjC9kIcTqAK0=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3CU4ESVDAVCAPOA7JKDE5W7FDU.jpg" class="lazy linked-site__image object-cover" alt="Demi Rose luce ceñidas prendas deportivas pero al parecer se le olvidó la camiseta"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Demi Rose luce ceñidas prendas deportivas pero al parecer se le olvidó la camiseta</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/oscuro-deseo-que-dijo-regina-pavon-sobre-aparecer-desnuda-en-la-serie-de-netflix-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/M5mX8VlDtPwZq75yj2wHp-DWNhg=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DC62NQIAYBDGROXAHWBNDWHS6Y.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/UkUQxJMe-F6NMF6HH0VgmjYazvs=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DC62NQIAYBDGROXAHWBNDWHS6Y.jpg" class="lazy linked-site__image object-cover" alt="“Oscuro deseo”: ¿qué dijo Regina Pavón sobre aparecer desnuda en la serie de Netflix?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Oscuro deseo”: ¿qué dijo Regina Pavón sobre aparecer desnuda en la serie de Netflix?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/pedro-el-escamoso-la-verdadera-cancion-que-bailaba-pedro-coral-cuando-hacia-el-pirulino-pa-maite-de-carlos-vives-telenovelas-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/oUE4rnZHvoe-XrfGwIvos2EtSrs=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/X7MRGBEVQRFY3ELE5PGAYF4WOY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/w5rbh-lk05qmfwRcwq0POtedcwI=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/X7MRGBEVQRFY3ELE5PGAYF4WOY.jpg" class="lazy linked-site__image object-cover" alt="“Pedro, el Escamoso”: la verdadera canción que bailaba Pedro Coral cuando hacía El pirulino"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Pedro, el Escamoso”: la verdadera canción que bailaba Pedro Coral cuando hacía El pirulino</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/rubi-barbara-mori-realmente-le-debe-su-carrera-a-sergio-mayer-telenovelas-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/kxsEUaH3U2PTGhujgboiYmxGgaI=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HWDCHTPY5BAXFPXEWRAKFVZIK4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/f4BwOUSpYSw9zUaKE89c73vD_68=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HWDCHTPY5BAXFPXEWRAKFVZIK4.jpg" class="lazy linked-site__image object-cover" alt="“Rubí”: Bárbara Mori, ¿realmente le debe su carrera a Sergio Mayer?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Rubí”: Bárbara Mori, ¿realmente le debe su carrera a Sergio Mayer?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/lima/coronavirus-peru-donan-capsulas-de-aislamiento-y-ambulancias-para-evacuacion-de-policias-con-covid-19-cuarentena-estado-de-emergencia-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/pgnFqxxE2StjuZh56v1HSRA8Dd0=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FWQG5W4HJVFHHDSKUCJGMZZSM4.jpg" alt="Donan cápsulas de aislamiento y ambulancias para evacuación de policías con COVID-19"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Donan cápsulas de aislamiento y ambulancias para evacuación de policías con COVID-19</h4></article></a><a itemProp="url" href="/lima/defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/swnfLYH6TflwVKj35PsPra1Q5wI=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B5YEQ7HVINF5FPIXLOMVMF7REA.jpg" alt="Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Defensoría del Pueblo pide un “sinceramiento transversal” sobre la situación de la pandemia en el país</h4></article></a><a itemProp="url" href="/lima/coronavirus-peru-fiestas-patrias-90-mil-policias-resguardaran-calles-en-todo-el-pais-cuarentena-estado-de-emergencia-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/prbknjUuxHyGkJ8cE7GQO9tDtYc=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SYJL3WM4ZJAC5OU7XYACNMQORY.jpg" alt="90 mil policías resguardarán calles en todo el país por Fiestas Patrias "/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">90 mil policías resguardarán calles en todo el país por Fiestas Patrias </h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "lima,defensoria-del-pueblo-pide-hacer-un-sinceramiento-transversal-sobre-la-situacion-de-la-pandemia-en-el-pais-nndc-noticia,defensoria-del-pueblo,coronavirus-peru,covid-19"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-07-27"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">"use strict";var videoObserver=function(e,t){e.forEach(function(e){var a=e.isIntersecting,r=e.target;if(a){var i=r.getAttribute("data-uuid"),o=r.getAttribute("data-preroll"),n=(r.getAttribute("data-api"),r.getAttribute("data-poster"),r.getAttribute("data-streams"));r.getAttribute("data-reziser");r.innerHTML='<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'.replace(/{uuid}/gm,i).replace(/{stream}/gm,n),window.powaBoot&&window.powaBoot(),setTimeout(function(){window.PoWaSettings&&(window.preroll=o,window.PoWaSettings.advertising={adBar:!1,adTag:o})},1e3),window.addEventListener("powaRender",function(){setTimeout(function(){r.classList.remove("powa-default")},1e3)}),t.unobserve(r)}})};requestIdle(function(){if("IntersectionObserver"in window){var e={rootMargin:"0px 0px 0px 0px"};Array.from(document.querySelectorAll(".lazyload-video")).forEach(function(t){new IntersectionObserver(videoObserver,e).observe(t)})}});</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e={rootMargin:"0px 0px 0px 0px"},r=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe"));Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(r).forEach(function(r){new IntersectionObserver(iframeObserver,e).observe(r)})}});
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>