<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras intervención policial en fiesta COVID-19 de Cieneguilla nndc | ESPECTACULOS | PERU21"/><meta name="DC.description" lang="es" content="La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. "/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/?outputType=amp"/><title>Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras intervención policial en fiesta COVID-19 de Cieneguilla nndc | ESPECTACULOS | PERU21</title><link rel="preconnect" href="//cdnc.peru21.pe"/><link rel="dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect" href="//cdna.peru21.pe"/><link rel="dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="dns-prefetch" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-04-28"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/peru21/post/espectaculos/spaces.js?2021-04-28"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/peru21/arcads.js?2021-04-28"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"peru21",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/?outputType=lite",tags:"yahairaplasencia,sergiogeorge,coronavirus,instagram",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. "/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”"/><meta property="og:description" content="La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. "/><meta property="og:image" content="https://peru21.pe/resizer/Hl7K8EoQxVdMTfnyq1VPRUxf4_g=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/Hl7K8EoQxVdMTfnyq1VPRUxf4_g=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/FjglKGVy-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/FjglKGVy-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”"/><meta name="twitter:image" content="https://peru21.pe/resizer/Hl7K8EoQxVdMTfnyq1VPRUxf4_g=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg"/><meta name="twitter:description" content="La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. "/><meta name="twitter:creator" content="peru21noticias"/><meta name="data-article-id" content="CDJZN3UOEJEPFKMT2Y6BOHEPK4"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2021-04-28T02:19:45.728Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos"/><meta name="bi3dArtTitle" content="Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”"/><meta name="cXenseParse:per-categories" content="Espectáculos"/><meta name="etiquetas" content="Yahaira Plasencia,Sergio George,Coronavirus,Instagram"/><meta name="content-type" content="story"/><meta name="section-id" content="/espectaculos"/><meta name="keywords" content="Yahaira Plasencia hace mea culpa,Yahaira Plasencia pide disculpas,Yahaira Plasencia en Instagram"/><meta property="article:published_time" content="2021-04-28T02:19:45.728Z"/><meta property="article:modified_time" content="2021-04-28T02:19:45.728Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Espectáculos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Yahaira Plasencia"/><meta property="article:tag" content="Sergio George"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Instagram"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-04-28T02:19:45.728Z",
    "dateModified":"2021-04-28T02:19:45.728Z",
    
  "backstory":"", 
    
    "dateline": "2021-04-27T21:19:45-05:00 ",
    "headline":"Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”",
    "alternativeHeadline":"Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras intervención policial en fiesta COVID-19 de Cieneguilla nndc",
    "description":"La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. ",
    
  "articleBody":"La cantante Yahaira Plasencia realizó una transmisión en vivo en sus redes sociales luego que ella y un grupo de amigos fueron intervenidos por la Policía en el distrito de Cieneguilla, en la noche del viernes 23 de abril. En conversación con Mónica Cabrejos y Thaís Casalino, la intérprete de la canción “Cobarde” dijo estar arrepentida por sus acciones en medio de la segunda ola del coronavirus (COVID-19). “Me ganó el nerviosismo y el pánico que me llevaron hacer otras cosas, pero eso no refleja lo que realmente soy. Las personas que realmente me conocen saben que no soy así y sí, me escondí ahí (en la maletera de un auto) y lo acepto, pero eso no muestra lo que soy”, expresó la exintegrante del reality “Esto es guerra”.  “Fue una estupidez y no fui empática... Voy asumir las consecuencias que ya estoy asumiendo”, añadió con la voz entrecortada. Además, la salsera se dirigió a su productor Sergio George, a quien le pidió disculpas públicas. . “A mis seguidores y a Sergio (George) les pido perdón por la decepción. Al equipo de trabajo, a mi familia y a toda la gente que salió afectada les digo que saldré de esta”, dijo. “Lo que hice es un ejemplo de lo que no se debe hacer... No confíen en nadie y quédense en casa”, agregó. Finalmente, Yahaira dijo que se encomendó a Dios para seguir adelante tras perder su trabajo y haber decepcionado a sus seguidores. “Voy a salir de esta y sé que si meto a Dios, mucha gente se burlará, pero eso no me importa porque yo soy muy creyente de Él. Sé que él pone las pruebas por algo”, concluyó.      ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/5xInUO0kUSew5Lvie7Vi3Pf_2Tk=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg", "description":"Yahaira Plasencia realizó una transmisión en vivo en redes sociales tras intervención policial. (Foto: @yahairaplasencia)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Johanna San Miguel furiosa por escándalo de fiesta clandestina de Yahaira Plasencia",   "thumbnailUrl": ["https://peru21.pe/resizer/oYOguhLo96PmDdAakyriEdqnqkk=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FjglKGVy/poster.jpg", "https://peru21.pe/resizer/64l6ZISTIVpTObLjC_Qpoavm3tA=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FjglKGVy/poster.jpg", "https://peru21.pe/resizer/WQZ3qOup4JWxkhwfggLqu8BvauA=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FjglKGVy/poster.jpg"],  "description":"Johanna San Miguel furiosa por escándalo de fiesta clandestina de Yahaira Plasencia", "contentUrl": "https://content.jwplatform.com/videos/FjglKGVy-AoJUfW3e.mp4",  "uploadDate": "2021-4-26T19:17", "duration": "PT214M34S" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción PERÚ21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "redaccionp21@peru21.pe"
    },
    "email": "redaccionp21@peru21.pe",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["Yahaira Plasencia hace mea culpa","Yahaira Plasencia pide disculpas","Yahaira Plasencia en Instagram"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/espectaculos/internacional/britney-spears-intervendra-ante-el-juzgado-por-su-tutela-legal-estados-unidos-james-spears-usa-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/espectaculos/local/yahaira-plasencia-explica-por-que-se-escondio-en-una-maletera-entre-en-panico-video-cieneguilla-coronavirus-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/espectaculos/internacional/billie-eilish-anuncia-que-su-segundo-disco-happier-than-ever-se-publicara-el-30-de-julio-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Espectaculos", "item":"https://peru21.pe/espectaculos/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'espectaculos'; var subsection = 'yahairaplasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia'; var path_name = '/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'CDJZN3UOEJEPFKMT2Y6BOHEPK4';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "espectaculos,yahaira-plasencia,sergio-george,coronavirus,instagram"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e61cfda9-e29d-4af2-bace-e2efca04902c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3ygigyei2lfa-f-bd5ce00b4-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2a82cbc5","ak.r":40294,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":32978,"ak.gh":"23.222.12.127","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619579594","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Uz+c+tr1gOHHT1QUD5QI9+p9pWMcFlId3g3wPcjFHLFXVi2K658LBwlxaQqYx5EDdsIJ9KhtWMYvinAYNSUWEmoq/7P0mVLFdgQqINyphglolw3b8GukxV1lBJU6nOPBFAlT+cnSjA5OKzLuBEHRjoy8cAnOY7a+LTUoC0uJw7RnK2xTqXsjzFyiqMp1+9e59Mey642vKmjvAylZNulFaV2iAkTZz5xo6dBJmq4pRYaJ1l9iHp406Zb3nc+Pg8ol/vl2ft0ePkZPG/ka9d4X8Kb+cziHCrNmbWJj9mGfQM7hx5sldcKbYaxbA+a+PI/EOo/VGWHChrCER3iJ0hsODZGjK4CWWY+v789CPXsny2gcq3JHVz/peTxugu87Wse2SAQCB58tnJKAvcCZrBbQX+5Iy+h8Xru0kIVlf7H+68U=","ak.pv":"35","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 espectaculos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:f0fJzB9O9l0k1kh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{
    height: 100px;
    align-items: center;
    display: flex !important;}}</style></div></div><div id="fusion-static-exit:f0fJzB9O9l0k1kh" style="display:none"></div><div data-fusion-collection="features" data-fusion-type="layout/amp-navbar"></div><div class="f just-center"><div class="ad-lateral ad-lateral--l"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div id="gpt_laterall" data-ads-name="/28253241/peru21/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div id="gpt_skin" data-ads-name="/28253241/peru21/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><title>abrir cuadro de búsqueda</title><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link f alg-center h-full">Últimas Noticias</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/politica/" class="nav__list-link f alg-center h-full">Política</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videos" class="nav__list-link f alg-center h-full">Videos</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/peru/" class="nav__list-link f alg-center h-full">Perú</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/lima/" class="nav__list-link f alg-center h-full">Lima</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/economia/" class="nav__list-link f alg-center h-full">Economía</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link f alg-center h-full">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=2187" alt="Logo de peru21" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo.png?d=2187" alt="Logo de peru21" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><title>Compartir en facebook</title><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Yahaira%20Plasencia%20a%20Sergio%20George%20tras%20su%20%E2%80%98huida%20en%20la%20maletera%E2%80%99%3A%20%E2%80%9CPerd%C3%B3n%20por%20la%20decepci%C3%B3n%E2%80%9D&amp;url=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><title>Compartir en twitter</title><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><title>Compartir en LinkedIn</title><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><title>Compartir en WhatsApp</title><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="f alg-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><title>Iniciar sesión / Perfil</title><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var n=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=n.firstName,t=void 0===e?"":e,c=n.lastName,a=void 0===c?"":c,i=n.uuid,o=void 0===i?"":i;if(document.getElementById("signwall-nav-btn").addEventListener("click",function(){window.location.href=o?"/mi-perfil/?outputType=signwall":"/politica/?reloginEmail=1"}),o){var l=document.getElementById("signwall-nav-user"),d=document.getElementById("signwall-nav-icon");if(t||a){var r="",s="";t&&a?(r="".concat(t," ").concat(a),s="".concat(t[0]||"").concat(a[0]||"")):t&&!a?(r=t,s="".concat(t[0]||"").concat(t[1]||"")):!t&&a&&(r=a,s="".concat(a[0]||"").concat(a[1]||"")),l.innerHTML=r.length>=15?"".concat(r.slice(0,15),"..."):r,d.innerHTML=s,d.className="uppercase"}else l.innerHTML="Bienvenido Usuario"}})});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function(){
    var checkSession = function checkSession() {
      if (typeof window !== 'undefined') {
        var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE');
        var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
        if (profileStorage) {
          return !(profileStorage === 'null' || sesionStorage === '{}') || false;
        }
      }
      return false;
    };
    var signBtn = document.body.querySelector('.nav__btn-sign');
    if (signBtn) {
      signBtn.addEventListener('click', function () {
        if (checkSession()) {
          window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
        } else {
          window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
        }
      });
    }
  })
});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  });
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title="Espectáculos: Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras i | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Espectáculos: Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras i | PERU21" title="Espectáculos: Yahaira Plasencia pide perdón a Sergio George por decepcionarlo tras i | PERU21" class="header__logo"/></a></header><nav class="header__nav f just-between "><div class="header__tags">TEMAS:</div><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div id="gpt_top" data-ads-name="/28253241/peru21/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="st-sidebar__content f"><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/espectaculos/">Espectáculos</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Yahaira%20Plasencia%20a%20Sergio%20George%20tras%20su%20%E2%80%98huida%20en%20la%20maletera%E2%80%99%3A%20%E2%80%9CPerd%C3%B3n%20por%20la%20decepci%C3%B3n%E2%80%9D&amp;url=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="share-btn f f-center s-lk" data-share=""><title>Compartir en LinkedIn</title><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><h1 itemProp="name" class="sht__title">Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”</h1><h2 itemProp="name" class="sht__summary">La cantante de salsa realizó una transmisión en vivo en redes sociales tras intervención policial en el distrito de Cieneguilla y se dirigió a su productor musical. </h2><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fLYKgZ8MvMgv" style="display:none"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/hALNiwv5OzLU_5YiI57levD1iaQ=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/V9D-omjAzb5syX3HbtDU08ewYzg=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/kHfBPpuEA66oCbRbEJHXrdJy2dE=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" alt="Yahaira Plasencia realizó una transmisión en vivo en redes sociales tras intervención policial. (Foto: @yahairaplasencia)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" style="display:none"></div><figcaption class="s-multimedia__caption">Yahaira Plasencia realizó una transmisión en vivo en redes sociales tras intervención policial. (Foto: @yahairaplasencia)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fLYKgZ8MvMgv" style="display:none"></div><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-peru21/" class="story-contents__author-link ">Redacción PERÚ21</a><p itemProp="description" class="story-contents__author-email  "><a href="mailto:redaccionp21@peru21.pe">redaccionp21@peru21.pe</a></p></div><div class="story-contents__author-date f "><time dateTime="2021-04-27T21:19:45-05:00">Actualizado el 27/04/2021 09:19 p.m.</time></div></div><div id="gpt_caja3" data-ads-name="/28253241/peru21/web/post/espectaculos/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La cantante </b><a itemprop="url" href="https://peru21.pe/noticias/yahaira-plasencia/" target=_blank><b>Yahaira Plasencia</b></a><b> realizó una transmisión en vivo en sus redes sociales luego que ella y un grupo de amigos fueron intervenidos por la Policía en el distrito de </b><a itemprop="url" href="https://peru21.pe/noticias/Cieneguilla/" target=_blank><b>Cieneguilla</b></a><b>, en la noche del viernes 23 de abril.</b></p><p itemProp="description" class="story-contents__font-paragraph ">En conversación con <b>Mónica Cabrejos y Thaís Casalino</b>, la intérprete de la canción “Cobarde” dijo estar arrepentida por sus acciones en medio de la segunda ola del<a itemprop="url" href="https://peru21.pe/noticias/covid-19/" target=_blank><b> coronavirus (COVID-19).</b></a></p><div id="gpt_inline" data-ads-name="/28253241/peru21/web/post/espectaculos/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph "><i><b>“Me ganó el nerviosismo y el pánico que me llevaron hacer otras cosas,</b></i><i> pero eso no refleja lo que realmente soy. Las personas que realmente me conocen saben que no soy así y sí, me escondí ahí (en la maletera de un auto) y lo acepto, pero eso no muestra lo que soy”, </i>expresó la exintegrante del reality “Esto es guerra”.</p><blockquote class="story-contents__blockquote"><b>MIRA:</b><a href="https://peru21.pe/espectaculos/local/yahaira-plasencia-explica-por-que-se-escondio-en-una-maletera-entre-en-panico-video-cieneguilla-coronavirus-nndc-noticia/" target=_blank><b> Yahaira Plasencia explica por qué se escondió en una maletera: “Entré en pánico” | VIDEO</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph "><i><b>“Fue una estupidez y no fui empática... </b></i><i>Voy asumir las consecuencias que ya estoy asumiendo”,</i> añadió con la voz entrecortada.</p><div id="gpt_caja4" data-ads-name="/28253241/peru21/web/post/espectaculos/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Además, la salsera se dirigió a su productor Sergio George, a quien le pidió disculpas públicas. <i>. </i><i><b>“A mis seguidores y a Sergio (George) les pido perdón por la decepción. Al equipo de trabajo, a mi familia y a toda la gente que salió afectada les digo que saldré de esta”,</b></i><b> dijo.</b></p><p itemProp="description" class="story-contents__font-paragraph "><i>“Lo que hice es un ejemplo de lo que no se debe hacer...</i><i><b> No confíen en nadie y quédense en casa”,</b></i><i> </i>agregó.</p><div id="gpt_caja5" data-ads-name="/28253241/peru21/web/post/espectaculos/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Finalmente, Yahaira dijo que se encomendó a Dios para seguir adelante tras perder su trabajo y haber decepcionado a sus seguidores.</p><p itemProp="description" class="story-contents__font-paragraph "><i>“Voy a salir de esta y sé que si meto a Dios, mucha gente se burlará, pero eso no me importa porque yo soy muy creyente de Él. </i><i><b>Sé que él pone las pruebas por algo”, </b></i><b>concluyó.</b></p><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe src=&quot;https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2FYahairaPlasenciaQ%2Fvideos%2F744881489487827%2F&amp;show_text=false&amp;width=265&quot; width=&quot;265&quot; height=&quot;476&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&quot; allowFullScreen=&quot;true&quot;&gt;&lt;/iframe&gt;"></div><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO </b></mark></h2><h3 class=""><mark class="hl_yellow"><b>Johanna San Miguel furiosa por escándalo de fiesta clandestina de Yahaira Plasencia</b></mark></h3><div class="jwplayer-lazy " id="botr_FjglKGVy_zbS8OgHn_div"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/FjglKGVy/poster.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/YmSBdrmfvO5dDz5oHrkCfCHFM3s=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FjglKGVy/poster.jpg" alt="Johanna San Miguel furiosa por escándalo de fiesta clandestina de Yahaira Plasencia" decoding="async" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/FjglKGVy/poster.jpg" style="display:none"></div></div><figcaption class="s-multimedia__caption ">Johanna San Miguel furiosa por escándalo de fiesta clandestina de Yahaira Plasencia</figcaption><h2 class=""><mark class="hl_yellow"><b>ESTAS  NOTAS TE PUEDEN INTERESAR</b></mark></h2><ul class="story-contents__paragraph-list"><li><a itemprop="url" href="https://peru21.pe/lima/yahaira-plasencia-dos-policias-son-investigados-porque-cantante-y-amigos-no-aparecen-en-parte-policial-tras-intervencion-a-fiesta-video-nndc-noticia/" target=_blank><b>Yahaira Plasencia: dos policías son investigados porque cantante y amigos no aparecen en parte policial tras intervención a fiesta</b></a></li><li><a itemprop="url" href="https://peru21.pe/espectaculos/local/esto-es-guerra-asi-reaccionaron-mario-hart-y-yaco-eskenazi-a-sancion-impuesta-a-yahaira-plasencia-video-covid-19-coronavirus-nndc-noticia/" target=_blank><b>“Esto es Guerra”: Así reaccionaron Mario Hart y Yaco Eskenazi a sanción impuesta a Yahaira Plasencia | VIDEO</b></a></li><li><a itemprop="url" href="https://peru21.pe/espectaculos/local/magaly-medina-y-canchita-centeno-se-burlan-de-la-falta-de-yahaira-plasencia-es-el-hecho-mas-vergonzoso-del-ano-video-esto-es-guerra-nndc-noticia/" target=_blank><b>Magaly y ‘Canchita’ Centeno se burlan de la falta de Yahaira: “Es el hecho más vergonzoso del año”</b></a></li></ul></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Yahaira%20Plasencia%20a%20Sergio%20George%20tras%20su%20%E2%80%98huida%20en%20la%20maletera%E2%80%99%3A%20%E2%80%9CPerd%C3%B3n%20por%20la%20decepci%C3%B3n%E2%80%9D&amp;url=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a itemProp="url" class="story-google-news__link flex justify-center items-center secondary-font" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p itemProp="description" class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/yahaira-plasencia/">Yahaira Plasencia</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/sergio-george/">Sergio George</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/instagram/">Instagram</a></h2></div></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/trivias/test-cuanto-sabes-sobre-jennifer-lopez-pon-a-prueba-tus-conocimientos-trivia-quiz-nnda-nnni-trivia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::ru21/images/default-md.png?d=2" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" alt="¿Cuánto sabes sobre Jennifer Lopez?" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::ru21/images/default-md.png?d=2" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¿Cuánto sabes sobre Jennifer Lopez?</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/el-chavo-del-8-la-conmovedora-historia-de-como-el-protagonista-consiguio-los-zapatos-que-utiliza-en-la-vecindad-series-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::LQZFA5BGRNGWNELO6BWXYWVQIU.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/HepssyYX1AcwCBO_2_CTA9d8dhg=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LQZFA5BGRNGWNELO6BWXYWVQIU.jpg" alt="“El Chavo del 8”: la conmovedora historia de cómo el protagonista consiguió los zapatos que utiliza en la vecindad" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::LQZFA5BGRNGWNELO6BWXYWVQIU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“El Chavo del 8”: la conmovedora historia de cómo el protagonista consiguió los zapatos que utiliza en la vecindad</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/video-viral-su-papa-esta-internado-por-covid-19-y-toca-su-cancion-favorita-para-acompanarlo-tendencias-redes-sociales-argentina-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::5P7VADQV5NAN5KJDMVDDXDCIYU.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/KTXhooy2QHo6k9IW3jyQ6DqUmRQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5P7VADQV5NAN5KJDMVDDXDCIYU.jpg" alt="Su papá está hospitalizado por COVID-19 y toca su canción favorita para hacerle compañía" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::5P7VADQV5NAN5KJDMVDDXDCIYU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Su papá está hospitalizado por COVID-19 y toca su canción favorita para hacerle compañía</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/foto-viral-gato-es-detenido-intentando-ingresar-a-carcel-con-droga-envuelta-en-su-cuerpo-tendencias-redes-sociales-panama-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::KPCFG3BOSVAXJHYEHAUYRHSRSE.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/HB3iDhUdFJy5xS2PEiJSd1VWah4=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KPCFG3BOSVAXJHYEHAUYRHSRSE.jpg" alt="Un gato es detenido intentando ingresar a cárcel con droga envuelta en su cuerpo" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::KPCFG3BOSVAXJHYEHAUYRHSRSE.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Un gato es detenido intentando ingresar a cárcel con droga envuelta en su cuerpo</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-el-video-que-motivo-el-despido-de-un-importante-ejecutivo-de-una-empresa-de-telemedicina-en-eeuu-usa-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::VR3TVVJSQFDFPH2CNB4MGIRLSQ.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/7eAJJURV3NQthG9jE9wBh64eL2I=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VR3TVVJSQFDFPH2CNB4MGIRLSQ.jpg" alt="El video que motivó el despido de un importante ejecutivo de una empresa de telemedicina en EEUU" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::VR3TVVJSQFDFPH2CNB4MGIRLSQ.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">El video que motivó el despido de un importante ejecutivo de una empresa de telemedicina en EEUU</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/la-reina-del-flow-2-la-carcel-de-charly-flow-en-la-vida-real-colombia-telenovelas-de-netflix-carlos-torres-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::Q6Q6GANPSJEE3A2ABAFNI4KYAU.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/-dbvh43XXBf8y5gvmyEJFVa7aQs=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q6Q6GANPSJEE3A2ABAFNI4KYAU.jpg" alt="“La reina del flow 2″: la cárcel de ‘Charly Flow’ en la vida real" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::Q6Q6GANPSJEE3A2ABAFNI4KYAU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“La reina del flow 2″: la cárcel de ‘Charly Flow’ en la vida real</h2></a></div></section><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div data-fusion-collection="features" data-fusion-type="story/comentario"></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full hidden"><div class="stick__content pos-rel f alg-center just-between"><div id="close-stick" role="button" tabindex="0" class="stick__close-app pos-abs f alg-center just-center"><svg width="8" height="8" viewBox="0 0 8 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8 1.455L6.545 0L4 2.545L1.455 0L0 1.455L2.545 4L0 6.545L1.455 8L4 5.455L6.545 8L8 6.545L5.455 4L8 1.455Z" fill="white"></path></svg></div><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description">Sigue actualizado en nuestra APP</div><div class="stick__button" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){requestIdle(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    })})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div id="gpt_caja1" data-ads-name="/28253241/peru21/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div id="fusion-static-enter:0fXaWWkfzrW" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div>    <style>
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}
}
</style></div></div><div id="fusion-static-exit:0fXaWWkfzrW" style="display:none"></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/internacional/britney-spears-intervendra-ante-el-juzgado-por-su-tutela-legal-estados-unidos-james-spears-usa-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::MSVESOT2LNABNEHZWGATUNA2UM.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/CQVUmSc4l4rnJJMj8eKSq75lsQA=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MSVESOT2LNABNEHZWGATUNA2UM.jpg" alt="Britney Spears intervendrá ante el juzgado por su tutela legal" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::MSVESOT2LNABNEHZWGATUNA2UM.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Britney Spears intervendrá ante el juzgado por su tutela legal</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/cKv4zBHtrLfsr-X5zfjfXI8rS8g=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" alt="Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::ZVU7FEGXJ5CXVL4RGXEMK74PJ4.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/local/yahaira-plasencia-explica-por-que-se-escondio-en-una-maletera-entre-en-panico-video-cieneguilla-coronavirus-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::HZ3KCB7WTFAWTL4TRQZ5RHSNV4.jpg" style="display:none"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/qWzlj6GVdyX9dnnQwUNiUxwrd9M=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HZ3KCB7WTFAWTL4TRQZ5RHSNV4.jpg" alt="Yahaira Plasencia explica por qué se escondió en una maletera: “Entré en pánico” | VIDEO" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::HZ3KCB7WTFAWTL4TRQZ5RHSNV4.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Yahaira Plasencia explica por qué se escondió en una maletera: “Entré en pánico” | VIDEO</h4></a></article></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div id="gpt_caja2" data-ads-name="/28253241/peru21/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div id="gpt_vslider" data-ads-name="/28253241/peru21/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="lay-foot__item f f-col just-center "><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="st-continue f just-center"><div class="st-continue__progress"></div><div class="st-continue__container f just-center"><div class="st-continue__close"></div><span>Cargando siguiente contenido</span><a itemProp="url" href="/"><h3 itemProp="name" class="st-continue__title oflow-h">Siguiente noticia</h3></a></div></div><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e="_recents_articles_",t=JSON.parse(window.sessionStorage.getItem(e))||{},n={"section":"/espectaculos","data":[{"link":"/espectaculos/internacional/britney-spears-intervendra-ante-el-juzgado-por-su-tutela-legal-estados-unidos-james-spears-usa-nndc-noticia/","title":"Britney Spears intervendrá ante el juzgado por su tutela legal"},{"link":"/espectaculos/yahaira-plasencia-pide-perdon-a-sergio-george-por-decepcionarlo-tras-intervencion-policial-en-fiesta-covid-19-de-cieneguilla-nndc-noticia/","title":"Yahaira Plasencia a Sergio George tras su ‘huida en la maletera’: “Perdón por la decepción”"},{"link":"/espectaculos/local/yahaira-plasencia-explica-por-que-se-escondio-en-una-maletera-entre-en-panico-video-cieneguilla-coronavirus-nndc-noticia/","title":"Yahaira Plasencia explica por qué se escondió en una maletera: “Entré en pánico” | VIDEO"},{"link":"/espectaculos/internacional/billie-eilish-anuncia-que-su-segundo-disco-happier-than-ever-se-publicara-el-30-de-julio-nndc-noticia/","title":"Billie Eilish anuncia que su segundo disco se publicará el 30 de julio "},{"link":"/espectaculos/internacional/netflix-anuncia-que-pretty-guardian-sailor-moon-eternal-la-pelicula-llegara-a-su-plataforma-en-junio-sailor-moon-nndc-noticia/","title":"Netflix anuncia que “Pretty Guardian Sailor Moon Eternal: La Película” llegará a su plataforma en junio"},{"link":"/espectaculos/local/corazon-serrano-piden-por-la-salud-del-fundador-lorenzo-guerrero-quien-tiene-covid-19-coronavirus-nndc-noticia/","title":"Corazón Serrano: Piden por la salud del fundador Lorenzo Guerrero, quien tiene COVID-19"}]},o=function(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:{},n=t.section,o=t.data,i=void 0===o?[]:o;window.sessionStorage.setItem(e,JSON.stringify({section:n,data:i.filter(function(e){return e.link!==window.location.pathname})}))};if(t.section)if(t.section!==n.section)window.sessionStorage.removeItem(e),o(n);else{var i=JSON.parse(window.sessionStorage.getItem(e));window.sessionStorage.removeItem(e),o(i)}else o(n);var r=((JSON.parse(window.sessionStorage.getItem(e))||{}).data||[])[0]||{};document.querySelector(".st-continue__title").innerHTML=r.title||"Portada",document.querySelector(".st-continue").href=r.link;var s,a=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test("undefined"!=typeof window?window.navigator.userAgent:""),c=function(){s=setTimeout(function(){window.location.href=r.link+("elcomercio"==="peru21"&&a?"?ref=nota&ft=autoload&outputType=amp":"?ref=nota&ft=autoload")||"/"},250)},d=function(){var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")<=0&&(e.className=e.className.concat(" loading")),window.innerHeight+document.documentElement.scrollTop>=document.body.scrollHeight-5&&c()};if("IntersectionObserver"in window){var l=new IntersectionObserver(function(e){e.forEach(function(e){var t=document.querySelector(".st-continue__close");e.isIntersecting&&(window.addEventListener("scroll",d),t.addEventListener("click",function(){clearTimeout(s);var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")>0&&(e.className=e.className.replace(" loading",""))}),l.unobserve(e.target))})});l.observe(document.querySelector(".st-continue"))}else window.addEventListener("scroll",d)})});</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div id="gpt_zocalo" data-ads-name="/28253241/peru21/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ad-lateral ad-lateral--r"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div id="gpt_lateralr" data-ads-name="/28253241/peru21/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>"use strict";var jwplayerObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;if(t){console.log("target",n);var o=n.getAttribute("id");if((o=o.split("_"))[1]){var a="https://cdn.jwplayer.com/players/"+o[1]+"-"+o[2]+".js",i=document.createElement("script");i.type="text/javascript",i.src=a,document.head.append(i)}r.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),r=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});
</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-04-28"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.peru21.pe/dist/peru21/css/lite-story.css?d=2187"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>