<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído nndc | ESPECTACULOS | PERU21"/><meta name="DC.description" lang="es" content="La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio."/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/?outputType=amp"/><title>Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído nndc | ESPECTACULOS | PERU21</title><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Exo.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.peru21.pe"/><link rel="dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect" href="//cdna.peru21.pe"/><link rel="dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="dns-prefetch" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-09-26"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/peru21/post/espectaculos/spaces.js?2021-09-26"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/peru21/arcads.js?2021-09-26"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"peru21",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/?outputType=lite",tags:"melissaparedes,reinasdelshow,edsondavila",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio."/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído"/><meta property="og:description" content="La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio."/><meta property="og:image" content="https://peru21.pe/resizer/efbbH4JFuiaTxVmQAgLBbGi7bwA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"/><link rel="preload" as="image" href="https://peru21.pe/resizer/vIGDEK5PcNZyQ8yNNl8JuBZuv1Y=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/efbbH4JFuiaTxVmQAgLBbGi7bwA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/14RCHrNa-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/14RCHrNa-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído"/><meta name="twitter:image" content="https://peru21.pe/resizer/efbbH4JFuiaTxVmQAgLBbGi7bwA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"/><meta name="twitter:description" content="La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio."/><meta name="twitter:creator" content="peru21noticias"/><meta name="data-article-id" content="OQI2ANV2TRGL3CF2VQIBVAECOE"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2021-09-26T21:48:00Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos"/><meta name="bi3dArtTitle" content="“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído"/><meta name="cXenseParse:per-categories" content="Espectáculos"/><meta name="etiquetas" content="Melissa Paredes,Reinas del show,Edson Dávila"/><meta name="content-type" content="story"/><meta name="section-id" content="/espectaculos"/><meta name="keywords" content="melissa paredes,reinas del show,edson dávila,el gran show,america tv"/><meta property="article:published_time" content="2021-09-26T21:48:00Z"/><meta property="article:modified_time" content="2021-09-26T21:48:00Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Espectáculos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Melissa Paredes"/><meta property="article:tag" content="Reinas del show"/><meta property="article:tag" content="Edson Dávila"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-09-26T21:48:00Z",
    "dateModified":"2021-09-26T21:48:00Z",
    
  "backstory":"", 
    
    "dateline": "2021-09-26T16:48:00-05:00 ",
    "headline":"“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído",
    "alternativeHeadline":"Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído nndc",
    "description":"La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio.",
    
  "articleBody":"La conductora de televisión y actriz, Melissa Paredes reveló que sufre de un raro padecimiento llamado vértigo postural del oído, que causa mareos, pérdida del equilibrio, náuseas y sensación de movimiento. Como se recuerda en la primera gala de ‘Reinas del show’, Melissa Paredes sufrió de mareos y un leve desvanecimiento. En ese momento, creyó que era la tensión del momento. Sin embargo, al ir al médico pudo dar con su mal.  “En esta (última) gala me sentí feliz, tranquila y radiante. En cuanto a mis mareos ya estoy medicada... eso es lo que me faltaba para tener seguridad en la pista. (Los mareos) Me pasaba en pocas ocasiones, pensé que era relacionado con el estrés. No le di importancia. Todo inició cuando empecé a trabajar en la novela ‘Dos hermanas’ como grabamos de 7 de la mañana a 7 de la noche, había mucho estrés, pensé que era por eso. Luego empezó aquí (en el reality) y pensé que también era por el estrés, porque otra vez estaba bajo presión, pero los mareos seguían”, contó Melissa Paredes. “Entonces fui al otorrino y me diagnosticaron vértigo postural del oído derecho, que son unos cristales que se desacomodan, no están en sus canales. Me hicieron un procedimiento y tomo pastillas cada ocho horas. No estoy al 100%, estoy al 70%, pero antes me giraba todo el set, ahora hay un pequeño remesón. Ahora al bailar puedo sonreír y mirar a las cámaras”, añadió más tranquila la competidora de ‘Reinas del show’.   Melissa Paredes aseguró que su compañero de ‘América hoy’, Edson Dávila la traicionó al ser el refuerzo de su rival, Lady Guillén, quien pese a todos sus esfuerzos fue eliminada. Pero si justificó la ausencia de Ethel Pozo, quien estaba ocupada con otras labores. “A Ethel le da miedo bailar, estaba ocupada con el tema de su libro y Edson se supone que me iba a acompañar. No entiendo qué paso, según él le ofrecieron dinero. Es una traición, me dijo: ‘sí hermanita’. Primero lo veo de abeja (en Reinas del show), el ridículo hizo y segundo lo veo con Lady Guillén, me parece una tontería y una traición de su parte, él que se hace al bueno, la verdad que me molestó bastante”, señaló fastidiada.  ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/CXVKv3e43KqhZHkp0j6WhWrNzq0=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg", "description":"Melissa Paredes", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Esto es guerra: accidentes y despidos por juegos inseguros",   "thumbnailUrl": ["https://peru21.pe/resizer/zPhSJBH1Y22zSd09cwPoB-bR300=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/14RCHrNa/poster.jpg", "https://peru21.pe/resizer/vBaJXReIoinczolj51sPAG0P6NA=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/14RCHrNa/poster.jpg", "https://peru21.pe/resizer/asMGzQv1sSLOLTsp6VWjWivKTHw=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/14RCHrNa/poster.jpg"],  "description":"Esto es guerra: accidentes y despidos por juegos inseguros", "contentUrl": "https://content.jwplatform.com/videos/14RCHrNa-AoJUfW3e.mp4",  "uploadDate": "2021-09-26T16:48:00-05:00", "duration": "PT145M46S" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción PERÚ21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "redaccionp21@peru21.pe"
    },
    "email": "redaccionp21@peru21.pe",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["melissa paredes","reinas del show","edson dávila","el gran show","america tv"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/espectaculos/internacional/jennifer-lopez-como-suena-la-cancion-que-interpreta-para-la-pelicula-marry-me-que-protagoniza-con-maluma-global-citizen-2021-bennifer-instagram-estados-unidos-nnda-nnni-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/espectaculos/alberto-de-belaunde-contrajo-matrimonio-en-estados-unidos-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/espectaculos/local/futbolistas-que-fueron-ampayados-en-comprometedoras-situaciones-con-mujeres-que-no-son-sus-parejas-pedro-gallese-eduardo-rabanal-carlos-zambrano-farandula-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/espectaculos/internacional/norman-reedus-hijo-del-actor-fue-arrestado-por-haber-agredido-a-una-mujer-estados-unidos-usa-eeuu-celebs-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Espectaculos", "item":"https://peru21.pe/espectaculos/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'espectaculos'; var subsection = 'reinasdel-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia'; var path_name = '/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'OQI2ANV2TRGL3CF2VQIBVAECOE';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'espectaculos',
    'subseccion': 'sin-definir',
    'tipo_nota' : 'imagen', 
    'id_nota' : 'OQI2ANV2TRGL3CF2VQIBVAECOE',
    'tag1': 'melissa-paredes',
    'tag2': 'reinas-del-show',
    'premium' : 'false',
    'autor' : 'Redacción PERÚ21',
    'nucleo_ID' : 'nc',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "espectaculos,melissa-paredes,reinas-del-show,edson-davila"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><script type="text/javascript" src="https://btloader.com/tag?o=5634903914840064&amp;upapi=true" async=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1dafaf4e-9ea6-47ac-b918-3ac98505326b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t44wykraleq-f-2d695f425-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c759a8","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37782,"ak.gh":"23.220.105.203","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632699081","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8rSZy0m5osE44wxueTdSfAdPBB0VsXq+YR12ukgH6CouDMyIWmsufvZdE+obXXCdEK/JsSN34eLnswSV+q5znx7RGJw6SzDF14/hjmvSLDmJvkHXVzN3+Cw213PAj7ZgDyKVXrhBJLxNdDRqbNAow30THrmg9sT8Av5XdQKw2roMC+2kYwuhiWqYq5y72q7ZEWMvA/aPjtI8KpJBwcNKF5012sEj7cmr8gWufXkuslVSLTLuDNNFv3FhQRh+c7ATwFEjxLK5Bnu2bds4vlveB2IyyCn80Ck11lcqP0SO07H/pMkkiSAjHuT/xCFHO4v5UxgcKyiW2D8vO1UerjIzL3oKYrPP4jfHLRF/Myd4vVB/zhUPzuQ/v5ROV2XXMhTp4I1dMJUpYdbu8iCzeAnUBIxWYwhjicrY5HYrPsIuLvM=","ak.pv":"35","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 espectaculos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><div id="gpt_skin" data-ads-name="/28253241/peru21/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link f alg-center h-full">Últimas Noticias</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/politica/" class="nav__list-link f alg-center h-full">Política</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videos" class="nav__list-link f alg-center h-full">Videos</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/peru/" class="nav__list-link f alg-center h-full">Perú</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/lima/" class="nav__list-link f alg-center h-full">Lima</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/economia/" class="nav__list-link f alg-center h-full">Economía</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link f alg-center h-full">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=2302" alt="Logo de peru21" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo.png?d=2302" alt="Logo de peru21" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy%20medicada%E2%80%9D%2C%20dijo%20Melissa%20Paredes%20tras%20revelar%20que%20sufre%20raro%20padecimiento%20en%20el%20o%C3%ADdo&amp;url=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="f alg-center btn capitalize text-md nav__btn-sign" title="Iniciar sesión / Perfil" alt="Iniciar sesión / Perfil" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName,t=void 0===n?"":n,i=e.lastName,o=void 0===i?"":i,s=e.uuid,a=void 0===s?"":s,n=document.getElementById("signwall-nav-btn");n&&n.addEventListener("click",function(){window.location.href=a?"/mi-perfil/?outputType=subscriptions":"/signwall/?outputType=subscriptions"}),a&&(i=document.getElementById("signwall-nav-user"),e=document.getElementById("signwall-nav-icon"),t||o?(n=s="",t&&o?(s=t+" "+o,n=""+(t[0]||"")+(o[0]||"")):t&&!o?n=""+((s=t)[0]||"")+(t[1]||""):!t&&o&&(n=""+((s=o)[0]||"")+(o[1]||"")),i.innerHTML=15<=s.length?s.slice(0,15)+"...":s,e.innerHTML=n,e.className="uppercase"):i.innerHTML="Bienvenido Usuario")})});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function(){
    var checkSession = function checkSession() {
      if (typeof window !== 'undefined') {
        var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE');
        var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
        if (profileStorage) {
          return !(profileStorage === 'null' || sesionStorage === '{}') || false;
        }
      }
      return false;
    };
    var signBtn = document.body.querySelector('.nav__btn-sign');
    if (signBtn) {
      signBtn.addEventListener('click', function () {
        if (checkSession()) {
          window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=subscriptions' : "/mi-perfil/?_website=peru21&outputType=subscriptions";
        } else {
          window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=subscriptions&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=subscriptions&signwallOrganic=1";
        }
      });
    }
  })
});</script><div id="fusion-static-exit:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><div id="fusion-static-enter:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar q | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt=": Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar q | PERU21" title=": Reinas del show: “Estoy medicada”, dijo Melissa Paredes tras revelar q | PERU21" class="header__logo"/></a></header><nav class="header__nav f just-between "><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul></nav><div id="fusion-static-exit:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div><div id="gpt_laterall" data-ads-name="/28253241/peru21/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/peru21/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="max-height:100px;overflow:hidden"></div></div><div id="fusion-static-exit:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div id="fusion-static-enter:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:110px;overflow:hidden}iframe#mat-spc-anchor-3{margin-top: 0 !important;}}</style></div></div><div id="fusion-static-exit:f0fOEEy4HtBl582" style="display:none" data-fusion-component="f0fOEEy4HtBl582"></div><div id="fusion-static-enter:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style> #gpt_top{height:90px!important;} @media screen and (min-width:639px) {#gpt_top{height:100px!important;} } </style></div></div><div id="fusion-static-exit:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div id="fusion-static-enter:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-exit:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-enter:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/espectaculos/">Espectáculos</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy%20medicada%E2%80%9D%2C%20dijo%20Melissa%20Paredes%20tras%20revelar%20que%20sufre%20raro%20padecimiento%20en%20el%20o%C3%ADdo&amp;url=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div id="fusion-static-enter:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><h1 itemProp="name" class="sht__title">“Estoy medicada”, dijo Melissa Paredes tras revelar que sufre raro padecimiento en el oído</h1><h2 itemProp="name" class="sht__summary">La conductora de televisión contó que fue al otorrino y le diagnosticaron vértigo postural del oído derecho, que causa mareos y pérdida del equilibrio.  </h2><div id="fusion-static-exit:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><div id="fusion-static-enter:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div id="fusion-static-exit:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::JY2ZH2DSANGAFINDIKEXZYL3KU.jpg" style="display:none" data-fusion-component="image:580x330::JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"></div><picture><source srcSet="https://peru21.pe/resizer/vIGDEK5PcNZyQ8yNNl8JuBZuv1Y=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/a07ABjEptE9lzgWUqgyL7qWW--I=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/gLNfZ0VAN36_RmDVqhqMn54a5TU=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JY2ZH2DSANGAFINDIKEXZYL3KU.jpg" alt="“En esta (última) gala me sentí feliz, tranquila y radiante. En cuanto a mis mareos ya estoy medicada&quot;, contó Melissa Paredes. (Foto: GV Producciones)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::JY2ZH2DSANGAFINDIKEXZYL3KU.jpg" style="display:none" data-fusion-component="image:580x330::JY2ZH2DSANGAFINDIKEXZYL3KU.jpg"></div><figcaption class="s-multimedia__caption">“En esta (última) gala me sentí feliz, tranquila y radiante. En cuanto a mis mareos ya estoy medicada&quot;, contó Melissa Paredes. (Foto: GV Producciones)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div id="fusion-static-enter:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-peru21/" class="story-contents__author-link ">Redacción PERÚ21</a><p itemProp="description" class="story-contents__author-email  "><a href="mailto:redaccionp21@peru21.pe">redaccionp21@peru21.pe</a></p></div><div class="story-contents__author-date f "><time dateTime="2021-09-26T16:48:00-05:00">Actualizado el 26/09/2021 04:48 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La conductora de televisión y actriz, </b><a itemprop="url" href="https://peru21.pe/noticias/melissa-paredes/" target="_blank"><b>Melissa Paredes</b></a><b> reveló que sufre de un raro padecimiento llamado vértigo postural del oído, que causa mareos, pérdida del equilibrio, náuseas y sensación de movimiento.</b></p><div id="gpt_caja3" data-ads-name="/28253241/peru21/web/post/espectaculos/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Como se recuerda en la primera gala de ‘Reinas del show’, Melissa Paredes sufrió de mareos y un leve desvanecimiento. En ese momento, creyó que era la tensión del momento. Sin embargo, al ir al médico pudo dar con su mal.</p><blockquote class="story-contents__blockquote"><b>MIRA: </b><a href="https://peru21.pe/espectaculos/reinas-del-show-lady-guillen-aseguro-que-giselo-la-salo-tras-ser-eliminada-nndc-noticia/" target="_blank"><b>Lady Guillén aseguró que ‘Giselo’ la “saló” tras ser eliminada de ‘Reinas del show’</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph ">“<i>En esta (última) gala me sentí feliz, tranquila y radiante. En cuanto a mis mareos ya estoy medicada... eso es lo que me faltaba para tener seguridad en la pista. (Los mareos) Me pasaba en pocas ocasiones, pensé que era relacionado con el estrés. No le di importancia. Todo inició cuando empecé a trabajar en la novela ‘Dos hermanas’ como grabamos de 7 de la mañana a 7 de la noche, había mucho estrés, </i><i><b>pensé que era por eso. Luego empezó aquí (en el reality) y pensé que también era por el estrés, porque otra vez estaba bajo presión, pero los mareos seguían</b></i><b>”, contó Melissa Paredes.</b></p><div id="gpt_inline" data-ads-name="/28253241/peru21/web/post/espectaculos/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph "><b>“</b><i><b>Entonces fui al otorrino y me diagnosticaron vértigo postural del oído derecho, que son unos cristales que se desacomodan, no están en sus canales.</b></i><i> Me hicieron un procedimiento y tomo pastillas cada ocho horas. No estoy al 100%, estoy al 70%, pero antes me giraba todo el set, ahora hay un pequeño remesón. Ahora al bailar puedo sonreír y mirar a las cámaras</i>”, añadió más tranquila la competidora de ‘Reinas del show’.</p><blockquote class="story-contents__blockquote"><b>MIRA: </b><a href="https://peru21.pe/espectaculos/local/lady-guillen-su-pareja-le-volvio-a-pedir-matrimonio-tras-perder-el-anillo-de-compromiso-reinas-del-show-farandula-nndc-noticia/" target="_blank"><b>Pareja de Lady Guillén le pidió matrimonio por segunda vez tras perder su anillo de compromiso</b></a></blockquote><h2 class=""><b>Acusa a ‘Giselo’ de traición</b></h2><p itemProp="description" class="story-contents__font-paragraph "><b>Melissa Paredes</b> aseguró que su compañero de ‘América hoy’, Edson Dávila la traicionó al ser el refuerzo de su rival, Lady Guillén, quien pese a todos sus esfuerzos fue eliminada. Pero si justificó la ausencia de Ethel Pozo, quien estaba ocupada con otras labores.</p><div id="gpt_caja4" data-ads-name="/28253241/peru21/web/post/espectaculos/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">“<i>A Ethel le da miedo bailar, estaba ocupada con el tema de su libro y Edson se supone que me iba a acompañar. No entiendo qué paso, según él le ofrecieron dinero. Es una traición, me dijo: ‘sí hermanita’. Primero lo veo de abeja (en Reinas del show), el ridículo hizo y segundo lo veo con </i><i><b>Lady Guillén, me parece una tontería y una traición de su parte, él que se hace al bueno, la verdad que me molestó bastant</b></i><b>e”</b>, señaló fastidiada.</p><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><div class="jwplayer-lazy " id="botr_14RCHrNa_zbS8OgHn_div"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/14RCHrNa/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/14RCHrNa/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/fnEpOHP0JD_qA6t-65xWFCNk99w=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/14RCHrNa/poster.jpg" alt="Esto es guerra: accidentes y despidos por juegos inseguros" decoding="async" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/14RCHrNa/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/14RCHrNa/poster.jpg"></div></div><figcaption class="s-multimedia__caption">A propósito del accidente sufrido en Esto es guerra con Elías Montalvo, no es la primera vez que se identifica riesgo en los juegos. La Sunafil aseguró que ya se encuentra investigando las causas del hecho.
 <a href=""></a></figcaption></section></div><div class="story-contents__social f"><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy%20medicada%E2%80%9D%2C%20dijo%20Melissa%20Paredes%20tras%20revelar%20que%20sufre%20raro%20padecimiento%20en%20el%20o%C3%ADdo&amp;url=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/reinas-del-show-estoy-medicada-dijo-melissa-paredes-tras-revelar-que-sufre-raro-padecimiento-en-el-oido-nndc-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div id="fusion-static-enter:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-exit:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-enter:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/melissa-paredes/">Melissa Paredes</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/reinas-del-show/">Reinas del show</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/edson-davila/">Edson Dávila</a></h2></div></div><div id="fusion-static-exit:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div id="fusion-static-enter:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div><div id="gpt_content" data-ads-name="/28253241/peru21/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="gpt_caja1" data-ads-name="/28253241/peru21/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="fusion-static-enter:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/local/nicola-porcella-sorprendio-con-fotografia-al-lado-de-danna-paola-en-mexico-farandula-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::MY7HCQFC7JAXJG5AIALUNYZHOU.jpg" style="display:none" data-fusion-component="image:118x72::MY7HCQFC7JAXJG5AIALUNYZHOU.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/nNZyD-KZpAK4TAdqxnSQ9O7zbI4=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MY7HCQFC7JAXJG5AIALUNYZHOU.jpg" alt="Nicola Porcella sorprendió con fotografía al lado de Danna Paola en México" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::MY7HCQFC7JAXJG5AIALUNYZHOU.jpg" style="display:none" data-fusion-component="image:118x72::MY7HCQFC7JAXJG5AIALUNYZHOU.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Nicola Porcella sorprendió con fotografía al lado de Danna Paola en México</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/internacional/jennifer-lopez-como-suena-la-cancion-que-interpreta-para-la-pelicula-marry-me-que-protagoniza-con-maluma-global-citizen-2021-bennifer-instagram-estados-unidos-nnda-nnni-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::7SUSJCEUPNEWRAIHUEVHJSENRM.jpg" style="display:none" data-fusion-component="image:118x72::7SUSJCEUPNEWRAIHUEVHJSENRM.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/pyxqFg2o_Qkw8mykDeeKpR60Y8c=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7SUSJCEUPNEWRAIHUEVHJSENRM.jpg" alt="Jennifer Lopez: cómo suena la canción que interpreta para su próxima película junto a Maluma " decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::7SUSJCEUPNEWRAIHUEVHJSENRM.jpg" style="display:none" data-fusion-component="image:118x72::7SUSJCEUPNEWRAIHUEVHJSENRM.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Jennifer Lopez: cómo suena la canción que interpreta para su próxima película junto a Maluma </h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/alberto-de-belaunde-contrajo-matrimonio-en-estados-unidos-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::V3YZYZ6UB5GQLOEXWHRWX52BNM.jpg" style="display:none" data-fusion-component="image:118x72::V3YZYZ6UB5GQLOEXWHRWX52BNM.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/JJy0Aj1o_fuPztTBmXH8pRAvSTg=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V3YZYZ6UB5GQLOEXWHRWX52BNM.jpg" alt="Alberto de Belaunde contrajo matrimonio en Estados Unidos" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::V3YZYZ6UB5GQLOEXWHRWX52BNM.jpg" style="display:none" data-fusion-component="image:118x72::V3YZYZ6UB5GQLOEXWHRWX52BNM.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Alberto de Belaunde contrajo matrimonio en Estados Unidos</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="gpt_caja2" data-ads-name="/28253241/peru21/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="fusion-static-enter:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div><div id="gpt_vslider" data-ads-name="/28253241/peru21/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div><div id="gpt_lateralr" data-ads-name="/28253241/peru21/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div></div></div><div id="fusion-static-enter:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Peru21</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/cheka/carolina-ramirez-el-drastico-cambio-fisico-que-sufrio-la-actriz-tras-grabar-la-reina-del-flow-2-telenovelas-de-caracol-colombia-nnda-nnlt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::GZJGKWDJBBAS5JWLO27SO7JUBA.jpg" style="display:none" data-fusion-component="image:234x161::GZJGKWDJBBAS5JWLO27SO7JUBA.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/wGKs6q8J7BuOvwx40kYj7z7dYas=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GZJGKWDJBBAS5JWLO27SO7JUBA.jpg" alt="Carolina Ramírez: el sorprendente cambio que sufrió en el final de “La reina del flow 2”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::GZJGKWDJBBAS5JWLO27SO7JUBA.jpg" style="display:none" data-fusion-component="image:234x161::GZJGKWDJBBAS5JWLO27SO7JUBA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Carolina Ramírez: el sorprendente cambio que sufrió en el final de “La reina del flow 2”</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/peru/anglo-american-destaca-la-estabilidad-regulatoria-y-fiscal-del-peru-de-los-ultimos-20-anos-como-claves-para-el-desarrollo-del-proyecto-quellaveco-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::MIH7NVVNVBWVEQOUDFNCKCLNI.jpeg" style="display:none" data-fusion-component="image:234x161::MIH7NVVNVBWVEQOUDFNCKCLNI.jpeg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/QRl4FjRpkHIvjsfAUqojhPTAkqY=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3MIH7NVVNVBWVEQOUDFNCKCLNI.jpeg" alt="Anglo American destaca la estabilidad regulatoria y fiscal del Perú de los últimos 20 años como claves para el desarrollo del proyecto Quellaveco" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::MIH7NVVNVBWVEQOUDFNCKCLNI.jpeg" style="display:none" data-fusion-component="image:234x161::MIH7NVVNVBWVEQOUDFNCKCLNI.jpeg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Anglo American destaca la estabilidad regulatoria y fiscal del Perú de los últimos 20 años como claves para el desarrollo del proyecto Quellaveco</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/videos/mundo/la-pelicula-rambo-3-explico-el-origen-de-los-talibanes-en-afganistan-nnav-video-latv-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/js5PreoY/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/js5PreoY/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/vUQlVz03JFCXLrxxdzdJRGQfUdE=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/js5PreoY/poster.jpg" alt="La película “Rambo 3″ explicó el origen de los Talibanes en Afganistán" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/js5PreoY/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/js5PreoY/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">La película “Rambo 3″ explicó el origen de los Talibanes en Afganistán</h2></a></div></section><div id="fusion-static-exit:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><div class="w-full nsb"><a href="/cheka/carolina-ramirez-el-drastico-cambio-fisico-que-sufrio-la-actriz-tras-grabar-la-reina-del-flow-2-telenovelas-de-caracol-colombia-nnda-nnlt-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="lay-foot__item f f-col just-center "><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div></section><div id="fusion-static-enter:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="gpt_zocalo" data-ads-name="/28253241/peru21/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="fusion-static-enter:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px) {
.st-interest__item {
padding-left: 10px;
}
}
</style>
</div></div><div id="fusion-static-exit:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div id="fusion-static-enter:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.story-contents__social .st-social__share .share-btn {display: flex;}</style></div></div><div id="fusion-static-exit:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id");if((e=e.split("_"))[1]){const t="https://cdn.jwplayer.com/players/"+e[1]+"-"+e[2]+".js",r=document.createElement("script");r.type="text/javascript",r.src=t,document.head.append(r);const n=document.createElement("script");n.type="text/javascript",n.src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js",document.head.append(n)}t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-09-26"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.peru21.pe/dist/peru21/css/lite-story.css?d=2302"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>