<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru21"/><meta name="DC.title" lang="es" content="Maricarmen Marín reveló cuántos meses tiene de embarazo: “Estos primeros meses han sido tranquilos” | farándula | nndc | ESPECTACULOS | PERU21"/><meta name="DC.description" lang="es" content="La cantante de cumbia regresó al programa “Mujeres al mando” y reveló detalles de su embarazo.  "/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/?outputType=amp"/><title>Maricarmen Marín reveló cuántos meses tiene de embarazo: “Estos primeros meses han sido tranquilos” | farándula | nndc | ESPECTACULOS | PERU21</title><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Exo.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.peru21.pe/resources/dist/peru21/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.peru21.pe"/><link rel="dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect" href="//cdna.peru21.pe"/><link rel="dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="dns-prefetch" href="//d2dvq461rdwooi.cloudfront.net"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-07-12"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/peru21/post/espectaculos/spaces.js?2021-07-12"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/peru21/arcads.js?2021-07-12"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"peru21",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/?outputType=lite",tags:"maricarmenmarin,mujeresalmando",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><meta name="description" lang="es" content="La cantante de cumbia regresó al programa “Mujeres al mando” y reveló detalles de su embarazo.  "/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”"/><meta property="og:description" content="La cantante de cumbia regresó al programa “Mujeres al mando” y reveló detalles de su embarazo.  "/><meta property="og:image" content="https://peru21.pe/resizer/mv7FvFmGhF90MpiUAG9lyiFb9-M=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"/><link rel="preload" as="image" href="https://peru21.pe/resizer/cm0lvpdhdGs0rPl9Uu2AAQlhgPU=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/mv7FvFmGhF90MpiUAG9lyiFb9-M=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/6A90qclf-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/6A90qclf-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”"/><meta name="twitter:image" content="https://peru21.pe/resizer/mv7FvFmGhF90MpiUAG9lyiFb9-M=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"/><meta name="twitter:description" content="La cantante de cumbia regresó al programa “Mujeres al mando” y reveló detalles de su embarazo.  "/><meta name="twitter:creator" content="peru21noticias"/><meta name="data-article-id" content="JPVH7WFSXNBT7IO2FBB4HVKGIA"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2021-07-12T16:31:40.362Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Farándula"/><meta name="bi3dArtTitle" content="Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”"/><meta name="cXenseParse:per-categories" content="Farándula"/><meta name="etiquetas" content="Maricarmen Marín,mujeres al mando"/><meta name="content-type" content="story"/><meta name="section-id" content="/espectaculos/local"/><meta name="keywords" content="Maricarmen Marín,Mujeres al mando,Instagram"/><meta property="article:published_time" content="2021-07-12T16:31:40.362Z"/><meta property="article:modified_time" content="2021-07-12T16:31:40.362Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Farándula"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Maricarmen Marín"/><meta property="article:tag" content="mujeres al mando"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/espectaculos/local/karen-schwarz-felicito-a-maricarmen-marin-por-su-embarazo-la-bendicion-mas-bonita-llego-farandula-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/espectaculos/local/familia-de-john-kelvin-se-pronuncia-sobre-el-caso-del-cantante-de-cumbia-dalia-duran-farandula-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/espectaculos/local/janet-barboza-recibio-la-vacuna-contra-covid-19-en-vivo-en-america-hoy-video-coronavirus-farandula-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Espectaculos", "item":"https://peru21.pe/espectaculos/" },{"@type":"ListItem", "position":2, "name":"Local", "item":"https://peru21.pe/espectaculos/local/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'espectaculos'; var subsection = 'local'; var path_name = '/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'JPVH7WFSXNBT7IO2FBB4HVKGIA';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'espectaculos',
    'subseccion': 'local',
    'tipo_nota' : 'imagen', 
    'id_nota' : 'JPVH7WFSXNBT7IO2FBB4HVKGIA',
    'tag1': 'maricarmen-marin',
    'tag2': 'mujeres-al-mando',
    'premium' : 'false',
    'autor' : 'Redacción PERÚ21',
    'nucleo_ID' : 'nc',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru21.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "espectaculos,local,maricarmen-marin,mujeres-al-mando"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-56484a28-c5b2-44ca-9260-6be618ec5652","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwyhmpv4a-f-81afeaa53-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4a92c0a3","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39808,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1626111352","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==q2wguq4ODuN258Cc+Yg87o9n8gFMwhsy9E+HM9Rco+r99QDTe2T/oT9Fo2gZ+SVKkAqZHOs1S5YMlrJ+A95tkaBu4FxbAt/ipoaPNM0Dj6Xx34USTF9rvpYIKjRM+mqqBhDRmoQYGxNuIX5L+GFoTfkbVX1Ajdst0XEsO5UsJYmrD5BRiC8llddfSlh61s7SVZzW5uRYBNL+Z2JfINJuinOz7qqWmWda9hc3emyCh+uC9Jv/gHMELa7QiettOx67UFW3t4Zpr2kUF6y+tks+bbEN4g6ABaw6q6VY8tf17RlLgr9JPSu/RGqjq6xn3q8Bbs5CD9zcb+yuOW+HkxLqsriKNlqihHribKqBqSP7z522ehvrImDgu3xxxBD8mqAGILuZD+M+b+FQlELj08OKCRso8D5ZchJy45JAyup0Al8=","ak.pv":"35","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined peru21 espectaculos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><div id="gpt_skin" data-ads-name="/28253241/peru21/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fbHRAeli3p4ne" style="display:none" data-fusion-component="f0fbHRAeli3p4ne"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><title>abrir cuadro de búsqueda</title><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link f alg-center h-full">Últimas Noticias</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/politica/" class="nav__list-link f alg-center h-full">Política</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videos" class="nav__list-link f alg-center h-full">Videos</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/peru/" class="nav__list-link f alg-center h-full">Perú</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/lima/" class="nav__list-link f alg-center h-full">Lima</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/economia/" class="nav__list-link f alg-center h-full">Economía</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link f alg-center h-full">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=2253" alt="Logo de peru21" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo.png?d=2253" alt="Logo de peru21" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><title>Compartir en facebook</title><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Maricarmen%20Mar%C3%ADn%20revela%20cu%C3%A1ntos%20meses%20tiene%20de%20embarazo%3A%20%E2%80%9CAl%20inicio%20tuve%20un%20susto%20peque%C3%B1ito%E2%80%9D&amp;url=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><title>Compartir en twitter</title><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><title>Compartir en LinkedIn</title><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><title>Compartir en WhatsApp</title><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="f alg-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><title>Iniciar sesión / Perfil</title><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var n=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=n.firstName,t=void 0===e?"":e,c=n.lastName,a=void 0===c?"":c,i=n.uuid,o=void 0===i?"":i;if(document.getElementById("signwall-nav-btn").addEventListener("click",function(){window.location.href=o?"/mi-perfil/?outputType=subscriptions":"/politica/?reloginEmail=1"}),o){var l=document.getElementById("signwall-nav-user"),d=document.getElementById("signwall-nav-icon");if(t||a){var r="",s="";t&&a?(r="".concat(t," ").concat(a),s="".concat(t[0]||"").concat(a[0]||"")):t&&!a?(r=t,s="".concat(t[0]||"").concat(t[1]||"")):!t&&a&&(r=a,s="".concat(a[0]||"").concat(a[1]||"")),l.innerHTML=r.length>=15?"".concat(r.slice(0,15),"..."):r,d.innerHTML=s,d.className="uppercase"}else l.innerHTML="Bienvenido Usuario"}})});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function(){
    var checkSession = function checkSession() {
      if (typeof window !== 'undefined') {
        var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE');
        var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
        if (profileStorage) {
          return !(profileStorage === 'null' || sesionStorage === '{}') || false;
        }
      }
      return false;
    };
    var signBtn = document.body.querySelector('.nav__btn-sign');
    if (signBtn) {
      signBtn.addEventListener('click', function () {
        if (checkSession()) {
          window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=subscriptions' : "/mi-perfil/?_website=peru21&outputType=subscriptions";
        } else {
          window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=subscriptions&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=subscriptions&signwallOrganic=1";
        }
      });
    }
  })
});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=subscriptions&reloginEmail=1';}
  });
})</script><div id="fusion-static-exit:f0f5iScoli3p4mM" style="display:none" data-fusion-component="f0f5iScoli3p4mM"></div><div id="fusion-static-enter:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Maricarmen Marín reveló cuántos meses tiene de embarazo: “Estos primer | PERU21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt=": Maricarmen Marín reveló cuántos meses tiene de embarazo: “Estos primer | PERU21" title=": Maricarmen Marín reveló cuántos meses tiene de embarazo: “Estos primer | PERU21" class="header__logo"/></a></header><nav class="header__nav f just-between "><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/coronavirus-peru/">Coronavirus Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/bicentenario/">Bicentenario del Perú</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/vacuna-covid-19/">Vacuna COVID-19</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/francisco-sagasti/">Francisco Sagasti</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="https://peru21.pe/noticias/afp/">AFP</a></li></ul></nav><div id="fusion-static-exit:f0fkwOKtli3p4B9" style="display:none" data-fusion-component="f0fkwOKtli3p4B9"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div><div id="gpt_laterall" data-ads-name="/28253241/peru21/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fJ6jg2li3p4wH" style="display:none" data-fusion-component="f0fJ6jg2li3p4wH"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/peru21/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="max-height:100px;overflow:hidden"></div></div><div id="fusion-static-exit:f0fCeHnami3p4vS" style="display:none" data-fusion-component="f0fCeHnami3p4vS"></div><div id="fusion-static-enter:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style> #gpt_top{height:90px!important;} @media screen and (min-width:639px) {#gpt_top{height:100px!important;} } </style></div></div><div id="fusion-static-exit:f0fMwjisNwdm4B5" style="display:none" data-fusion-component="f0fMwjisNwdm4B5"></div><div id="fusion-static-enter:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-exit:f0fHTf6Wli3p4Ew" style="display:none" data-fusion-component="f0fHTf6Wli3p4Ew"></div><div id="fusion-static-enter:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/espectaculos/local/">Farándula</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Maricarmen%20Mar%C3%ADn%20revela%20cu%C3%A1ntos%20meses%20tiene%20de%20embarazo%3A%20%E2%80%9CAl%20inicio%20tuve%20un%20susto%20peque%C3%B1ito%E2%80%9D&amp;url=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="share-btn f f-center s-lk" data-share=""><title>Compartir en LinkedIn</title><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fv1YS0mi3p4qH" style="display:none" data-fusion-component="f0fv1YS0mi3p4qH"></div><div id="fusion-static-enter:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><h1 itemProp="name" class="sht__title">Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”</h1><h2 itemProp="name" class="sht__summary">La cantante de cumbia regresó al programa “Mujeres al mando” y reveló detalles de su embarazo.  </h2><div id="fusion-static-exit:f0fDGdM5mi3p42K" style="display:none" data-fusion-component="f0fDGdM5mi3p42K"></div><div id="fusion-static-enter:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div id="fusion-static-exit:f0faXEEhmi3p4XE" style="display:none" data-fusion-component="f0faXEEhmi3p4XE"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" style="display:none" data-fusion-component="image:580x330::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"></div><picture><source srcSet="https://peru21.pe/resizer/cm0lvpdhdGs0rPl9Uu2AAQlhgPU=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/vEeMKyFzE2mAqg4XCEV_CnUTJiQ=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/ndYeQChwp_OnmuhXa8nShYmXb9c=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" alt="Maricarmen Marín regresó a &quot;Mujeres al mando&quot; y contó detalles de su embarazo. (Instagram @maricarmenmarins)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" style="display:none" data-fusion-component="image:580x330::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"></div><figcaption class="s-multimedia__caption">Maricarmen Marín regresó a &quot;Mujeres al mando&quot; y contó detalles de su embarazo. (Instagram @maricarmenmarins)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fH1ZDrmi3p4TP" style="display:none" data-fusion-component="f0fH1ZDrmi3p4TP"></div><div id="fusion-static-enter:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-peru21/" class="story-contents__author-link ">Redacción PERÚ21</a><p itemProp="description" class="story-contents__author-email  "><a href="mailto:redaccionp21@peru21.pe">redaccionp21@peru21.pe</a></p></div><div class="story-contents__author-date f "><time dateTime="2021-07-12T11:31:40-05:00">Actualizado el 12/07/2021 11:31 a.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La cantante de cumbia </b><a itemprop="url" href="https://peru21.pe/noticias/maricarmen-marin/"><b>Maricarmen Marín</b></a><b> regresó a la televisión, luego de más de dos meses de ausencia, para contar detalles de su embarazo. Según reveló en el programa “Mujeres al mando”, ya tiene cuatro meses de gestación.</b></p><div id="gpt_caja3" data-ads-name="/28253241/peru21/web/post/espectaculos/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph "><i>“Gracias, estoy emocionada. No entra tanto amor, emoción en mi cuerpo. Ha sido maravilloso todo lo que hemos vivido en estos últimos meses. El día de ayer lo anuncié en mis redes sociales y la cantidad de mensajes, de amor, gracias por darse este tiempito. </i><i><b>Teníamos que esperar este tiempo prudente, el doctor me dio el ok y me dijo que podía volver a empezar mi vida</b></i><i>”, </i>expresó a su regreso Maricarmen Marín.</p><blockquote class="story-contents__blockquote"><b>MIRA: </b><a href="https://peru21.pe/espectaculos/local/karen-schwarz-felicito-a-maricarmen-marin-por-su-embarazo-la-bendicion-mas-bonita-llego-farandula-nndc-noticia/"><b>Karen Schwarz felicitó a Maricarmen Marín por su embarazo: “La bendición más bonita llegó”</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph "><i>“</i><i><b>Al inicio tuve un susto pequeñito que se complicó con el tema de la columna, no podía ponerme los medicamentos que normalmente usaba para el dolor porque ya estaba gestando</b></i><i>. Ahí hubo esta pequeña pausa en la que me encomendaba a Dios y hoy, d</i><i><b>espués de 4 meses (de embarazo) estoy aquí... Estos primeros meses han sido muy tranquilos, se ha portado muy bien</b></i><i>”</i>, añadió.</p><div id="gpt_inline" data-ads-name="/28253241/peru21/web/post/espectaculos/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><div class="jwplayer-lazy " id="botr_6A90qclf_zDBv4yUE_div"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/6A90qclf/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/6A90qclf/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/p_mAcJSXfRademHji71rsFOOVEg=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/6A90qclf/poster.jpg" alt="C2 Maricarmen Regreso" decoding="async" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/6A90qclf/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/6A90qclf/poster.jpg"></div></div><figcaption class="s-multimedia__caption">null <a href="null">null</a></figcaption><p itemProp="description" class="story-contents__font-paragraph ">Como se recuerda, hace un par de meses, la cantante Maricarmen Marín se alejó de la televisión para recuperarse de una lesión, según indicó en sus redes sociales. Desde entonces se especuló que podría estar embarazada, hecho que ella misma confirmó el último domingo 11 de julio a través de sus redes sociales.</p><p itemProp="description" class="story-contents__font-paragraph ">A través de una publicación en sus distintas redes sociales, la popular jurado de “Yo Soy Perú” anunció que se encuentra en la dulce espera, por primera vez, fruto de su relación con el productor Sebastián Martins.</p><div id="gpt_caja4" data-ads-name="/28253241/peru21/web/post/espectaculos/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph "><i>“¡Sí, seré mamá! Quiero compartir con ustedes la mejor noticia de mi vida; dentro de mí laten dos corazones. Un amor bonito en mi tiempo perfecto. Tu papá y yo te esperamos con los brazos abiertos para entregarte nuestra energía protectora. Existe para ti una estrella muy alta que cuidará tu andar. Te espero al otro lado de mi cuerpo para susurrarte al oído el gran poder que tienes”</i>, anunció en su cuenta de Instagram.</p><div data-type="instagram" class="story-contents__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CRNFgdLLWCo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CRNFgdLLWCo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRNFgdLLWCo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Maricarmen Marin ✨ (@maricarmenmarins)</a></p></div></blockquote> </div><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><h3 class="">Así anunciaron el regreso de Maricarmen Marín a “Mujeres al mando”</h3><div class="jwplayer-lazy " id="botr_PD2v7MgW_zbS8OgHn_div"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/PD2v7MgW/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/PD2v7MgW/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/YIPVq0aXwu74CfEbix3MJIdvU7Q=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/PD2v7MgW/poster.jpg" alt="Maricarmen Marín reaparecerá en ‘Mujeres al Mando’ tras meses de ausencia" decoding="async" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/PD2v7MgW/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/PD2v7MgW/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Maricarmen Marín reaparecerá en ‘Mujeres al Mando’ tras meses de ausencia <a href=""></a></figcaption></section></div><div class="story-contents__social f"><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Maricarmen%20Mar%C3%ADn%20revela%20cu%C3%A1ntos%20meses%20tiene%20de%20embarazo%3A%20%E2%80%9CAl%20inicio%20tuve%20un%20susto%20peque%C3%B1ito%E2%80%9D&amp;url=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/&amp;via=peru21noticias" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://peru21.pe/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fQQ0rwmi3p4fz" style="display:none" data-fusion-component="f0fQQ0rwmi3p4fz"></div><div id="fusion-static-enter:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-exit:f0fNagx7aJcN9m2" style="display:none" data-fusion-component="f0fNagx7aJcN9m2"></div><div id="fusion-static-enter:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/maricarmen-marin/">Maricarmen Marín</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/mujeres-al-mando/">mujeres al mando</a></h2></div></div><div id="fusion-static-exit:f0fm5IPAmi3p4Lp" style="display:none" data-fusion-component="f0fm5IPAmi3p4Lp"></div><div id="fusion-static-enter:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div><div id="gpt_content" data-ads-name="/28253241/peru21/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fSmwRN9Jsp44m" style="display:none" data-fusion-component="f0fSmwRN9Jsp44m"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="gpt_caja1" data-ads-name="/28253241/peru21/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f8pxANmi3p4q0" style="display:none" data-fusion-component="f0f8pxANmi3p4q0"></div><div id="fusion-static-enter:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/local/katia-palma-llora-por-embarazo-de-maricarmen-marin-y-anuncia-que-sera-la-madrina-del-bebe-video-mujeres-al-mando-farandula-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" style="display:none" data-fusion-component="image:118x72::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/4WRt8JJM1maeOHO_dKy6PnPWj4c=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" alt="Katia Palma llora por embarazo de Maricarmen y anuncia que será la madrina del bebé [VIDEO]" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" style="display:none" data-fusion-component="image:118x72::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Katia Palma llora por embarazo de Maricarmen y anuncia que será la madrina del bebé [VIDEO]</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/local/maricarmen-marin-revelo-cuantos-meses-tiene-de-embarazo-estos-primeros-meses-han-sido-tranquilos-farandula-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" style="display:none" data-fusion-component="image:118x72::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/RuDOCGPZSLzWtvFS6KWIlEMvtbg=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" alt="Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg" style="display:none" data-fusion-component="image:118x72::Q2PDFDSSWBE4RGHQSYOGOOJU3Q.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Maricarmen Marín revela cuántos meses tiene de embarazo: “Al inicio tuve un susto pequeñito”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/local/karen-schwarz-felicito-a-maricarmen-marin-por-su-embarazo-la-bendicion-mas-bonita-llego-farandula-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::TMC6QAUU3NEC3EYJ2B56TW3IVE.jpg" style="display:none" data-fusion-component="image:118x72::TMC6QAUU3NEC3EYJ2B56TW3IVE.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/JPIUrMjOWCR18oQQLfQ6NAAyTN8=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TMC6QAUU3NEC3EYJ2B56TW3IVE.jpg" alt="Karen Schwarz felicitó a Maricarmen Marín por su embarazo: “La bendición más bonita llegó”" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::TMC6QAUU3NEC3EYJ2B56TW3IVE.jpg" style="display:none" data-fusion-component="image:118x72::TMC6QAUU3NEC3EYJ2B56TW3IVE.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Karen Schwarz felicitó a Maricarmen Marín por su embarazo: “La bendición más bonita llegó”</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0f2xdWmZHC2cYK" style="display:none" data-fusion-component="f0f2xdWmZHC2cYK"></div><div id="fusion-static-enter:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="gpt_caja2" data-ads-name="/28253241/peru21/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fCHZHSmi3p4z4" style="display:none" data-fusion-component="f0fCHZHSmi3p4z4"></div><div id="fusion-static-enter:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div><div id="gpt_vslider" data-ads-name="/28253241/peru21/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fphjdl59Lb8d2" style="display:none" data-fusion-component="f0fphjdl59Lb8d2"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div><div id="gpt_lateralr" data-ads-name="/28253241/peru21/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fUfQcHni3p4a0" style="display:none" data-fusion-component="f0fUfQcHni3p4a0"></div></div></div><div id="fusion-static-enter:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fdEBzZmi3p4tz" style="display:none" data-fusion-component="f0fdEBzZmi3p4tz"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Peru21</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/espectaculos/local/katia-palma-llora-por-embarazo-de-maricarmen-marin-y-anuncia-que-sera-la-madrina-del-bebe-video-mujeres-al-mando-farandula-nndc-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" style="display:none" data-fusion-component="image:234x161::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/tWisadHEHhpzLZnxVe1kKveKENA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" alt="Katia Palma llora por embarazo de Maricarmen y anuncia que será la madrina del bebé [VIDEO]" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg" style="display:none" data-fusion-component="image:234x161::U2WOCGEWXFG5FN37RTCRHCVCMY.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Katia Palma llora por embarazo de Maricarmen y anuncia que será la madrina del bebé [VIDEO]</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/videos/peru/intervienen-a-policias-ebrios-que-dormian-dentro-de-un-vehiculo-estacionado-frente-a-semaforo-nnav-amtv-policias-ebrios-y-dormidos-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/bq9GoKik/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/bq9GoKik/poster.jpg"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/TAKL6lIUnU1MSNR3Koc8ye4bp08=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/bq9GoKik/poster.jpg" alt="Intervienen a policías ebrios que dormían dentro de vehículo estacionado frente a semáforo" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/bq9GoKik/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/bq9GoKik/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Intervienen a policías ebrios que dormían dentro de vehículo estacionado frente a semáforo</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://peru21.pe/cheka/dragon-ball-super-que-se-sabe-de-la-pelicula-que-saldra-en-2022-animes-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::OC3DEZ43SFDANIIYXKRRCOF3OQ.JPG" style="display:none" data-fusion-component="image:234x161::OC3DEZ43SFDANIIYXKRRCOF3OQ.JPG"></div><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/bwr1Xn_tNBvoya_2svQ1zVTJgQs=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OC3DEZ43SFDANIIYXKRRCOF3OQ.JPG" alt="“Dragon Ball Super”: qué se sabe de la película que saldrá en 2022" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::OC3DEZ43SFDANIIYXKRRCOF3OQ.JPG" style="display:none" data-fusion-component="image:234x161::OC3DEZ43SFDANIIYXKRRCOF3OQ.JPG"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“Dragon Ball Super”: qué se sabe de la película que saldrá en 2022</h2></a></div></section><div id="fusion-static-exit:f0fdsfHFmi3p4nV" style="display:none" data-fusion-component="f0fdsfHFmi3p4nV"></div><div class="w-full nsb"><a href="/espectaculos/local/katia-palma-llora-por-embarazo-de-maricarmen-marin-y-anuncia-que-sera-la-madrina-del-bebe-video-mujeres-al-mando-farandula-nndc-noticia/?ref=lite&amp;ref=nextarticle&amp;source=footer" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="lay-foot__item f f-col just-center "><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:f0faM1Arx4dV707" style="display:none" data-fusion-component="f0faM1Arx4dV707"></div></section><div id="fusion-static-enter:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="gpt_zocalo" data-ads-name="/28253241/peru21/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0feN5Soni3p4Xl" style="display:none" data-fusion-component="f0feN5Soni3p4Xl"></div><div id="fusion-static-enter:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px) {
.st-interest__item {
padding-left: 10px;
}
}
</style>
</div></div><div id="fusion-static-exit:f0f1ojmtni3p4WN" style="display:none" data-fusion-component="f0f1ojmtni3p4WN"></div><div id="fusion-static-enter:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.story-contents__social .st-social__share .share-btn {display: flex;}</style></div></div><div id="fusion-static-exit:f0fM1w1yni3p4t5" style="display:none" data-fusion-component="f0fM1w1yni3p4t5"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id");if((e=e.split("_"))[1]){const t="https://cdn.jwplayer.com/players/"+e[1]+"-"+e[2]+".js",r=document.createElement("script");r.type="text/javascript",r.src=t,document.head.append(r);const n=document.createElement("script");n.type="text/javascript",n.src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js",document.head.append(n)}t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script async="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-07-12"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.peru21.pe/dist/peru21/css/lite-story.css?d=2253"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>