 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Instagram: Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños | FOTOS | Foto 1 de 5 | 
Espectáculos | Espectáculos Internacional | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1543248570" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1543248570"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1543248570"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1543248570"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1543248570"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1543248570"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1543248570"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034"/> <meta name="description" content="El trapero puertorriqueño no se quedó atrás y agradeció el gesto de su pareja: “¡Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!” "/><meta name="keywords" content="Instagram, Karol G, Anuel AA"/> <meta name="etiquetas" content="Instagram,Anuel AA,Karol G"/><meta name="news_keywords" content="Instagram, Karol G, Anuel AA"/> <meta name="author" content="Redacción Redacción"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Instagram: Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños | FOTOS"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/11/27/5bfd51d9900b3.jpeg"/> <meta name="twitter:description" content="El trapero puertorriqueño no se quedó atrás y agradeció el gesto de su pareja: “¡Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!” "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Instagram: Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños | FOTOS"/><meta property="og:description" content="El trapero puertorriqueño no se quedó atrás y agradeció el gesto de su pareja: “¡Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!” "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/11/27/5bfd51d9900b3.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/11/27/5bfd51d9900b3.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-11-27T10:27:53-05:00"/><meta property="article:modified_time" content="2018-11-27T10:27:53-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-redaccion"/><meta property="article:section" content="espectáculos internacional"/> <meta property="article:tag" content="Instagram, Karol G, Anuel AA"/><link rel="amphtml" href="https://peru21.pe/amp/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-11-27T10:27:53-05:00","dateModified":"2018-11-27T10:27:53-05:00","headline":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os | FOTOS","description":"El trapero puertorrique\u00f1o no se qued\u00f3 atr\u00e1s y agradeci\u00f3 el gesto de su pareja:&nbsp;\u201c\u00a1Gracias por hacerme el mejor cumplea\u00f1os de mi vida, te amo con toa mi vida luz de mis ojos!\u201d","articleBody":"Karol G y Anuel AA confirmaron su romance hace algunas semanas con el apasionado beso que se dieron durante un concierto que ofrecieron juntos en Nueva York, cuando terminaron de interpretar el tema \u201cCulpables\u201d. La cantante colombiana y el trapero puertorrique\u00f1o compartieron en sus respectivas cuentas de Instagram el video del momento que protagonizaron y sus fan\u00e1ticos se mostraron entusiasmados por la noticia. La pareja no ha dejado de darse muestras de amor a trav\u00e9s de sus redes sociales y el \u00faltimo lunes Karol G le dedic\u00f3 un rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os, en el que expresa sus sentimientos m\u00e1s \u00edntimos por \u00e9l. \u201c26 a\u00f1os de experiencias, de vida, de luchas, de aprendizaje. No es mucho lo que voy a escribirte aqu\u00ed, t\u00fa m\u00e1s que nadie sabes lo que pienso; ojal\u00e1 todas las personas pudieran ver en t\u00ed lo que yo v\u00ed\u201d, escribi\u00f3 inicialmente Karol G. \u201cSolo puedo decir que TUVE EL HONOR de conocer tu coraz\u00f3n y es ENORME \u2764\ufe0f !!! Me siento s\u00faper orgullosa de ti, eres un grande. Feliz cumplea\u00f1os y que sean MUCHOS m\u00e1s. Te Amo Emmanuel\u201d, agreg\u00f3 en el mensaje que comparti\u00f3 en Instagram. Anuel AA no se qued\u00f3 atr\u00e1s y a trav\u00e9s de la misma red social public\u00f3 unas fotos con&nbsp;Karol G mientras juegan en la nieve, junto a un mensaje en el que le agradeci\u00f3 por haberle hecho pasar el mejor cumplea\u00f1os de su vida. \u201c26 a\u00f1os de vida y nunca hab\u00eda conocido una persona con el CORAZ\u00d3N QUE T\u00da TIENES!!!!!!! Un coraz\u00f3n tan puro y tan bonito!!!!!!!! Gracias por hacerme el mejor cumplea\u00f1os de mi vida, te amo con toa mi vida luz de mis ojos!!!!!!!! LA \u00daNICA PERSONA QUE SE ROB\u00d3 MI CORAZ\u00d3N Y QUE NO QUIERO QUE ME LO DEVUELVA PATRA ERES T\u00da!!!!!!!! \ud83d\udc79\u2764\ufe0f\ud83d\ude18\ud83d\udc78\ud83c\udffc\u201d, escribi\u00f3 Anuel AA. Las publicaciones de Karol G y Anuel AA tienen m\u00e1s de 2 millones de&nbsp;\u2018Me gusta\u2019, cada una, y miles de comentarios de sus seguidores quienes celebran el amor entre los artistas y le env\u00edan saludos al puertorrique\u00f1o por su onom\u00e1stico. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/11/27/5bfd51d9900b3.jpeg","description":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os. (Foto: @karolg)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/11/27/5bfd51d9ae5e5.jpeg","description":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os. (Foto: @karolg)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/11/27/5bfd51d9c4f42.jpeg","description":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os. (Foto: @karolg)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/11/27/5bfd51d9d9b47.jpeg","description":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os. (Foto: @karolg)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/11/27/5bfd51d9ee6ef.jpeg","description":"Karol G le dedica rom\u00e1ntico mensaje a Anuel AA por su cumplea\u00f1os. (Foto: Captura de video)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1543248570","height":60,"width":214}},"keywords":["Instagram","Karol G","Anuel AA"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/espectaculos","name":"Espectaculos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/espectaculos/internacional","name":"Internacional"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/espectaculos/internacional/instagram-ariana-grande-presento-nuevo-adelanto-videoclip-tema-thank-u-next-fotos-video-nndc-443036"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/espectaculos/internacional/martin-scorsese-bernardo-bertolucci-me-inspiro-me-abrio-muchas-puertas-nndc-443025"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/espectaculos/internacional/6ix9ine-declara-inocente-cargos-extorsion-trafico-drogas-tiroteos-robo-fotos-nndc-442925"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/espectaculos/internacional/oprah-winfrey-fallecio-vernita-lee-madre-exitosa-presentadora-television-nndc-442917"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1543248570" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1543248570" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1543248570" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1543248570" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1543248570" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1543248570" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1543248570" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1543248570", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/global.js?1543248570" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1543248570" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1543248570" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  fotogaleria   espectáculos " data-article-id="443034"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'espectaculos';
var splSs = 'internacional';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1543248570" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/las-ultimas-noticias">Las últimas noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/como-es-la-nuez">Cómo es la nuez </a></li> <li class="mob-menu-item"><a href="/peru21tv/50mas1">50+1 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum.21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-11-27"
                      class="site-date">Martes 27 de noviembre de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m494-493-495"> <h3 class="trend-item"><a id="m498-497-499" class="page-item-link page-link" href="https://peru21.pe/peru/referendum-2018-vivo-directo-onpe-revisa-local-votacion-9-diciembre-votar-dni-reniec-onpe-jne-lima-peru-nnda-nnlt-420003" target="_blank">Referéndum 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m860-1-861"> <h3 class="trend-item"><a class="page-item-link page-link" id="m864-863-865" style="width: auto;" href="https://peru21.pe/deportes/futbol-internacional/peru-ecuador-vivo-online-gratis-partido-amistoso-fifa-2018-hora-ver-guia-tv-partido-movistar-deportes-nnda-nnlt-440178" target="_blank">Perú vs. Ecuador  </a></h3> </div><div class="ui-item item-top" id="p4483-m505-1-506"> <h3 class="trend-item"><a id="m509-508-510" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Boca . River </a></h3> </div><div class="ui-item item-top" id="p4483-m516-2-517"> <h3 class="trend-item"><a id="m520-519-521" class="page-item-link page-link" href="s-hondurenos-estados-unidos-caravana-migrantes-hondurenos-caravan-of-migrants-donald-trump-migrant-caravan-noticias-caravana-migrantes-directo-mexico-honduras-peru-437928" target="_blank">Caravana de Migrantes  </a></h3> </div><div class="ui-item item-top" id="p4483-m527-3-528"> <h3 class="trend-item"><a id="m531-530-532" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Final de Copa Libertadores 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m538-4-539"> <h3 class="trend-item"><a id="m542-541-543" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m549-5-550"> <h3 class="trend-item"><a id="m553-552-554" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m560-6-561"> <h3 class="trend-item"><a id="m564-563-565" class="page-item-link page-link" href="https://peru21.pe/espectaculos/internacional/mtv-ema-2018-vivo-online-hora-canal-ver-hoy-premios-musicales-ver-directo-premiacion-musica-mtv-comedy-central-paramount-network-via-facebook-live-gratis-espana-bilbao-mexico-peru-nnda-nnlt-438430" target="_blank">MTV EMA 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m571-7-572"> <h3 class="trend-item"><a id="m575-574-576" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top" id="p4483-m582-8-583"> <h3 class="trend-item"><a id="m586-585-587" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m593-9-594"> <h3 class="trend-item"><a id="m597-596-598" class="page-item-link page-link" href="https://peru21.pe/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124" target="_blank">Miembro de Mesa  </a></h3> </div><div class="ui-item item-top" id="p4483-m604-10-605"> <h3 class="trend-item"><a id="m608-607-609" class="page-item-link page-link" href="https://peru21.pe/noticias/renzo-reggiardo">Renzo Reggiardo  </a></h3> </div><div class="ui-item item-top" id="p4483-m615-11-616"> <h3 class="trend-item"><a id="m619-618-620" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-belmont" target="_blank">Ricardo Belmont  </a></h3> </div><div class="ui-item item-top" id="p4483-m626-12-627"> <h3 class="trend-item"><a id="m630-629-631" class="page-item-link page-link" href="https://peru21.pe/noticias/daniel-urresti" target="_blank">Daniel Urresti </a></h3> </div><div class="ui-item item-top" id="p4483-m637-13-638"> <h3 class="trend-item"><a id="m641-640-642" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top" id="p4483-m648-14-649"> <h3 class="trend-item"><a id="m652-651-653" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m659-15-660"> <h3 class="trend-item"><a id="m663-662-664" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m670-16-671"> <h3 class="trend-item"><a id="m674-673-675" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top" id="p4483-m681-17-682"> <h3 class="trend-item"><a id="m685-684-686" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m692-18-693"> <h3 class="trend-item"><a id="m696-695-697" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m703-19-704"> <h3 class="trend-item"><a id="m707-706-708" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m714-20-715"> <h3 class="trend-item"><a id="m718-717-719" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m725-21-726"> <h3 class="trend-item"><a id="m729-728-730" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m736-22-737"> <h3 class="trend-item"><a id="m740-739-741" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m747-23-748"> <h3 class="trend-item"><a id="m751-750-752" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top" id="p4483-m758-24-759"> <h3 class="trend-item"><a id="m762-761-763" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m769-25-770"> <h3 class="trend-item"><a id="m773-772-774" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m780-26-781"> <h3 class="trend-item"><a id="m784-783-785" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m791-27-792"> <h3 class="trend-item"><a id="m795-794-796" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1543248570" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños | FOTOS</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&tw_p=tweetbutton&text=Karol%20G%20le%20dedica%20rom%C3%A1ntico%20mensaje%20a%20Anuel%20AA%20por%20su%20cumplea%C3%B1os%20%7C%20FOTOS&url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&media=https://img.peru21.pe/files/article_main/uploads/2018/11/27/5bfd51d9900b3.jpeg&description=Karol%20G%20le%20dedica%20rom%C3%A1ntico%20mensaje%20a%20Anuel%20AA%20por%20su%20cumplea%C3%B1os%20%7C%20FOTOS" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="espectaculosinternacional" class="link link first"><a href="/espectaculos/internacional">Espectáculos Internacional </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m2902-2901-2903">lo último</span><div class="flow" id="p4482-m2907-1-2908"> <div class="flow-detail"><h2 class="flow-title"> <a id="m2911-2910-2912" class="page-link " href="/deportes/river-plate-vs-boca-juniors-jugara-8-9-fuera-argentina-443055">River Plate vs. Boca Juniors se jugará el 8 o 9 de diciembre fuera de Argentina</a></h2> <p id="m2916-1-2917" class="flow-summary">No se jugará hoy</p></div> </div></div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p443034-m29-28-30">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños | FOTOS </h1><h2 class="news-summary" id="p443034-m154-1-155">  <b><u> <a href="https://peru21.pe/noticias/anuel-aa" target="_blank">El trapero puertorriqueño</a></u>  </b> no se quedó atrás y agradeció el gesto de su pareja: “¡Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!”</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&amp;tw_p=tweetbutton&amp;text=Karol%20G%20le%20dedica%20rom%C3%A1ntico%20mensaje%20a%20Anuel%20AA%20por%20su%20cumplea%C3%B1os%20%7C%20FOTOS&amp;url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Karol%20G%20le%20dedica%20rom%C3%A1ntico%20mensaje%20a%20Anuel%20AA%20por%20su%20cumplea%C3%B1os%20%7C%20FOTOS%20-%20https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/11/27/5bfd51d9900b3.jpeg&amp;description=Karol%20G%20le%20dedica%20rom%C3%A1ntico%20mensaje%20a%20Anuel%20AA%20por%20su%20cumplea%C3%B1os%20%7C%20FOTOS" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/espectaculos/internacional/instagram-karol-g-le-dedica-romantico-mensaje-anuel-aa-cumpleanos-fotos-nndc-443034" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init" data-options='{"thumbnails": false}' id="p443034-m34-33-35" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 4770px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m38-37-39" data-collection="p443034-m34-33-35" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m42-41-43" class="image"> <img alt="Karol G y Anuel AA" title="Karol G y Anuel AA" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/11/27/5bfd51d9900b3.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m53-2-54" class="foto-description openSansRegular4">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños. (Foto: @karolg) </p></figcaption> </div></div> <div class="slide" id="m60-1-61" data-collection="p443034-m34-33-35" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m64-63-65" class="image"><img alt="Karol G y Anuel AA" title="Karol G y Anuel AA" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/11/27/5bfd51d9ae5e5.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m75-2-76" class="foto-description openSansRegular4">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños. (Foto: @karolg) </p></figcaption> </div></div> <div class="slide" id="m82-2-83" data-collection="p443034-m34-33-35" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m86-85-87" class="image"><img alt="Karol G y Anuel AA" title="Karol G y Anuel AA" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/11/27/5bfd51d9c4f42.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m97-2-98" class="foto-description openSansRegular4">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños. (Foto: @karolg) </p></figcaption> </div></div> <div class="slide" id="m104-3-105" data-collection="p443034-m34-33-35" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m108-107-109" class="image"><img alt="Karol G y Anuel AA" title="Karol G y Anuel AA" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/11/27/5bfd51d9d9b47.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m119-2-120" class="foto-description openSansRegular4">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños. (Foto: @karolg) </p></figcaption> </div></div> <div class="slide" id="m126-4-127" data-collection="p443034-m34-33-35" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m130-129-131" class="image"><img alt="Karol G y Anuel AA" title="Karol G y Anuel AA" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/11/27/5bfd51d9ee6ef.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m141-2-142" class="foto-description openSansRegular4">Karol G le dedica romántico mensaje a Anuel AA por su cumpleaños. (Foto: Captura de video) </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-redaccion">  Redacción Redacción   </a></span><time itemprop="datePublished" datetime="2018-11-27T10:27:53-05:00" class="news-date">
                                                                        27/11/2018 10:27h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-11-27T10:27:53-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p443034-m149-148-150"> <b>Karol G </b>y <b><u> <a href="https://peru21.pe/noticias/anuel-aa" target="_blank">Anuel AA</a></u>  </b> confirmaron su romance hace algunas semanas con el apasionado beso que se dieron durante un concierto que ofrecieron juntos en Nueva York, cuando terminaron de interpretar el tema “Culpables”.</p><p class="parrafo first-parrafo" id="p443034-m159-1-160">La cantante colombiana y el trapero puertorriqueño compartieron en sus respectivas cuentas de  <b>Instagram</b> el video del momento que protagonizaron y sus fanáticos se mostraron entusiasmados por la noticia.</p><p class="parrafo first-parrafo" id="p443034-m164-2-165">La pareja no ha dejado de darse muestras de amor a través de sus redes sociales y el último lunes  <b>Karol G</b> le dedicó un romántico mensaje a <b>Anuel AA</b> por su cumpleaños, en el que expresa sus sentimientos más íntimos por él.</p><p class="parrafo first-parrafo" id="p443034-m169-3-170">“26 años de experiencias, de vida, de luchas, de aprendizaje. No es mucho lo que voy a escribirte aquí, tú más que nadie sabes lo que pienso; ojalá todas las personas pudieran ver en tí lo que yo ví”, escribió inicialmente  <b>Karol G</b>.</p><p class="parrafo first-parrafo" id="p443034-m174-4-175">“Solo puedo decir que TUVE EL HONOR de conocer tu corazón y es ENORME ❤️ !!! Me siento súper orgullosa de ti, eres un grande. Feliz cumpleaños y que sean MUCHOS más. Te Amo Emmanuel”, agregó en el mensaje que compartió en  <b>Instagram</b>.<br></p> <div class="html_libre" id="p443034-m179-5-180"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BqqUc3enPxR/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"><a href="https://www.instagram.com/p/BqqUc3enPxR/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div></div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"> </path></g> </g> </g></svg> </div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div></div> </a><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BqqUc3enPxR/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">26 años de experiencias, de vida, de luchas, de aprendizaje. No es mucho lo que voy a escribirte aquí, tú más que nadie sabes lo que pienso; ojalá todas las personas pudieran ver en tí lo que yo ví. Solo puedo decir que TUVE EL HONOR de conocer tu corazón y es ENORME !!! Me siento súper orgullosa de ti, eres un grande. Feliz cumpleaños y que sean MUCHOS más. Te Amo Emmanuel</a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/karolg/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> KAROL G</a> (@karolg) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-26T23:01:36+00:00">26 Nov, 2018 a las 3:01 PST</time></p> </div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </div><p class="parrafo first-parrafo" id="p443034-m184-6-185"> <b>Anuel AA</b> no se quedó atrás y a través de la misma red social publicó unas fotos con <b>Karol G</b> mientras juegan en la nieve, junto a un mensaje en el que le agradeció por haberle hecho pasar el mejor cumpleaños de su vida.</p><p class="parrafo first-parrafo" id="p443034-m189-7-190">“26 años de vida y nunca había conocido una persona con el CORAZÓN QUE TÚ TIENES!!!!!!! Un corazón tan puro y tan bonito!!!!!!!! Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!!!!!!!! LA ÚNICA PERSONA QUE SE ROBÓ MI CORAZÓN Y QUE NO QUIERO QUE ME LO DEVUELVA PATRA ERES TÚ!!!!!!!! 👹❤️😘👸🏼”, escribió Anuel AA. <br></p> <div class="html_libre" id="p443034-m194-8-195"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BqqVLEvHA4e/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"><a href="https://www.instagram.com/p/BqqVLEvHA4e/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div></div> <div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"> </path></g> </g> </g></svg> </div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div></div> </a><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BqqVLEvHA4e/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">26 años de vida y nunca había conocido una persona con el CORAZÓN QUE TÚ TIENES!!!!!!! Un corazón tan puro y tan bonito!!!!!!!! Gracias por hacerme el mejor cumpleaños de mi vida, te amo con toa mi vida luz de mis ojos!!!!!!!! LA ÚNICA PERSONA QUE SE ROBÓ MI CORAZÓN Y QUE NO QUIERO QUE ME LO DEVUELVA PATRA ERES TÚ!!!!!!!! </a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/anuel_2blea/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> “REAL HASTA LA MUERTE”</a> (@anuel_2blea) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-26T23:07:55+00:00">26 Nov, 2018 a las 3:07 PST</time></p> </div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </div><p class="parrafo first-parrafo" id="p443034-m199-9-200">Las publicaciones de  <b>Karol G </b>y <b>Anuel AA</b> tienen más de 2 millones de ‘Me gusta’, cada una, y miles de comentarios de sus seguidores quienes celebran el amor entre los artistas y le envían saludos al puertorriqueño por su onomástico.</p><div class="news-related" id="p443034-m219-10-220"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image" id="m347-346-348" data-collection="p443034-m219-10-220"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link s" id="m351-350-352" href="/espectaculos/internacional/instagram-ariana-grande-presento-nuevo-adelanto-videoclip-tema-thank-u-next-fotos-video-nndc-443036">Ariana Grande presentó un nuevo adelanto del videoclip de su tema 'Thank U, Next' | FOTOS Y VIDEO</a></h2> </div></article> <article class="flow flow-no-image" id="m358-357-359" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m362-361-363" href="/espectaculos/internacional/martin-scorsese-bernardo-bertolucci-me-inspiro-me-abrio-muchas-puertas-nndc-443025">Martin Scorsese sobre Bernardo Bertolucci: “Me inspiró y me abrió muchas puertas” </a></h2> </div></article> <article class="flow flow-no-image" id="m369-368-370" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m373-372-374" href="/espectaculos/internacional/6ix9ine-declara-inocente-cargos-extorsion-trafico-drogas-tiroteos-robo-fotos-nndc-442925">6ix9ine se declara inocente de cargos por extorsión, tráfico de drogas, tiroteos y robo | FOTOS </a></h2> </div></article> <article class="flow flow-no-image" id="m380-379-381" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m384-383-385" href="/espectaculos/internacional/oprah-winfrey-fallecio-vernita-lee-madre-exitosa-presentadora-television-nndc-442917">Murió Vernita Lee, la madre de Oprah Winfrey, a los 83 años </a></h2> </div></article> <article class="flow flow-no-image" id="m391-390-392" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m395-394-396" href="/espectaculos/internacional/estados-unidos-estrellas-hollywood-arremeten-donald-trump-lanzar-gases-lacrimogenos-migrantes-nndc-442910">Estrellas de Hollywood arremeten contra gobierno de Donald Trump por lanzar gases lacrimógenos a migrantes </a></h2> </div></article> <article class="flow flow-no-image" id="m402-401-403" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m406-405-407" href="/espectaculos/internacional/kim-kardashian-indica-estuvo-drogada-video-sexual-llevo-fama-nndc-442904">¡Gran revelación! Kim Kardashian estaba drogada cuando grabó video sexual que la llevó a la fama </a></h2> </div></article> <article class="flow flow-no-image" id="m413-412-414" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m417-416-418" href="/espectaculos/internacional/bernardo-bertolucci-director-tango-paris-fallecio-77-anos-nndc-442900">Bernardo Bertolucci, director de ‘El último tango en París’, falleció a los 77 años </a></h2> </div></article> <article class="flow flow-no-image" id="m424-423-425" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m428-427-429" href="/espectaculos/internacional/game-of-thrones-kit-harington-desmintio-actriz-rusa-aseguro-haber-tenido-affaire-nndc-442878">¡Descarta infidelidad! Kit Harington desmintió a actriz rusa que aseguró haber tenido un romance con él </a></h2> </div></article> <article class="flow flow-no-image" id="m435-434-436" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m439-438-440" href="/espectaculos/internacional/ariana-grande-cantante-viste-regina-george-chicas-pesadas-nndc-442732">Ariana Grande se viste como Regina George de 'Chicas pesadas' </a></h2> </div></article> <article class="flow flow-no-image" id="m446-445-447" data-collection="p443034-m219-10-220"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m450-449-451" href="/espectaculos/internacional/joaquin-sabina-rap-ido-convirtiendo-musica-analfabeto-442723">Joaquín Sabina: "El rap se ha ido convirtiendo en poesía de analfabeto y para analfabeto" </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/internacional/instagram-ariana-grande-presento-nuevo-adelanto-videoclip-tema-thank-u-next-fotos-video-nndc-443036?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/11/27/5bfd53d2a5b48.jpeg" data-srcset="/files/poll_image/uploads/2018/11/27/5bfd53d2a5b48.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/11/27/5bfd53d2a5b48.jpeg" alt="Ariana Grande presentó un nuevo adelanto del videoclip de su tema 'Thank U, Next' | FOTOS Y VIDEO" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos/internacional?href=tepuedeinteresar"> <span>Espectáculos Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/espectaculos/internacional/instagram-ariana-grande-presento-nuevo-adelanto-videoclip-tema-thank-u-next-fotos-video-nndc-443036?href=tepuedeinteresar">Ariana Grande presentó un nuevo adelanto del videoclip de su tema 'Thank U, Next' | FOTOS Y VIDEO </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/internacional/ariana-grande-cantante-viste-regina-george-chicas-pesadas-nndc-442732?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/11/25/5bfb144e6c93b.jpeg" data-srcset="/files/poll_image/uploads/2018/11/25/5bfb144e6c93b.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/11/25/5bfb144e6c93b.jpeg" alt="Ariana Grande se viste como Regina George de 'Chicas pesadas'" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos/internacional?href=tepuedeinteresar"> <span>Espectáculos Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/espectaculos/internacional/ariana-grande-cantante-viste-regina-george-chicas-pesadas-nndc-442732?href=tepuedeinteresar">Ariana Grande se viste como Regina George de 'Chicas pesadas' </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/redes-sociales/instagram/yanet-garcia-chica-clima-sexy-mundo-desnuda-navidad-442412?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/11/14/5becac5f58799.jpeg" data-srcset="/files/poll_image/uploads/2018/11/14/5becac5f58799.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/11/14/5becac5f58799.jpeg" alt="Yanet García: La 'chica del clima más sexy del mundo' se desnuda por Navidad" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/redes-sociales/instagram?href=tepuedeinteresar"> <span>Instagram</span></a> </h2></div> <h3 class="flow-title"><a href="/redes-sociales/instagram/yanet-garcia-chica-clima-sexy-mundo-desnuda-navidad-442412?href=tepuedeinteresar">Yanet García: La 'chica del clima más sexy del mundo' se desnuda por Navidad </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/internacional/hailey-baldwin-alardea-regalo-justin-bieber-instagram-video-nndc-442708?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/11/25/5bfaeee1040ec.png" data-srcset="/files/poll_image/uploads/2018/11/25/5bfaeee1040ec.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/11/25/5bfaeee1040ec.png" alt="Hailey Baldwin alardea regalo de Justin Bieber en Instagram [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos/internacional?href=tepuedeinteresar"> <span>Espectáculos Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/espectaculos/internacional/hailey-baldwin-alardea-regalo-justin-bieber-instagram-video-nndc-442708?href=tepuedeinteresar">Hailey Baldwin alardea regalo de Justin Bieber en Instagram [VIDEO] </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/instagram">Instagram</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/anuel-aa">Anuel AA </a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/karol-g">Karol G </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-443034" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d"); </script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/politica/domingo-perez-protestan-fiscal-442936"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc77e4d38b2.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc77e4d38b2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc77e4d38b2.jpeg" alt="Protestan en contra del fiscal Domingo Pérez. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/domingo-perez-protestan-fiscal-442936">Manifestantes protestan en contra del fiscal Domingo Pérez [FOTOS] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/deportes/nolberto-solano-hablo-posibilidades-reimond-manco-volver-seleccion-443030"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/27/5bfd4c8980687.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/27/5bfd4c8980687.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/11/27/5bfd4c8980687.jpeg" alt="Reimond Manco vistió los colores de la selección en 2013. (USI)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/deportes"><span>Deportes </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/deportes/nolberto-solano-hablo-posibilidades-reimond-manco-volver-seleccion-443030">¿El regreso del 'Rei'? Nolberto Solano habló sobre las posibilidades que tiene Manco en la selección </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/lima/mtc-decidio-renovar-contratos-concesion-telefonica-servicios-telefonia-fija-nndc-442961"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc90450fead.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc90450fead.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc90450fead.jpeg" alt="El MTC aclaró que su decisión no perjudicará a los usuarios de la telefonía fija. (Imagen referencial/Archivo)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/mtc-decidio-renovar-contratos-concesion-telefonica-servicios-telefonia-fija-nndc-442961">MTC decidió no renovar contratos de concesión a Telefónica para los servicios de telefonía fija </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/politica/jaime-yoshiyama-version-congresista-puesta-duda-fujimoristas-442985"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/25/5bfb6a1aec9a0.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/25/5bfb6a1aec9a0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/11/25/5bfb6a1aec9a0.jpeg" alt="&quot;He revelado esto porque, debido a esta palabra empeñada mía, estoy involucrando a muchas personas inocentes que están en la cárcel&quot;, señaló Jaime Yoshiyama. (Foto: USI / Video: América TV)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/jaime-yoshiyama-version-congresista-puesta-duda-fujimoristas-442985">Versión de Yoshiyama es puesta en duda hasta por los fujimoristas </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/vergueenza-hallan-cucarachas-heces-roedores-area-alimentos-hospital-tingo-maria-nndc-442953"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc822048691.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc822048691.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/11/26/5bfc822048691.jpeg" alt="La Defensoría del Pueblo detalló que halló heces de roedores en las alacenas, techos y espacios abiertos, así como cucarachas en el almacén y condimentos vencidos. (Foto: Defensoría)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/vergueenza-hallan-cucarachas-heces-roedores-area-alimentos-hospital-tingo-maria-nndc-442953">¡Vergüenza! Hallan cucarachas y heces de ratas en área de alimentos del hospital de Tingo María </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/referendum-2018-son-4-preguntas-responder-9-diciembre-peru-martin-vizcarra-convoco-referendun-congreso-miembro-mesa-peru-433332"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/09/5bbcd3ae51e94.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/10/09/5bbcd3ae51e94.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/10/09/5bbcd3ae51e94.jpeg" alt="Referéndum" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/referendum-2018-son-4-preguntas-responder-9-diciembre-peru-martin-vizcarra-convoco-referendun-congreso-miembro-mesa-peru-433332">Referéndum 2018 | Estas son las 4 preguntas que tendrás que responder el 9 de diciembre </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m76-75-77" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20181127v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m494-493-495"> <h3 class="trend-item"><a id="m498-497-499" class="page-item-link page-link" href="https://peru21.pe/peru/referendum-2018-vivo-directo-onpe-revisa-local-votacion-9-diciembre-votar-dni-reniec-onpe-jne-lima-peru-nnda-nnlt-420003" target="_blank">Referéndum 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m860-1-861"> <h3 class="trend-item"><a class="page-item-link page-link" id="m864-863-865" style="width: auto;" href="https://peru21.pe/deportes/futbol-internacional/peru-ecuador-vivo-online-gratis-partido-amistoso-fifa-2018-hora-ver-guia-tv-partido-movistar-deportes-nnda-nnlt-440178" target="_blank">Perú vs. Ecuador  </a></h3> </div><div class="ui-item item-top" id="p4483-m505-1-506"> <h3 class="trend-item"><a id="m509-508-510" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Boca . River </a></h3> </div><div class="ui-item item-top" id="p4483-m516-2-517"> <h3 class="trend-item"><a id="m520-519-521" class="page-item-link page-link" href="s-hondurenos-estados-unidos-caravana-migrantes-hondurenos-caravan-of-migrants-donald-trump-migrant-caravan-noticias-caravana-migrantes-directo-mexico-honduras-peru-437928" target="_blank">Caravana de Migrantes  </a></h3> </div><div class="ui-item item-top" id="p4483-m527-3-528"> <h3 class="trend-item"><a id="m531-530-532" class="page-item-link page-link" href="https://peru21.pe/deportes/futbol-internacional/boca-juniors-vs-river-plate-vivo-online-gratis-directo-via-fox-sports-copa-libetadores-2018-superfinal-final-siglo-fecha-hora-canales-nnda-nnlt-439458" target="_blank">Final de Copa Libertadores 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m538-4-539"> <h3 class="trend-item"><a id="m542-541-543" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m549-5-550"> <h3 class="trend-item"><a id="m553-552-554" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m560-6-561"> <h3 class="trend-item"><a id="m564-563-565" class="page-item-link page-link" href="https://peru21.pe/espectaculos/internacional/mtv-ema-2018-vivo-online-hora-canal-ver-hoy-premios-musicales-ver-directo-premiacion-musica-mtv-comedy-central-paramount-network-via-facebook-live-gratis-espana-bilbao-mexico-peru-nnda-nnlt-438430" target="_blank">MTV EMA 2018 </a></h3> </div><div class="ui-item item-top" id="p4483-m571-7-572"> <h3 class="trend-item"><a id="m575-574-576" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">ONPE: Dónde votar  </a></h3> </div><div class="ui-item item-top" id="p4483-m582-8-583"> <h3 class="trend-item"><a id="m586-585-587" class="page-item-link page-link" href="https://peru21.pe/noticias/elecciones-2018" target="_blank">Elecciones 2018  </a></h3> </div><div class="ui-item item-top" id="p4483-m593-9-594"> <h3 class="trend-item"><a id="m597-596-598" class="page-item-link page-link" href="https://peru21.pe/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124" target="_blank">Miembro de Mesa  </a></h3> </div><div class="ui-item item-top" id="p4483-m604-10-605"> <h3 class="trend-item"><a id="m608-607-609" class="page-item-link page-link" href="https://peru21.pe/noticias/renzo-reggiardo">Renzo Reggiardo  </a></h3> </div><div class="ui-item item-top" id="p4483-m615-11-616"> <h3 class="trend-item"><a id="m619-618-620" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-belmont" target="_blank">Ricardo Belmont  </a></h3> </div><div class="ui-item item-top" id="p4483-m626-12-627"> <h3 class="trend-item"><a id="m630-629-631" class="page-item-link page-link" href="https://peru21.pe/noticias/daniel-urresti" target="_blank">Daniel Urresti </a></h3> </div><div class="ui-item item-top" id="p4483-m637-13-638"> <h3 class="trend-item"><a id="m641-640-642" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top" id="p4483-m648-14-649"> <h3 class="trend-item"><a id="m652-651-653" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m659-15-660"> <h3 class="trend-item"><a id="m663-662-664" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m670-16-671"> <h3 class="trend-item"><a id="m674-673-675" class="page-item-link page-link" href="https://peru21.pe/noticias/alianza-lima" target="_blank">Alianza Lima  </a></h3> </div><div class="ui-item item-top" id="p4483-m681-17-682"> <h3 class="trend-item"><a id="m685-684-686" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m692-18-693"> <h3 class="trend-item"><a id="m696-695-697" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m703-19-704"> <h3 class="trend-item"><a id="m707-706-708" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m714-20-715"> <h3 class="trend-item"><a id="m718-717-719" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m725-21-726"> <h3 class="trend-item"><a id="m729-728-730" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m736-22-737"> <h3 class="trend-item"><a id="m740-739-741" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m747-23-748"> <h3 class="trend-item"><a id="m751-750-752" class="page-item-link page-link" href="https://peru21.pe/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003" target="_blank">¿Dónde votar? </a></h3> </div><div class="ui-item item-top" id="p4483-m758-24-759"> <h3 class="trend-item"><a id="m762-761-763" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m769-25-770"> <h3 class="trend-item"><a id="m773-772-774" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m780-26-781"> <h3 class="trend-item"><a id="m784-783-785" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m791-27-792"> <h3 class="trend-item"><a id="m795-794-796" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1543248570" alt=""></div>  <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m2902-2901-2903">lo último</span><div class="flow" id="p4482-m2907-1-2908"> <div class="flow-detail"><h2 class="flow-title"> <a id="m2911-2910-2912" class="page-link " href="/deportes/river-plate-vs-boca-juniors-jugara-8-9-fuera-argentina-443055">River Plate vs. Boca Juniors se jugará el 8 o 9 de diciembre fuera de Argentina</a></h2> <p id="m2916-1-2917" class="flow-summary">No se jugará hoy</p></div> </div></div></div><nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "espectaculos, internacional, instagram, anuel-aa, karol-g";
        _sf_async_config.authors = "Redacción Redacción";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1543248570" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1543248570" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1543248570" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1543248570" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1543248570" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1543248570" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div></body></html>