 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Facebook: Nicky Jam recordó su concierto junto a imitador invidente peruano | VIDEO |  Espectáculos | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1535584536" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1535584536"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1535584536"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1535584536"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1535584536"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1535584536"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1535584536"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086"/> <meta name="description" content="El reconocido intérprete urbano señaló que la presentación junto a Michel Torres fue “una de las mejores en mi carrera”. "/><meta name="keywords" content="Facebook, Nicky Jam"/> <meta name="etiquetas" content="Facebook,Nicky Jam"/><meta name="news_keywords" content="Facebook, Nicky Jam"/> <meta name="author" content="Redacción Redacción"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Facebook: Nicky Jam recordó su concierto junto a imitador invidente peruano | VIDEO"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/09/01/5b8acb966c632.jpeg"/> <meta name="twitter:description" content="El reconocido intérprete urbano señaló que la presentación junto a Michel Torres fue “una de las mejores en mi carrera”. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Facebook: Nicky Jam recordó su concierto junto a imitador invidente peruano | VIDEO"/><meta property="og:description" content="El reconocido intérprete urbano señaló que la presentación junto a Michel Torres fue “una de las mejores en mi carrera”. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/09/01/5b8acb966c632.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/09/01/5b8acb966c632.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-09-01T13:00:38-05:00"/><meta property="article:modified_time" content="2018-09-01T13:00:38-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-redaccion"/><meta property="article:section" content="espectáculos"/> <meta property="article:tag" content="Facebook, Nicky Jam"/><link rel="amphtml" href="https://peru21.pe/amp/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-09-01T13:00:38-05:00","dateModified":"2018-09-01T13:00:38-05:00","headline":"Nicky Jam record\u00f3 su concierto junto a imitador invidente peruano","description":"El reconocido int\u00e9rprete urbano se\u00f1al\u00f3 que la presentaci\u00f3n junto a Michel Torres fue \u201cuna de las mejores en mi carrera\u201d.","articleBody":"El cantante de reggaet\u00f3n Nicky Jam, reconocido por sus temas \u2018Si t\u00fa te vas\u2019 o \u2018X\u2019, record\u00f3, a trav\u00e9s de su cuenta de Facebook, uno de sus conciertos m\u00e1s memorables, donde comparti\u00f3 escenario con su imitador peruano. Mediante su cuenta oficial de Facebook, Nicky Jam record\u00f3 su presentaci\u00f3n junto a Michel Torres en Tacna. El cantante asegur\u00f3 que ese fue \u201cuno de los mejores momentos\u201d de su carrera. Este hecho gener\u00f3 la reacci\u00f3n de sus fans, quienes, en menos de 24 horas, han hecho miles de comentarios resaltando la humildad del cantante. Adem\u00e1s, el post en Facebook ya tiene m\u00e1s de 18 mil reacciones. Recordemos que en 2016, el cantante tuvo una peque\u00f1a gira por el Per\u00fa y decidi\u00f3 hacer algo que no se ve a menudo en los escenarios. Enterado que en nuestro pa\u00eds hab\u00eda un imitador invidente de \u00e9l, Nicky Jam decidi\u00f3 invitarlo a cantar en uno de sus conciertos. Es as\u00ed como en su concierto en Tacna, Per\u00fa, Nicky Jam present\u00f3 a Michel Torres y lo invit\u00f3 a compartir tarima. Michel es un joven que vive cantando por las calles de Lima y demuestra su talento. Previo a su presentaci\u00f3n, Nicky tuvo sentidas palabras para su imitador y asegur\u00f3 que ambos cumplieron su sue\u00f1o de conocer al otro. \u201cEl sue\u00f1o de \u00e9l era cantar conmigo y conocerme, pero lo que \u00e9l no sab\u00eda era que el sue\u00f1o m\u00edo era conocerlo a \u00e9l, porque yo lo vi y me pareci\u00f3 un \u00e1ngel de Dios, y yo quiero cumplir el sue\u00f1o de \u00e9l y el m\u00edo con ustedes esta noche\u201d, dijo Nicky Jam sobre el escenario aquella noche. En el concierto, ambos cantaron \u2018El Perd\u00f3n\u2019 y \u2018Hasta el Amanecer\u2019. La gente, conmovida, aplaudi\u00f3 y cant\u00f3 con ellos. El conmovedor momento qued\u00f3 registrado en el video que grab\u00f3 una fan, y luego fue publicado en el canal de YouTube de Nicky Jam. El clip ya cuenta con m\u00e1s de 4 millones de vistas. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/09/01/5b8acb966c632.jpeg","description":"El cantante reconoci\u00f3 que su concierto en Tacna es uno de los que m\u00e1s recuerda. (Foto: @micheltorresnjperu)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1535584536","height":60,"width":214}},"keywords":["Facebook","Nicky Jam"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/espectaculos","name":"Espectaculos"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/espectaculos/internacional/daniel-craig-rachez-weisz-convirtieron-padres-nina-fotos-nndc-425081"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/espectaculos/internacional/taylor-swift-protagonizara-adaptacion-cine-musical-cats-fotos-nndc-425052"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/espectaculos/internacional/zion-lennox-lanzan-hola-esperan-alcanzar-nueva-etapa-musical-fotos-nndc-425008"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/espectaculos/internacional/instagram-diego-boneta-sorprende-amorosamente-abuela-video-nndc-424984"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1535584536" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1535584536" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1535584536" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1535584536" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1535584536" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1535584536" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1535584536" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1535584536", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1535584536" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1535584536" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1535584536" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script></head> <body class="tc nota  media-mediumwidth   espectáculos " data-article-id="425086"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script>
var win = window;
var doc = document;
var splSec = 'espectaculos';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535584536" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2018-09-01"
                      class="site-date">Sábado 01 de septiembre de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535584536" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Nicky Jam recordó su concierto junto a imitador invidente peruano</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&tw_p=tweetbutton&text=Nicky%20Jam%20record%C3%B3%20su%20concierto%20junto%20a%20imitador%20invidente%20peruano&url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&media=https://img.peru21.pe/files/article_main/uploads/2018/09/01/5b8acb966c632.jpeg&description=Nicky%20Jam%20record%C3%B3%20su%20concierto%20junto%20a%20imitador%20invidente%20peruano" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="espectaculos" class="link link first"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto</a></li> <li class="ddmenu-item item-top"><a href="/politica">Política </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item item-top"><a href="/peru">Perú </a></li> <li class="ddmenu-item item-top"><a href="/lima">Lima </a></li> <li class="ddmenu-item item-top"><a href="/economia">Economía </a></li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura </a></li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21 </a></li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item"><a href="/mundo/america">América </a></li> <li class="ddmenu-item"><a href="/mundo/europa">Europa </a></li> <li class="ddmenu-item"><a href="/mundo/africa">África </a></li> <li class="ddmenu-item"><a href="/mundo/asia">Asia </a></li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops </a></li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/local">Local </a></li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional </a></li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League </a></li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida </a></li> <li class="ddmenu-item"><a href="/vida/salud">Salud </a></li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo </a></li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía </a></li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales </a></li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka </a></li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="ddmenu-item"><a href="/cheka/musica">Música </a></li> <li class="ddmenu-item"><a href="/cheka/cine">Cine </a></li> <li class="ddmenu-item"><a href="/cheka/series">Series </a></li> <li class="ddmenu-item"><a href="/cheka/libros">Libros </a></li> <li class="ddmenu-item"><a href="/cheka/animes">Animes </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo </a></li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain </a></li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías </a></li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa </a></li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo </a></li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""> <div id="ads_m_cintillo"></div> </div><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix "><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""> <div id="ads_d_cintillo"></div> </div> <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p425086-m67-66-68">Nicky Jam recordó su concierto junto a imitador invidente peruano </h1><h2 class="news-summary" id="p425086-m72-1-73">El  <a href="https://peru21.pe/noticias/nicky-jam" target="_blank"><b>reconocido intérprete urban </b>o</a> señaló que la presentación junto a Michel Torres fue “una de las mejores en mi carrera”.</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&amp;tw_p=tweetbutton&amp;text=Nicky%20Jam%20record%C3%B3%20su%20concierto%20junto%20a%20imitador%20invidente%20peruano&amp;url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Nicky%20Jam%20record%C3%B3%20su%20concierto%20junto%20a%20imitador%20invidente%20peruano%20-%20https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/09/01/5b8acb966c632.jpeg&amp;description=Nicky%20Jam%20record%C3%B3%20su%20concierto%20junto%20a%20imitador%20invidente%20peruano" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/espectaculos/facebook-nicky-jam-recordo-concierto-imitador-invidente-peruano-video-nndc-425086" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image" id="p425086-m34-33-35"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m38-37-39"><div class="description-image"> </div><div class="image"> <div id="m42-41-43" class="image"><img alt="Nick Jam" title="Nick Jam" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/09/01/5b8acb966c632.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m48-1-49">El cantante reconoció que su concierto en Tacna es uno de los que más recuerda. (Foto: @micheltorresnjperu) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m55-1-56" class="foto-description">El cantante reconoció que su concierto en Tacna es uno de los que más recuerda. (Foto: @micheltorresnjperu)</p><p id="m60-2-61" class="foto-credit">El cantante reconoció que su concierto en Tacna es uno de los que más recuerda. (Foto: @micheltorresnjperu) </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-redaccion">  Redacción Redacción   </a></span><time itemprop="datePublished" datetime="2018-09-01T13:00:38-05:00" class="news-date">
                                                                        01/09/2018 13:00h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-09-01T13:00:38-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p425086-m29-28-30">El cantante de reggaetón  <a href="https://peru21.pe/noticias/nicky-jam" target="_blank"><b>Nicky Jam </b>,</a> reconocido por sus temas ‘Si tú te vas’ o ‘X’, recordó, a través de su cuenta de <b>Facebook</b>, uno de sus conciertos más memorables, donde compartió escenario con su imitador peruano.</p><p class="parrafo first-parrafo" id="p425086-m77-1-78">Mediante su cuenta oficial de  <b>Facebook</b>, <b>Nicky Jam </b>recordó su presentación junto a <b>Michel Torres</b> en Tacna. El cantante aseguró que ese fue “uno de los mejores momentos” de su carrera.</p><div class="html_libre" id="p425086-m82-2-83"> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNickyJamPR%2Fposts%2F10156916427736159&amp;width=500" width="500" height="310" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe> </div><p class="parrafo first-parrafo" id="p425086-m87-3-88">Este hecho generó la reacción de sus fans, quienes, en menos de 24 horas, han hecho miles de comentarios resaltando la humildad del cantante. Además, el post en  <b>Facebook </b>ya tiene más de 18 mil reacciones.</p><p class="parrafo first-parrafo" id="p425086-m92-4-93">Recordemos que en 2016, el cantante tuvo una pequeña gira por el Perú y decidió hacer algo que no se ve a menudo en los escenarios. Enterado que en nuestro país había un imitador invidente de él,  <b>Nicky Jam </b>decidió invitarlo a cantar en uno de sus conciertos.</p><p class="parrafo first-parrafo" id="p425086-m97-5-98">Es así como en su concierto en Tacna, Perú,  <b>Nicky Jam </b>presentó a Michel Torres y lo invitó a compartir tarima. Michel es un joven que vive cantando por las calles de Lima y demuestra su talento.</p><div class="html_libre" id="p425086-m102-6-103"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BU5GCBhFqUE/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BU5GCBhFqUE/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Travezuras 🎤🎤🎶🎶... </a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/micheltorresnickyjamperuano/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Michel Torres</a> (@micheltorresnickyjamperuano) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-03T21:13:33+00:00">3 de Jun de 2017 a las 2:13 PDT</time></p> </div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script> </div><div class="html_libre" id="p425086-m107-7-108"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BNCNMMYBFsX/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BNCNMMYBFsX/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Regalandome consejos de vida a mi un guerrero de Dios gracias Nicky Jam </a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/micheltorresnjperu/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> micheltorresNickyPeruano</a> (@micheltorresnjperu) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-11-20T13:58:07+00:00">20 de Nov de 2016 a las 5:58 PST</time></p> </div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script> </div><p class="parrafo first-parrafo" id="p425086-m112-8-113">Previo a su presentación,  <b>Nicky </b>tuvo sentidas palabras para su imitador y aseguró que ambos cumplieron su sueño de conocer al otro.</p><p class="parrafo first-parrafo" id="p425086-m117-9-118">“El sueño de él era cantar conmigo y conocerme, pero lo que él no sabía era que el sueño mío era conocerlo a él, porque yo lo vi y me pareció un ángel de Dios, y yo quiero cumplir el sueño de él y el mío con ustedes esta noche”, dijo  <b>Nicky Jam </b>sobre el escenario aquella noche.</p><p class="parrafo first-parrafo" id="p425086-m122-10-123">En el concierto, ambos cantaron ‘El Perdón’ y ‘Hasta el Amanecer’. La gente, conmovida, aplaudió y cantó con ellos. El conmovedor momento quedó registrado en el video que grabó una fan, y luego fue publicado en el canal de  <b>YouTube</b> de <b>Nicky Jam</b>. El clip ya cuenta con más de 4 millones de vistas.<br></p> <div class="html_libre" id="p425086-m127-11-128"><iframe width="560" height="315" src="https://www.youtube.com/embed/czdNKiVTOC0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen> </iframe></div> <div class="news-related" id="p425086-m132-12-133"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m136-135-137" data-collection="p425086-m132-12-133"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m140-139-141" class="page-item-link s" href="/espectaculos/internacional/daniel-craig-rachez-weisz-convirtieron-padres-nina-fotos-nndc-425081">Daniel Craig y Rachez Weisz se convirtieron en padres de una niña</a></h2> </div></article> <article class="flow flow-no-image" id="m147-1-148" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m151-150-152" class="page-item-link s" href="/espectaculos/internacional/taylor-swift-protagonizara-adaptacion-cine-musical-cats-fotos-nndc-425052">¡En la pantalla grande! Taylor Swift protagonizará la adaptación al cine del musical ‘Cats’ </a></h2> </div></article> <article class="flow flow-no-image" id="m158-2-159" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m162-161-163" class="page-item-link s" href="/espectaculos/internacional/zion-lennox-lanzan-hola-esperan-alcanzar-nueva-etapa-musical-fotos-nndc-425008">Zion &amp; Lennox lanzan "Hola" y buscan el éxito en nueva etapa musical [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image" id="m169-3-170" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m173-172-174" class="page-item-link s" href="/espectaculos/internacional/instagram-diego-boneta-sorprende-amorosamente-abuela-video-nndc-424984">Diego Boneta sorprende amorosamente a su abuela [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image" id="m180-4-181" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m184-183-185" class="page-item-link s" href="/espectaculos/internacional/instagram-esposo-cameron-diaz-escribe-amoroso-mensaje-cumpleanos-fotos-nndc-424976">Cameron Díaz recibe un tierno mensaje por cumpleaños de su esposo [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image" id="m191-5-192" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m195-194-196" class="page-item-link s" href="/espectaculos/internacional/nick-jonas-priyanka-chopra-escapada-romantica-mexico-fotos-nndc-424967">Nick Jonas y Priyanka Chopra tienen escapada romántica en México [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image" id="m202-6-203" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m206-205-207" class="page-item-link s" href="/espectaculos/internacional/morgan-freeman-regresara-the-story-of-god-nat-geo-investigaciones-fotos-nndc-424950">Morgan Freeman volverá con 'The Story of God' de Nat Geo pese a denuncias [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image" id="m213-7-214" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m217-216-218" class="page-item-link s" href="/espectaculos/internacional/ariana-grande-regresa-bbc-ano-despues-one-love-manchester-fotos-nndc-424940">Ariana Grande regresa a la BBC un año después de ‘One Love Manchester’ [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image" id="m224-8-225" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m228-227-229" class="page-item-link s" href="/espectaculos/internacional/harvey-weinstein-nbc-niega-haber-intentado-frenar-investigacion-abuso-sexual-nndc-424936">Harvey Weinstein: NBC niega haber intentado frenar investigación en su contra por abuso sexual </a></h2> </div></article> <article class="flow flow-no-image" id="m235-9-236" data-collection="p425086-m132-12-133"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m239-238-240" class="page-item-link s" href="/espectaculos/internacional/ocurrio-jennifer-lopez-conciertos-424929">¿Qué ocurrió con Jennifer López en uno de sus conciertos? </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/facebook">Facebook</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/nicky-jam">Nicky Jam </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="news-comments"> <h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"></i> </a> </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="425086$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/virales/facebook-viral-pide-matar-papa-noel-acabar-navidad-acaba-multado-juez-holanda-fb-face-nnda-425058?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/09/01/5b8aaad757302.png" data-srcset="/files/poll_image/uploads/2018/09/01/5b8aaad757302.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/09/01/5b8aaad757302.png" alt="Multan a sujeto que ofreció recompensa en Facebook por matar a Papá Noel" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/g21/virales?href=tepuedeinteresar"> <span>Virales</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/virales/facebook-viral-pide-matar-papa-noel-acabar-navidad-acaba-multado-juez-holanda-fb-face-nnda-425058?href=tepuedeinteresar">Multan a sujeto que ofreció recompensa en Facebook por matar a Papá Noel </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/facebook-viral-conejo-enfrenta-pitbull-batalla-final-inesperado-video-414721?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/15/5b4bec35cd79e.jpeg" data-srcset="/files/poll_image/uploads/2018/07/15/5b4bec35cd79e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/15/5b4bec35cd79e.jpeg" alt="Conejo se enfrenta a un pitbull y el final es el más inesperado de todos [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/facebook-viral-conejo-enfrenta-pitbull-batalla-final-inesperado-video-414721?href=tepuedeinteresar">Conejo se enfrenta a un pitbull y el final es el más inesperado de todos [VIDEO] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/facebook-viral-masaje-gatos-sera-tierno-veras-hoy-fotos-video-nnda-414789?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/16/5b4cbf443643c.jpeg" data-srcset="/files/poll_image/uploads/2018/07/16/5b4cbf443643c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/16/5b4cbf443643c.jpeg" alt="Este 'masaje' entre gatos será lo más tierno que verás hoy [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/facebook-viral-masaje-gatos-sera-tierno-veras-hoy-fotos-video-nnda-414789?href=tepuedeinteresar">Este 'masaje' entre gatos será lo más tierno que verás hoy [VIDEO] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/facebook-viral-salvado-gato-morir-ahogado-fotos-video-nnda-414761?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/16/5b4c9a74526c4.jpeg" data-srcset="/files/poll_image/uploads/2018/07/16/5b4c9a74526c4.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/16/5b4c9a74526c4.jpeg" alt="¡Admirable! Hombre salva a gato de morir ahogado en un pozo [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/facebook-viral-salvado-gato-morir-ahogado-fotos-video-nnda-414761?href=tepuedeinteresar">¡Admirable! Hombre salva a gato de morir ahogado en un pozo [VIDEO] </a></h3> </div></article> </div></div> </div></article> <img class="img-tracking" src="/track/pageviews/article-425086" width="1" height="1" /><aside class="sidebar"> <div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""> <div id="ads_d_right1"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1">  <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div></div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/redes-sociales/joven-peruano-logra-licenciarse-presentar-tesis-dota-425038"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/09/01/5b8a85f86e3f5.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/09/01/5b8a85f86e3f5.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/09/01/5b8a85f86e3f5.jpeg" alt="" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/redes-sociales"><span>Redes Sociales </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/redes-sociales/joven-peruano-logra-licenciarse-presentar-tesis-dota-425038">Joven peruano logra licenciarse tras presentar tesis sobre Dota [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/politica/encuentran-toledo-comiendo-restaurante-estados-unidos-reacciona-furioso-video-424932"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/31/5b89b84d68332.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/31/5b89b84d68332.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/31/5b89b84d68332.jpeg" alt="Toledo en Estados Unidos." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/politica"><span>Política </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/politica/encuentran-toledo-comiendo-restaurante-estados-unidos-reacciona-furioso-video-424932">Encuentran a Alejandro Toledo en restaurante de Estados Unidos y reacciona furioso [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b7858b64efde.jpeg" alt="Elecciones 2018: Averigua aquí tu local de votación y ten todo listo para el 7 de octubre. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/onpe-revisa-local-votacion-elecciones-7-octubre-votar-dni-reniec-elecciones-municipales-regionales-2018-peru-420003">ONPE: ¿Dónde me toca votar? Ingrese con tu DNI y conozca tu local de votación </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/ficha-canje-internacional-sistema-citas-linea-venezolanos-disponible-401872"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/04/02/5ac23169684ba.jpeg" alt="Venezuela" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/ficha-canje-internacional-sistema-citas-linea-venezolanos-disponible-401872">Entra aquí al sistema de citas en línea para venezolanos </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/08/18/5b78594ba0973.jpeg" alt="7 de Octubre: Averigua si eres miembro de mesa para las Elecciones 2018. (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/elecciones-2018-puedes-ver-miembro-mesa-lugar-votacion-sufragio-onpe-peru-reniec-417124">ONPE: Conoce si eres miembro de mesa aquí con tu DNI | Elecciones 2018 </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/onpe-elecciones-regionales-municipales-2018-publicaran-locales-votacion-onpe-votar-reniec-peru-417186"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/26/5b5a68b998d05.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/07/26/5b5a68b998d05.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/07/26/5b5a68b998d05.jpeg" alt="Elecciones Regionales y Municipales 2018: ¿Cuándo se publicarán los locales de votación? (Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/onpe-elecciones-regionales-municipales-2018-publicaran-locales-votacion-onpe-votar-reniec-peru-417186">ONPE: Conoce tu local de votación y dónde votar en estas Elecciones 2018 </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><div class="footer-menu clearfix"> <div class="site-info"><a href="/" class="site-logo"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1535584539" alt="Peru21.pe"></a> <p class="txt_director">Directora Periodística: Cecilia Valenzuela</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down"> </i></a>  </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política</a></li> <li class="fm-item"><a href="/mundo">Mundo </a></li> <li class="fm-item"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/lima">Lima </a></li> <li class="fm-item"><a href="/peru">Perú </a></li> <li class="fm-item"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/vida">Vida </a></li> <li class="fm-item"><a href="/cheka">Cheka </a></li> <li class="fm-item"><a href="/el-otorongo">El Otorongo </a></li> <li class="fm-item"><a href="/mechain">Mechain </a></li> <li class="fm-item"><a href="/mujer21">Mujer21 </a></li> <li class="fm-item"><a href="/economia">Economía </a></li> <li class="fm-item"><a href="/cultura">Cultura </a></li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos</a></li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones </a></li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad </a></li> <li class="fm-item"><a href="https://peru21.pe/preguntas-frecuentes">Preguntas Frecuentes </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw"> </i></a>  </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp"> </i></a>  </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter</a></li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Editor Multiplataforma: </strong>Mijail Garrido Lecca -  mijael.garrido@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe </a></li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe </a></li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com </a></li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com </a></li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe </a></li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio </a></li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe </a></li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com </a></li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180901v2" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m103-102-104" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1535584536" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "espectaculos, facebook, nicky-jam";
        _sf_async_config.authors = "Redacción Redacción";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1535584536" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1535584536" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1535584536" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1535584536" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1535584536" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1535584536" alt=""></a> </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>