<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/?outputType=amp"/><title>Tipo de cambio: dólar anotó una caída de 1.63% durante 2019 Economía | Peru21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/peru21/css/style.css?d=561"/><link rel="shortcut icon" type="image/png" href="https://peru21.pe/pf/resources/dist/peru21/images/favicon.png?d=561"/><link rel="apple-touch-icon" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon.png?d=561"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=561"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=561"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=561"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=561"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=561"/><link rel="canonical" href="https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21.jpg?d=561",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="La fuerte inversión en proyectos mineros y el mayor flujo de capitales en la región ante la reducción de tasas de la Fed presionaron el precio del dólar a la baja este año."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Tipo de cambio: dólar anotó una caída de 1.63% durante 2019  "/><meta name="twitter:image" content="https://peru21.pe/resizer/9DyXORJL8F-JYpFYRsN7DaZ33Js=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg"/><meta name="twitter:description" content="La fuerte inversión en proyectos mineros y el mayor flujo de capitales en la región ante la reducción de tasas de la Fed presionaron el precio del dólar a la baja este año."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Tipo de cambio: dólar anotó una caída de 1.63% durante 2019  "/><meta property="og:description" content="La fuerte inversión en proyectos mineros y el mayor flujo de capitales en la región ante la reducción de tasas de la Fed presionaron el precio del dólar a la baja este año."/><meta property="og:image" content="https://peru21.pe/resizer/9DyXORJL8F-JYpFYRsN7DaZ33Js=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/9DyXORJL8F-JYpFYRsN7DaZ33Js=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="QENLQIANW5AYDJME2QLGRD4CIA"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2019-12-31T22:48:25.630Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Economía"/><meta name="bi3dArtTitle" content="Tipo de cambio: dólar anotó una caída de 1.63% durante 2019  "/><meta name="cXenseParse:per-categories" content="Economía"/><meta name="etiquetas" content="Dólar en Perú,Tipo de cambio,Precio del dólar,Dólares,Soles"/><meta name="content-type" content="story"/><meta name="section-id" content="/economia/"/><meta name="keywords" content="Dólar en Perú,Precio del dólar,Dólares,Soles,Tipo de cambio"/><meta property="article:published_time" content="2019-12-31T22:48:25.630Z"/><meta property="article:modified_time" content="2019-12-31T22:48:43.556Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Economía"/><meta property="article:tag" content="Dólar en Perú"/><meta property="article:tag" content="Tipo de cambio"/><meta property="article:tag" content="Precio del dólar"/><meta property="article:tag" content="Dólares"/><meta property="article:tag" content="Soles"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2019-12-31T22:48:25.630Z",
    "dateModified":"2019-12-31T22:48:43.556Z", "headline":"Tipo de cambio: dólar anotó una caída de 1.63% durante 2019  ",  "description":"La fuerte inversión en proyectos mineros y el mayor flujo de capitales en la región ante la reducción de tasas de la Fed presionaron el precio del dólar a la baja este año.",
  "articleBody":"El precio del dólar registró una caída de 1.63% en el mercado local durante este año, debido al mayor ingreso de divisas al país por la inversión minera y la política expansionista de la Reserva Federal (Fed) de Estados Unidos, en medio de una mayor volatilidad en el tipo de cambio por la guerra comercial entre la potencia norteamericana y China. En la última jornada del año, el tipo de cambio cerró a S/3.314 este martes, un nivel menor en 0.18% frente a los S/3.320 del cierre anterior, según datos de Banco Central de Reserva del Perú (BCRP). Con esto, el precio del dólar pasó de S/3.369 a S/3.314 en el último año acumulando un retroceso de 1.63% , tras haberse fortalecido 4.05% durante el 2018. Según explicó Luis Eduardo Fallen, jefe de Macroeconomía de Intéligo SAB, la inversión minera y un mayor flujo de capitales en el país impactó en el tipo de cambio este año. “La caída del dólar era algo previsible. A nivel de fundamentos en Perú, hemos tenido este año mayores ingresos de dólares por la fuerte inversión en proyectos mineros y también hubo un importante flujo de capitales hacia la región, debido a la reducción de tasas en Estados Unidos como parte de la política expansionista de la Fed”, sostuvo. Por el lado externo, Fallen dijo que la guerra comercial acentuó la volatilidad en el tipo de cambio. “La volatilidad fue grande. Si bien se esperaba que el tipo de cambio se mueva entre S/3.30 y S/3.35 este año, hemos tenido picos de S/ 3.40 o hasta más debido a la disputa comercial”, indicó. Hacia adelante, Fallen estimó que el tipo de cambio mantendrá una tendencia a la baja; mientras que operadores consultados por Reuters prevén que “el dólar se debilitará aún más en 2020”. ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/luxrgQm9F5OVFYO2r4rC0YhesaI=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg", "description":"Dólares", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21-214x60.png?d=561",   "height":60, "width":219
       }
    },    
     
    "keywords":["Dólar en Perú","Precio del dólar","Dólares","Soles","Tipo de cambio"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/economia/contraloria-trabajadores-de-obras-de-reconstruccion-con-cambios-laborarian-en-condiciones-inadecuadas-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/economia/sunat-designo-los-nuevos-emisores-de-comprobantes-de-pago-electronicos-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/economia/produce-suspende-indefinidamente-pesca-de-anchoveta-entre-trujillo-y-nazca-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/economia/publican-reglamento-del-fondo-sierra-azul-para-inversiones-en-infraestructura-agraria-nndc-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://peru21.pe/economia/uber-demanda-a-california-por-ley-que-clasifica-como-empleados-a-sus-conductores-nndc-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://peru21.pe/economia/tipo-de-cambio-abre-a-la-baja-tras-anuncio-de-trump-sobre-firma-de-acuerdo-comercial-con-china-nndc-noticia/" },{  "@type":"ListItem",  "position":7, "url":"https://peru21.pe/economia/petroperu-firma-contrato-con-fiscalia-para-garantizar-seguridad-en-el-oleoducto-norperuano-nndc-noticia/" },{  "@type":"ListItem",  "position":8, "url":"https://peru21.pe/economia/estos-fueron-los-sucesos-que-marcaron-la-agenda-economica-mundial-este-2019-fotos-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Economia", "item":"https://peru21.pe/economia" },{"@type":"ListItem", "position":2, "name":"Tipo de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia", "item":"https://peru21.pe/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'economia'
    var subsection = 'tipode-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia'
    var path_name = '/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'QENLQIANW5AYDJME2QLGRD4CIA' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-peru21/spaces_peru21.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21/data_peru21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=561" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=561" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=561" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e29492f3-5b5a-4cd2-aa49-6a439021a415","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfkgxql3f7a-f-b44249666-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"454dbc46","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42520,"ak.gh":"23.198.10.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577834878"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 economia gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=561" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Tipo%20de%20cambio%3A%20d%C3%B3lar%20anot%C3%B3%20una%20ca%C3%ADda%20de%201.63%25%20durante%202019%20%20&amp;url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button" id="web_link_ingresacuenta"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=561" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="/pf/resources/dist/peru21/images/otorongo.png?d=561" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/venezuela/">Venezuela</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/keiko-fujimori/">Keiko Fujimori</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/mundo/venezuela-vivo-hoy-ver-ultimas-noticias-venezuela-2019-directo-minuto-minuto-crisis-politica-nicolas-maduro-juan-guaido-levantamiento-militar-carlota-operacion-libertad-leopoldo-lopez-nnda-457182/">Venezuela en crisis</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/jne/">JNE</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/martin-vizcarra/">Martín Vizcarra</a></li></ul></nav><div id="fusion-static-enter:0fo3US5WHr4" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/economia/">Economía</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/economia/contraloria-trabajadores-de-obras-de-reconstruccion-con-cambios-laborarian-en-condiciones-inadecuadas-nndc-noticia/">Contraloría: trabajadores de obras de Reconstrucción con Cambios laborarían en condiciones inadecuadas</a></h3></div><figure class="story-separator__figure"><a href="/economia/contraloria-trabajadores-de-obras-de-reconstruccion-con-cambios-laborarian-en-condiciones-inadecuadas-nndc-noticia/"><img src="https://peru21.pe/resizer/cwRfCIx1wAr2P_JpV4XIxNtcqLI=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TMD2S2WROFGL5JM6EZWJTDM6UU.jpeg" alt="Contraloría: trabajadores de obras de Reconstrucción con Cambios laborarían en condiciones inadecuadas" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/economia/">Economía</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/economia/sunat-designo-los-nuevos-emisores-de-comprobantes-de-pago-electronicos-nndc-noticia/">Sunat designó los nuevos emisores de comprobantes de pago electrónicos</a></h3></div><figure class="story-separator__figure"><a href="/economia/sunat-designo-los-nuevos-emisores-de-comprobantes-de-pago-electronicos-nndc-noticia/"><img src="https://peru21.pe/resizer/Fa_CQYLw58SoZvIA7OI6qSPSInQ=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LVVVHQDJC5EB3GG5XCHSTCSMHY.jpg" alt="Sunat designó los nuevos emisores de comprobantes de pago electrónicos" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/economia/">Economía</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/economia/petroperu-firma-contrato-con-fiscalia-para-garantizar-seguridad-en-el-oleoducto-norperuano-nndc-noticia/">Petroperú firma contrato con Fiscalía para garantizar seguridad en el Oleoducto Norperuano</a></h3></div><figure class="story-separator__figure"><a href="/economia/petroperu-firma-contrato-con-fiscalia-para-garantizar-seguridad-en-el-oleoducto-norperuano-nndc-noticia/"><img src="https://peru21.pe/resizer/rG_bBme5KADY0QaryeDiiI5QKTM=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/S76LAZL75RDZ5GFPZALVLSPXVA.jpg" alt="Petroperú firma contrato con Fiscalía para garantizar seguridad en el Oleoducto Norperuano" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/economia/">Economía</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/economia/produce-suspende-indefinidamente-pesca-de-anchoveta-entre-trujillo-y-nazca-nndc-noticia/">Produce suspende indefinidamente pesca de anchoveta entre Trujillo y Nazca</a></h3></div><figure class="story-separator__figure"><a href="/economia/produce-suspende-indefinidamente-pesca-de-anchoveta-entre-trujillo-y-nazca-nndc-noticia/"><img src="https://peru21.pe/resizer/GexfKXAWIVT2By8BDyhcRRaalas=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RDJYU6PH4BH2ZCSV3VJSYB37G4.jpg" alt="Produce suspende indefinidamente pesca de anchoveta entre Trujillo y Nazca" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fo3US5WHr4" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fe3AAqmArf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fe3AAqmArf" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrD" style="display:none"></div><div id="fusion-static-enter:0flaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fTxFDtiArA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fTxFDtiArA" style="display:none"></div><div id="fusion-static-enter:0fyoHMtiAri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fyoHMtiAri" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Economía</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Tipo%20de%20cambio%3A%20d%C3%B3lar%20anot%C3%B3%20una%20ca%C3%ADda%20de%201.63%25%20durante%202019%20%20&amp;url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  economia"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Tipo de cambio: dólar anotó una caída de 1.63% durante 2019  </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> La fuerte inversión en proyectos mineros y el mayor flujo de capitales en la región ante la reducción de tasas de la Fed presionaron el precio del dólar a la baja este año.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://peru21.pe/resizer/t_LBqCCvewWufFAO5PW3YO0dMjc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/LhhmySeVqwJkwAMXXq5nVJ6Smks=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/9DyXORJL8F-JYpFYRsN7DaZ33Js=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XKAFUCGCLJH3NE7UQMKRRSCHPQ.jpg" alt="Este es el precio de la moneda estadounidense en el mercado peruano. (Foto: GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Este es el precio de la moneda estadounidense en el mercado peruano. (Foto: GEC) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-12-31T17:48:25-05:00">Actualizado el 31/12/2019 a las 17:48 </time></div></div><div class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Tipo%20de%20cambio%3A%20d%C3%B3lar%20anot%C3%B3%20una%20ca%C3%ADda%20de%201.63%25%20durante%202019%20%20&amp;url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El <a href="https://peru21.pe/buscar/precio+del+d%C3%B3lar/todas/descendiente/?query=precio+del+d%C3%B3lar" target=_blank><b>precio del dólar</b></a> registró una caída de 1.63% en el mercado local durante este año, debido al mayor ingreso de divisas al país por la inversión minera y la política expansionista de la Reserva Federal (Fed) de Estados Unidos, en medio de una mayor volatilidad en el tipo de cambio por la guerra comercial entre la potencia norteamericana y China.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la última jornada del año, el <a href="https://peru21.pe/buscar/tipo+de+cambio+/todas/descendiente/?query=tipo+de+cambio+" target=_blank><b>tipo de cambio</b> </a>cerró a S/3.314 este martes, un nivel menor en 0.18% frente a los S/3.320 del cierre anterior, según datos de Banco Central de Reserva del Perú (BCRP). Con esto, <b>el precio del dólar pasó de S/3.369 a S/3.314</b> en el último año acumulando un <b>retroceso de 1.63%</b> , tras haberse fortalecido 4.05% durante el 2018.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Según explicó Luis Eduardo Fallen, jefe de Macroeconomía de Intéligo SAB, la<a href="https://peru21.pe/buscar/+inversi%C3%B3n+minera+/todas/descendiente/?query=+inversi%C3%B3n+minera+" target=_blank><b> inversión minera </b></a>y un mayor flujo de capitales en el país impactó en el tipo de cambio este año.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“La caída del <b>dólar</b> era algo previsible. A nivel de fundamentos en Perú, hemos tenido este año mayores ingresos de dólares por la fuerte inversión en proyectos mineros y también hubo un importante flujo de capitales hacia la región, debido a la reducción de tasas en Estados Unidos como parte de la política expansionista de la Fed”, sostuvo.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por el lado externo, Fallen dijo que la guerra comercial acentuó la volatilidad en el <b>tipo de cambio</b>. “La volatilidad fue grande. Si bien se esperaba que el tipo de cambio se mueva entre S/3.30 y S/3.35 este año, hemos tenido picos de S/ 3.40 o hasta más debido a la disputa comercial”, indicó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Hacia adelante, Fallen estimó que el tipo de cambio mantendrá una tendencia a la baja; mientras que operadores consultados por Reuters prevén que “el dólar se debilitará aún más en 2020”.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p></section></div></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/dolar-en-peru/">Dólar en Perú</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/tipo-de-cambio/">Tipo de cambio</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/precio-del-dolar/">Precio del dólar</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/dolares/">Dólares</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/soles/">Soles</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/horoscopo-chino-2020-rata-predicciones-en-salud-dinero-y-amor-ano-de-la-rata-de-metal-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/PR7iMUbMI5A1uN-9gIXwE74xFuI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3NEGEKUATBFEHOLJXPPXQ72RMY.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/v0Qnn6OythCtrGTC-eAxzQBtwQY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3NEGEKUATBFEHOLJXPPXQ72RMY.jpg" class="lazy linked-site__image object-cover" alt="Horóscopo Chino 2020: ¿cuáles son las predicciones para la rata de metal? "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/horoscopo-chino-2020-rata-predicciones-en-salud-dinero-y-amor-ano-de-la-rata-de-metal-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Horóscopo Chino 2020: ¿cuáles son las predicciones para la rata de metal? </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/historias/riley-howell-el-fan-de-star-wars-que-sacrifico-su-vida-en-un-tiroteo-y-que-ahora-es-maestro-jedi-del-canon-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/KF5x_k4RRlbsO8wKtHnrQclOV28=/150x150/smart/dvgnzpfv30f28.cloudfront.net/12-26-2019/t_6857926962f544c0b6875b072b38daf6_name_riley_1.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/X9Hr-FvCkRxhBgWubxayQCNB9QI=/234x161/smart/dvgnzpfv30f28.cloudfront.net/12-26-2019/t_6857926962f544c0b6875b072b38daf6_name_riley_1.jpg" class="lazy linked-site__image object-cover" alt="Riley Howell, el fan de “Star Wars” que dio su vida en un tiroteo y que hoy es un Maestro Jedi oficial"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/historias/riley-howell-el-fan-de-star-wars-que-sacrifico-su-vida-en-un-tiroteo-y-que-ahora-es-maestro-jedi-del-canon-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Riley Howell, el fan de “Star Wars” que dio su vida en un tiroteo y que hoy es un Maestro Jedi oficial</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/whatsapp-viral-como-instalar-la-aplicacion-en-tu-tablet-truco-aplicaciones-smartphone-tutorial-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/rcwYs8zxLCO4gTOnH-IF6Cbd3hw=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C5P7B4KZPREKBCLSTRZ2QQCNPM.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/vZLd85hcMxSSpU-fiY1JqFPMJhI=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C5P7B4KZPREKBCLSTRZ2QQCNPM.jpg" class="lazy linked-site__image object-cover" alt="Cómo instalar WhatsApp en tu tablet de manera sencilla y efectiva"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/whatsapp-viral-como-instalar-la-aplicacion-en-tu-tablet-truco-aplicaciones-smartphone-tutorial-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Cómo instalar WhatsApp en tu tablet de manera sencilla y efectiva</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/whatsapp-viral-mensajes-que-se-autodestruyen-solo-funcionara-en-estas-conversaciones-truco-apps-aplicaciones-wasap-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/hJEr0F3wxJ1R5ilOIPIkBuOZx-8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RWWSIUUJ4ZEVHOS7CEPYOQ35M4.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/z7afg6N5YImkpR8PrnEUhixKNgo=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RWWSIUUJ4ZEVHOS7CEPYOQ35M4.jpg" class="lazy linked-site__image object-cover" alt="Cómo usar los mensajes que se autodestruyen en WhatsApp y en qué conversaciones "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/whatsapp-viral-mensajes-que-se-autodestruyen-solo-funcionara-en-estas-conversaciones-truco-apps-aplicaciones-wasap-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Cómo usar los mensajes que se autodestruyen en WhatsApp y en qué conversaciones </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/whatsapp-viral-10-mejores-memes-que-puedes-compartir-por-ano-nuevo-2020-2019-happy-new-year-smartphone-truco-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/XUgKp3j3QQeO4xz9L5icDMMVNko=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/O5AXCDEP5ZBELOX5VU6RR3TX3Q.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/zJCmge4uE4lGDHePFwsogD__wug=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/O5AXCDEP5ZBELOX5VU6RR3TX3Q.jpg" class="lazy linked-site__image object-cover" alt="Estos son los mejores memes para compartir en WhatsApp por Año Nuevo 2020 "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/whatsapp-viral-10-mejores-memes-que-puedes-compartir-por-ano-nuevo-2020-2019-happy-new-year-smartphone-truco-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Estos son los mejores memes para compartir en WhatsApp por Año Nuevo 2020 </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/whatsapp-viral-los-mejores-mensajes-para-compartir-con-todos-tus-amigos-en-ano-nuevo-2020-aplicaciones-smartphone-truco-happy-new-year-wasap-noticia/?ref=recomendados&amp;source=peru21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-srcset="https://peru21.pe/resizer/cVUb9qRyjaBKzEG-qnLQprHKR9M=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2M5444CXB5D2HO5QX64CL5KFYA.jpg"/><img src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/GwtW85C9VMyvcVBqr-x9EbAOhl0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2M5444CXB5D2HO5QX64CL5KFYA.jpg" class="lazy linked-site__image object-cover" alt="Mensajes creativos y ocurrentes de WhatsApp para este Año Nuevo 2020 que puedes compartir con todos"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/whatsapp-viral-los-mejores-mensajes-para-compartir-con-todos-tus-amigos-en-ano-nuevo-2020-aplicaciones-smartphone-truco-happy-new-year-wasap-noticia/?ref=recomendados&amp;source=peru21" target="_blank">Mensajes creativos y ocurrentes de WhatsApp para este Año Nuevo 2020 que puedes compartir con todos</a></h2></article></div></section><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">VEA TAMBIÉN </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/contraloria-trabajadores-de-obras-de-reconstruccion-con-cambios-laborarian-en-condiciones-inadecuadas-nndc-noticia/" class="related-content__link font-bold">Contraloría: trabajadores de obras de Reconstrucción con Cambios laborarían en condiciones inadecuadas</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/contraloria-trabajadores-de-obras-de-reconstruccion-con-cambios-laborarian-en-condiciones-inadecuadas-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/fxtW66veyaF0c73J2VxYNAFu0PI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TMD2S2WROFGL5JM6EZWJTDM6UU.jpeg" alt="Contraloría: trabajadores de obras de Reconstrucción con Cambios laborarían en condiciones inadecuadas"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/sunat-designo-los-nuevos-emisores-de-comprobantes-de-pago-electronicos-nndc-noticia/" class="related-content__link font-bold">Sunat designó los nuevos emisores de comprobantes de pago electrónicos</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/sunat-designo-los-nuevos-emisores-de-comprobantes-de-pago-electronicos-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/fAp7X7b3_Xbr1PGgX99T1TTD3DM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LVVVHQDJC5EB3GG5XCHSTCSMHY.jpg" alt="Sunat designó los nuevos emisores de comprobantes de pago electrónicos"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/produce-suspende-indefinidamente-pesca-de-anchoveta-entre-trujillo-y-nazca-nndc-noticia/" class="related-content__link font-bold">Produce suspende indefinidamente pesca de anchoveta entre Trujillo y Nazca</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/produce-suspende-indefinidamente-pesca-de-anchoveta-entre-trujillo-y-nazca-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/x1voXw9uEx01rTuCerT4VhPU0DQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RDJYU6PH4BH2ZCSV3VJSYB37G4.jpg" alt="Produce suspende indefinidamente pesca de anchoveta entre Trujillo y Nazca"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/publican-reglamento-del-fondo-sierra-azul-para-inversiones-en-infraestructura-agraria-nndc-noticia/" class="related-content__link font-bold">Publican reglamento del Fondo Sierra Azul para inversiones en infraestructura agraria</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/publican-reglamento-del-fondo-sierra-azul-para-inversiones-en-infraestructura-agraria-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/BAau8A2hkI-ueieUOstjwUlweUk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55LOCXWG4RFZLPUHXWXFLBIJSE.jpg" alt="Publican reglamento del Fondo Sierra Azul para inversiones en infraestructura agraria"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/uber-demanda-a-california-por-ley-que-clasifica-como-empleados-a-sus-conductores-nndc-noticia/" class="related-content__link font-bold">Uber demanda a California por ley que clasifica como empleados a sus conductores</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/uber-demanda-a-california-por-ley-que-clasifica-como-empleados-a-sus-conductores-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/csVwmPyYQSvf9jfK7b0CuXXvyWo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2W22CYA3LJFOFLNBBMU3AU7VXU.jpg" alt="Uber demanda a California por ley que clasifica como empleados a sus conductores"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/tipo-de-cambio-abre-a-la-baja-tras-anuncio-de-trump-sobre-firma-de-acuerdo-comercial-con-china-nndc-noticia/" class="related-content__link font-bold">Tipo de cambio abre a la baja tras anuncio de Donald Trump sobre firma de acuerdo comercial con China</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/tipo-de-cambio-abre-a-la-baja-tras-anuncio-de-trump-sobre-firma-de-acuerdo-comercial-con-china-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/i_bVPZmijqEhHssPgbAn1xSfcCs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7ZHLDB7CCBHDJJQ773FNXQONIQ.jpg" alt="Tipo de cambio abre a la baja tras anuncio de Donald Trump sobre firma de acuerdo comercial con China"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/petroperu-firma-contrato-con-fiscalia-para-garantizar-seguridad-en-el-oleoducto-norperuano-nndc-noticia/" class="related-content__link font-bold">Petroperú firma contrato con Fiscalía para garantizar seguridad en el Oleoducto Norperuano</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/petroperu-firma-contrato-con-fiscalia-para-garantizar-seguridad-en-el-oleoducto-norperuano-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/zv2wh_gdCX00dZx_SnO1DGNEuVE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/S76LAZL75RDZ5GFPZALVLSPXVA.jpg" alt="Petroperú firma contrato con Fiscalía para garantizar seguridad en el Oleoducto Norperuano"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/estos-fueron-los-sucesos-que-marcaron-la-agenda-economica-mundial-este-2019-fotos-nndc-noticia/" class="related-content__link font-bold">Estos fueron los sucesos que marcaron la agenda económica mundial este 2019 | FOTOS</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/estos-fueron-los-sucesos-que-marcaron-la-agenda-economica-mundial-este-2019-fotos-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/YAGvMnHrBE41MO5uFVUcbv0teTQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DLFBL6LVUFE37B43KMGID6UW4A.jpg" alt="Estos fueron los sucesos que marcaron la agenda económica mundial este 2019 | FOTOS"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fwuqMpmArQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fwuqMpmArQ" style="display:none"></div><div id="fusion-static-enter:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-exit:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-enter:0fnEqXKtArG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fnEqXKtArG" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/economia/tipo-de-cambio-abre-a-la-baja-tras-anuncio-de-trump-sobre-firma-de-acuerdo-comercial-con-china-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/i_bVPZmijqEhHssPgbAn1xSfcCs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7ZHLDB7CCBHDJJQ773FNXQONIQ.jpg" alt="Tipo de cambio abre a la baja tras anuncio de Donald Trump sobre firma de acuerdo comercial con China"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/economia/" class="story-interest__category-link text-xl">Economía</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/economia/tipo-de-cambio-abre-a-la-baja-tras-anuncio-de-trump-sobre-firma-de-acuerdo-comercial-con-china-nndc-noticia/">Tipo de cambio abre a la baja tras anuncio de Donald Trump sobre firma de acuerdo comercial con China</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/economia/tipo-de-cambio-abre-al-alza-ante-una-semana-de-escasa-actividad-por-celebracion-de-ano-nuevo-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/dmC-cyI_RzGGtBZLA3l_KhV4aZE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DBN3G7HUHBBLTGXBZUVCKJ4MZM.jpg" alt="Tipo de cambio abre al alza ante una semana de escasa actividad por celebración de Año Nuevo"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/economia/" class="story-interest__category-link text-xl">Economía</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/economia/tipo-de-cambio-abre-al-alza-ante-una-semana-de-escasa-actividad-por-celebracion-de-ano-nuevo-nndc-noticia/">Tipo de cambio abre al alza ante una semana de escasa actividad por celebración de Año Nuevo</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/economia/tipo-de-cambio-cierra-la-semana-a-la-baja-en-medio-de-optimismo-sobre-la-tregua-comercial-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/AjIRsOTUOw5UL500Jk4prkFLSGc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UYMCEPWOSVGIXJ7CK3GUNZR3VE.jpg" alt="Tipo de cambio cierra la semana a la baja en medio de optimismo por tregua comercial"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/economia/" class="story-interest__category-link text-xl">Economía</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/economia/tipo-de-cambio-cierra-la-semana-a-la-baja-en-medio-de-optimismo-sobre-la-tregua-comercial-nndc-noticia/">Tipo de cambio cierra la semana a la baja en medio de optimismo por tregua comercial</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/economia/tipo-de-cambio-en-peru-cierra-al-alza-ante-optimismo-por-acuerdo-comercial-entre-estados-unidos-y-china-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/2yWFbUPB60VaC-RX91_NjrsYg6Y=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AK4IVOYDH5A23CX62D37ZHNC5U.jpg" alt="Tipo de cambio en Perú cierra al alza ante optimismo por acuerdo comercial entre Estados Unidos y China"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/economia/" class="story-interest__category-link text-xl">Economía</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/economia/tipo-de-cambio-en-peru-cierra-al-alza-ante-optimismo-por-acuerdo-comercial-entre-estados-unidos-y-china-nndc-noticia/">Tipo de cambio en Perú cierra al alza ante optimismo por acuerdo comercial entre Estados Unidos y China</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick w-full pl-20 pr-20 block"><div class="stick__content position-relative flex items-center justify-between p-10"><i role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="/pf/resources/dist/peru21/images/logo-peru21-stick.png?d=561" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/economia/tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia/">Abrir en App</div></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0flaWWkfzrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzrA" style="display:none"></div><div id="fusion-static-enter:0fbaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fbaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fOaWWkfzrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fOaWWkfzrI" style="display:none"></div><div id="fusion-static-enter:0fcaWWkfzr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fcaWWkfzr3" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/mundo/ano-nuevo-aerolinea-japonesa-vuelve-a-viajar-en-el-tiempo-con-pasajeros-que-celebraran-el-ano-nuevo-otra-vez-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/srUmmjLsNUVsH6cpl5kvzvZ_y1o=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IUH4O2JGWBE6TAGX6PM2NFK7IY.jpg" alt="Aerolínea japonesa vuelve a ‘viajar en el tiempo’ con pasajeros que celebrarán el Año Nuevo otra vez"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Aerolínea japonesa vuelve a ‘viajar en el tiempo’ con pasajeros que celebrarán el Año Nuevo otra vez</h4></article></a><a href="/politica/caso-keiko-este-jueves-continuara-audiencia-de-prision-preventiva-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/x70St0DGajSvG6XSiIk49Q6LzCg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IQDVXBTFI5F2RL4JCQ2X3YPU6M.jpg" alt="Caso Keiko: este jueves continuará audiencia de prisión preventiva "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Caso Keiko: este jueves continuará audiencia de prisión preventiva </h4></article></a><a href="/espectaculos/internacional/hailey-baldwin-comparte-fotos-ineditas-de-su-matrimonio-con-justin-bieber-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" alt="Hailey Baldwin comparte fotos inéditas de su matrimonio con Justin Bieber"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Hailey Baldwin comparte fotos inéditas de su matrimonio con Justin Bieber</h4></article></a><a href="/mundo/manifestantes-atacan-embajada-de-estados-unidos-en-irak-donald-trump-iran-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/YqSp7PP0XhIx8GsrbSJOg7LKVJc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CI6JKBUGLJB3DJZZUGVWHEVLXI.jpg" alt="Manifestantes atacan embajada de Estados Unidos en Irak"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Manifestantes atacan embajada de Estados Unidos en Irak</h4></article></a><a href="/peru/la-libertad-detonan-granada-de-guerra-dejada-en-casa-de-empresario-de-trujillo-policia-nacional-del-peru-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=561" data-src="https://peru21.pe/resizer/UVM_OQrDLcVc13wZO8KIGqqra0Q=/118x72/smart/dvgnzpfv30f28.cloudfront.net/12-31-2019/t_7846aa9618fe4de0846f8c4ef6d61b8b_name_EXPLOTAN_GRANADA_LA_LIBERTAD.jpg" alt="La Libertad: detonan granada de guerra dejada en casa de empresario de Trujillo"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-video"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">La Libertad: detonan granada de guerra dejada en casa de empresario de Trujillo</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fQaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fgaWWkfzrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgaWWkfzrQ" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrT" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21/images/white-logo.png?d=561" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/economia/publican-reglamento-del-fondo-sierra-azul-para-inversiones-en-infraestructura-agraria-nndc-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Publican reglamento del Fondo Sierra Azul para inversiones en infraestructura agraria</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=561"></script><script defer="" src="/pf/resources/dist/peru21/js/index.js?d=561"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "economia,tipo-de-cambio-dolar-anoto-una-caida-de-163-durante-2019-noticia,dolar-en-peru,tipo-de-cambio,precio-del-dolar,dolares,soles";
		
		_sf_async_config.authors = 'Redacción PERÚ21'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=561"></script></body></html>