<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/?outputType=amp"/><title>Coronavirus en Perú: Entre la guerra y la pandemia, una realidad incomparable | Martín Vizcarra Economía | Peru21</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=947"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Martín Vizcarra ha dicho que la economía peruana, después de la pandemia, podría terminar en una situación similar a la observada tras la guerra del Pacífico. Un historiador, un ingeniero agrónomo y un economista revisan tamaña referencia histórica. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Entre la guerra y la pandemia, una realidad incomparable "/><meta name="twitter:image" content="https://peru21.pe/resizer/HtwUmn7TdDZdh3FwkswMEknvXeY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg"/><meta name="twitter:description" content="Martín Vizcarra ha dicho que la economía peruana, después de la pandemia, podría terminar en una situación similar a la observada tras la guerra del Pacífico. Un historiador, un ingeniero agrónomo y un economista revisan tamaña referencia histórica. "/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Entre la guerra y la pandemia, una realidad incomparable "/><meta property="og:description" content="Martín Vizcarra ha dicho que la economía peruana, después de la pandemia, podría terminar en una situación similar a la observada tras la guerra del Pacífico. Un historiador, un ingeniero agrónomo y un economista revisan tamaña referencia histórica. "/><meta property="og:image" content="https://peru21.pe/resizer/HtwUmn7TdDZdh3FwkswMEknvXeY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/HtwUmn7TdDZdh3FwkswMEknvXeY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.peru21.pe/2020/05/08/5eb4be12c9e77c00011120e7/t_98ec01e7871147d4b9eca3cd614e2fb3_name_C04_MEDICO_RESPIRADOR/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.peru21.pe/2020/05/08/5eb4be12c9e77c00011120e7/t_98ec01e7871147d4b9eca3cd614e2fb3_name_C04_MEDICO_RESPIRADOR/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="S6XJBMEVVRHPJGNMVRN6VWDB4U"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-05-08T12:48:47.718Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Economía"/><meta name="bi3dArtTitle" content="Entre la guerra y la pandemia, una realidad incomparable "/><meta name="cXenseParse:per-categories" content="Economía"/><meta name="etiquetas" content="Guerra,pandemia,Guerra del Pacífico,Coronavirus"/><meta name="content-type" content="story"/><meta name="section-id" content="/economia"/><meta name="keywords" content="Martín Vizcarra,Coronavirus"/><meta property="article:published_time" content="2020-05-08T12:48:47.718Z"/><meta property="article:modified_time" content="2020-05-08T12:48:49.559Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Economía"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Guerra"/><meta property="article:tag" content="pandemia"/><meta property="article:tag" content="Guerra del Pacífico"/><meta property="article:tag" content="Coronavirus"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/economia/coronavirus-peru-mvcs-estos-son-los-criterios-tecnicos-para-la-reanudacion-de-proyectos-inmobiliarios-y-de-saneamiento-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/economia/coronavirus-peru-delivery-aprueban-protocolo-sanitario-para-reinicio-de-actividades-de-restaurantes-en-modo-delivery-y-recojo-en-local-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/economia/coronavirus-en-peru-daniel-falcon-se-tiene-que-revisar-el-protocolo-para-el-e-commerce-entrevista-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Economia", "item":"https://peru21.pe/economia/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'economia'; var subsection = 'coronavirusen-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia'; var path_name = '/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'S6XJBMEVVRHPJGNMVRN6VWDB4U';  var content_paywall = false; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script defer="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/-opt.js"></script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    @media only screen and (max-width: 600px) { 
    .powa-default {
      height: 157px;
    }}
    </style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-05-08"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-574af667-4ef5-455e-843d-5ff4f5bd1c8f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm4xgxvvnfra-f-ef1d29d84-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"3171cc11","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52724,"ak.gh":"23.43.57.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588947298","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WdVSw2Fusw0AFSxG+jxUN29rUDON32p890rdG7/6evTrgCoKIiMku4BDOa8mCd7nh8SlRDRSvqyhomRRAGe9k/TGXmxArL3Mlr/SOqeozW8+0YoABckieCBBWAH5s3MtFBdoJcPpkESSxZF1y1P5qyulCDBG8rjnL8lk9yNQihHlb94gbxHg0IWMAjXmTs7QFW42TKwjxI30zsHzYhTyStGAkzViLNnqonxjyd+rGyJMsYARC2MKDmiNiIJESnf2lFK7J9xQyVMoWsoWQfe8Qkr8RBOdOiSFAXwxlc15Cw9fkUM6nC+JEdxYFPQzgUCS2GleTjcetjttzbFCc+H9WAb5FsddQCALEE1Nh4BqhWa2D2v3UDGl8eAO4IAo5mbw6jGk7ro/oC+GWhdK1IHVqrHbCykryPd4KepVR6uGgKs=","ak.pv":"23"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 economia gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/opinion/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Opinión</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=947" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Entre%20la%20guerra%20y%20la%20pandemia%2C%20una%20realidad%20incomparable%20&amp;url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">peru21.pe</a><a href="/quienes-somos/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Quiénes Somos</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y condiciones</a><a href="/politicas-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Políticas de Privacidad</a><a href="/politicas-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politicas de Cookies</a><a href="/preguntas-frecuentes/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Preguntas Frecuentes</a></div></div></div><script type="text/javascript">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</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.firstName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",r="";t&&c?(s="".concat(t," ").concat(c),r="".concat(t[0]||"").concat(c[0]||"")):t&&!c?r="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(r="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=r,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});document.addEventListener('DOMContentLoaded', function () {
  var checkSession = function checkSession() {
    if (typeof window !== 'undefined') {
      var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE') || window.sessionStorage.getItem('ArcId.USER_PROFILE');
      var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
      if (profileStorage) {
        return !(profileStorage === 'null' || sesionStorage === '{}') || false;
      }
    }
    return false;
  };
  var signBtn = document.querySelector('.nav__btn-sign');
  if (signBtn) {
    signBtn.addEventListener('click', function () {
      if (checkSession()) {
        window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
      } else {
        window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
      }
    });
  }
});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="peru21.pe"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Economía</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Entre%20la%20guerra%20y%20la%20pandemia%2C%20una%20realidad%20incomparable%20&amp;url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false economia"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Entre la guerra y la pandemia, una realidad incomparable </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Martín Vizcarra ha dicho que la economía peruana, después de la pandemia, podría terminar en una situación similar a la observada tras la guerra del Pacífico. Un historiador, un ingeniero agrónomo y un economista revisan tamaña referencia histórica. </h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/am9fnG3hQdDKyl7etu5qirFXl1Y=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/hEEbBgggVXp7cAMgLujP6fBdXzQ=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/HtwUmn7TdDZdh3FwkswMEknvXeY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CSJENLDAIND3ZKT6B3FD5QBJAI.jpg" alt="Hoy, el Perú tiene un alto nivel de urbanización y capacidad productiva respecto al país que era luego de la Guerra del Pacífico. (Daniel Apuy/GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Hoy, el Perú tiene un alto nivel de urbanización y capacidad productiva respecto al país que era luego de la Guerra del Pacífico. (Daniel Apuy/GEC) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/isaac-vasquez-tello/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Isaac Vásquez Tello</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> isaac.vasquez@peru21.com </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-05-08T07:48:47-05:00">Actualizado el 08/05/2020 a las 07:48 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Entre%20la%20guerra%20y%20la%20pandemia%2C%20una%20realidad%20incomparable%20&amp;url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/economia/coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El pasado y la historia suelen tener respuestas. Las tienen para los políticos, economistas, historiadores, maestros, periodistas. Pero algunas son parciales y otras solo una referencia. Y dentro de ese mar de posibilidades, está la reciente alusión que hizo </b><a href="https://peru21.pe/buscar/el+presidente+Mart%C3%ADn+Vizcarra/todas/descendiente/?query=el+presidente+Mart%C3%ADn+Vizcarra/" target=_blank><b>el presidente Martín Vizcarra</b></a><b> respecto a que, en opinión de la ministra Alva, el impacto de la crisis por la pandemia del SARS-CoV-2 podría dejar a la economía peruana en una situación similar a la que produjo la </b><a href="https://peru21.pe/economia/san-antonio-hornea-su-futuro-con-el-retorno-a-sus-origenes-coronavirus-noticia/?ref=p21r/" target=_blank><b>Guerra del Pacífico</b></a>.</p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MIRA: </b><a href="https://peru21.pe/lima/coronavirus-peru-digesa-ante-comentarios-de-confiep-sobre-protocolos-sanitarios-por-covid-19-las-personas-no-tenemos-diferencias-si-estamos-en-un-lugar-u-otro-nndc-noticia/"><i><u><b>Digesa ante comentarios de Confiep sobre protocolos sanitarios: “Las personas no tenemos diferencias si estamos en un lugar u otro”</b></u></i></a></blockquote><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Imagínense, una guerra convencional, una guerra de ejércitos, una guerra que generó muerte, destrucción, y que dejó mucha pobreza porque se cayó completamente la economía y porque dos años estuvimos con indicadores bajísimos. Esas consecuencias que tuvimos hace más de un siglo son similares a la situación económica que podríamos tener”, comentó Martín Vizcarra el 5 de mayo a través de una conferencia desde Palacio de Gobierno.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En un contexto en el que cada vez es más común escuchar y leer comparaciones entre las guerras y los titánicos esfuerzos para controlar la pandemia, ¿se puede equiparar ambos sucesos?</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Para <b>Carlos Amat y León, ingeniero agrónomo y profesor de la </b><a href="https://peru21.pe/buscar/Universidad+del+Pac%C3%ADfico/todas/descendiente/?query=Universidad+del+Pac%C3%ADfico/" target=_blank><b>Universidad del Pacífico</b></a>, no hay comparación debido a que la naturaleza de cada suceso es muy distinta.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“No creo que sean comparables los hechos, las consecuencias de una guerra tan brutal y devastadora con un efecto pandémico que comprende una crisis sanitaria en el siglo XXI”, dice a <b>Perú21</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Un aspecto adicional es el efecto que tuvo la <b>Guerra del Pacífico</b> en la industria azucarera del Perú, refiere, sin embargo, Amat y León. Recuerda que esa actividad fue destruida por las fuerzas chilenas tanto en los valles de la zona central y norte del país.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En contraste, Amat y León destaca cómo hoy, durante la pandemia, se puede observar la importancia de la cadena alimentaria y del sector agrícola, cuya producción continúa y ha permitido mantener el abastecimiento de los mercados peruanos.</p><div class="story-content__link-list position-relative p-20 mb-20 mt-20 mr-20"><div class="story-content__link-list-title uppercase mb-20">Mira también:</div><div class="story-content__link-list-item flex flex-row mt-20"><figure class="story-content__link-list-figure position-relative"><a href="https://peru21.pe/economia/coronavirus-peru-mtc-aprueba-lineamientos-para-reanudacion-gradual-de-telecomunicaciones-por-covid-19-nndc-noticia/"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=1" data-src="https://peru21.pe/resizer/gP9jY2UP4ZgzaAlYb10hR1E7BYo=/96x64/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GUEOLXWZDREIVKGRC6KDHKVAQ4.jpg" alt="MTC aprueba lineamientos para reanudación gradual de telecomunicaciones por COVID-19" class="story-content__link-list-image w-full h-full lazy"/></a></figure><div class="story-content__link-list-information w-full md:pr-10 pl-20"><span class="story-content__link-list-title-link underline font-bold overflow-hidden"><a href="https://peru21.pe/economia/coronavirus-peru-mtc-aprueba-lineamientos-para-reanudacion-gradual-de-telecomunicaciones-por-covid-19-nndc-noticia/">MTC aprueba lineamientos para reanudación gradual de telecomunicaciones por COVID-19</a></span></div></div><div class="story-content__link-list-item flex flex-row mt-20"><figure class="story-content__link-list-figure position-relative"><a href="https://peru21.pe/peru/coronavirus-peru-esta-es-la-propuesta-de-cuarentena-inteligente-del-colegio-medico-estado-de-emergencia-cuarentena-noticia/"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=1" data-src="https://peru21.pe/resizer/wfsrmHyDQlrTJ5BSrK-yGuwuj0w=/96x64/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/V5QQYC5BXZHW3B3NK3BXSQASBU.jpg" alt="Esta es la propuesta de cuarentena inteligente del Colegio Médico a partir del 10 de mayo" class="story-content__link-list-image w-full h-full lazy"/></a></figure><div class="story-content__link-list-information w-full md:pr-10 pl-20"><span class="story-content__link-list-title-link underline font-bold overflow-hidden"><a href="https://peru21.pe/peru/coronavirus-peru-esta-es-la-propuesta-de-cuarentena-inteligente-del-colegio-medico-estado-de-emergencia-cuarentena-noticia/">Esta es la propuesta de cuarentena inteligente del Colegio Médico a partir del 10 de mayo</a></span></div></div><div class="story-content__link-list-item flex flex-row mt-20"><figure class="story-content__link-list-figure position-relative"><a href="https://peru21.pe/economia/coronavirus-peru-mtc-aprobo-protocolos-sanitarios-sectoriales-en-prevencion-del-covid-19-nndc-noticia/"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=1" data-src="https://peru21.pe/resizer/QNsJvDWulQpE084z0E9rLSyOFUE=/96x64/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B5ZRUL6J7VFFFAKX62XU2ZDOFQ.jpg" alt="MTC aprobó protocolos sanitarios sectoriales en prevención del COVID-19" class="story-content__link-list-image w-full h-full lazy"/></a></figure><div class="story-content__link-list-information w-full md:pr-10 pl-20"><span class="story-content__link-list-title-link underline font-bold overflow-hidden"><a href="https://peru21.pe/economia/coronavirus-peru-mtc-aprobo-protocolos-sanitarios-sectoriales-en-prevencion-del-covid-19-nndc-noticia/">MTC aprobó protocolos sanitarios sectoriales en prevención del COVID-19</a></span></div></div></div><h2 class=""><b>Una magnitud referencial</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Para Bruno Seminario, economista especializado en historia económica y profesor principal de la Universidad del Pacífico</b>, la principal diferencia entre ambas realidades radica en que hace casi 150 años el Perú era un país agrario y hoy tiene un alto nivel de urbanización.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Un hecho que podría tomarse como referencia es el de la caída del Producto Bruto Interno (PBI) de entonces, que descendió cerca del 40%, mientras que en abril de 2020 el crecimiento económico se habría reducido en aproximadamente 30%. No obstante, hace la aclaración, este es el resultado solo de un mes.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Para el cierre del año existen varias proyecciones. La más reciente que ha elaborado la Universidad del Pacífico apunta a una caída de 16%, mientras que la de <b>Apoyo Consultoría refiere un -12%</b>.</p><h2 class=""><b>Una recuperación diferente</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La hoy también ansiada reactivación económica y futura recuperación pospandemia es otro aspecto en el que habría un abismal contraste con la guerra con Chile. De acuerdo con Seminario, luego de 1884, al Perú le tomó cerca de 30 años poder consolidar una recuperación de su economía.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Se debe tomar en cuenta que el Perú después de la guerra con Chile estaba en condiciones fiscales débiles. El Perú perdió cerca del 70% de sus ingresos tributarios. Entonces no pudo impulsar su reactivación y la economía recién comenzó a recuperarse en los años 90 (del siglo XIX)”, precisa.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Esta realidad puede observarse en el libro del economista El desarrollo de la economía peruana en la era moderna. En la base de datos recopilada y estructurada por Seminario puede encontrarse cómo en plena guerra el PBI peruano cayó 23.88%, 32.85% y 10.44% en 1879, 1880 y 1881, respectivamente.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Si bien este indicador se recuperó en 1884, tras la culminación de la guerra, con un crecimiento de 21%, el periodo de 1885 a 1895 registró caídas anuales casi intercaladas a nivel del PBI. Recién desde 1895, cuando la economía se expandió 7.65%, se observó un crecimiento más estable. Y así fue hasta 1929, cuando la Gran Depresión contrajo nuestra economía en un 10.16% y produjo dos años más de caídas.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cuando se habla de recuperación, el historiador y periodista Héctor López Martínez también destaca que la situación de destrucción en la que quedó el Perú influyó mucho en su lenta recuperación y desarrollo de políticas públicas.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">De acuerdo con López Martínez, una zona productiva que quedó muy golpeada fue la agrícola, incluyendo las haciendas del norte, cuyas maquinarias fueron destruidas. “Estaban bien organizadas, sobre todo las haciendas azucareras”, cuenta el historiador. El efecto destructivo de la guerra, sumado a la debilidad fiscal citada por Seminario, generó un periodo negativo para la economía peruana.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Recién pudo observarse una recuperación en el gobierno de Nicolás de Piérola, 11 años después. Un aspecto importante durante la gestión de Piérola, explica López Martínez, fue el establecimiento de la libra de oro que llegó a tener el mismo valor que la libra esterlina, de ahí la frase: “A la par con Londres”.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Teniendo una moneda tan fuerte, se reactivó la economía nacional. Luego vino el gobierno de Eduardo López de Romaña”, comenta y explica que la recuperación del país tras la guerra requirió del trabajo de varios gobiernos y una generación.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la actualidad, nadie sabe con exactitud cuánto tiempo podría tomar la recuperación económica del Perú luego de la <b>pandemia</b>. Sin embargo, cuando se habla de plazos, los especialistas refieren años y no décadas. La comparación histórica realizada el 5 de mayo en Palacio de Gobierno, entonces, no fue acertada ni feliz. Enhorabuena.</p><h2 class=""><b>Tenga en cuenta</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">-Bruno Seminario explica que si el gobierno no anuncia un plan para acelerar la reactivación de la economía, la caída este año podría ser de hasta 25%. “Incluso con ese plan, la economía podría caer más de 16%”, destaca.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">-“La caída que hemos observado en estos dos meses de cuarentena ha reducido a la mitad la economía peruana. No hay tiempo. Cuanto más se demoren, mayor va a ser la contracción”, advierte el economista de la Universidad del Pacífico.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Carlos Amat y León. Ingeniero agrónomo y profesor de la Universidad del Pacífico</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Son dos cosas no comparables. Es la naturaleza de una guerra versus un virus pandémico en el mundo, con consecuencias internacionales y la recesión mundial (…). Un Perú de 2.7 millones personas, con una Lima de 140 mil habitantes, versus un país de 32 millones de personas y una capital de más de 10 millones de habitantes, no es comparable”.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Bruno Seminario. Economista especializado y profesor principal de la Universidad del Pacífico</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Esto está ocurriendo casi 150 años después. En esa época, el Perú tenía otra estructura productiva. Cuando ocurrió la guerra con Chile, el Perú era un país básicamente agrario y ahora es un país urbano. En cuanto a magnitudes, el PBI después de la guerra cayó aproximadamente 40%. Ahora, el descenso en abril (del PBI) sería de alrededor del 30%”.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Héctor López Martínez. Historiador y periodista</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“La Guerra del Pacífico ha sido uno de los más duros momentos que ha tenido el Perú en su economía. La situación del Estado, del fisco, era caótica, a tal punto que no se podía adquirir el armamento necesario. El ejército invasor realmente saqueó al país. Se llevó todo aquello que tuviera valor y se destruyó lo que no se podía llevar, como las maquinarias de las haciendas del norte, que estaban bien organizadas”.</p><h2 class=""><mark class="hl_yellow"><b>ESTE VIDEO TE PUEDE INTERESAR:</b></mark></h2><div id="powa-default" class="lazyload-video powa-default" data-uuid="603c3ca6-3770-4498-ac0f-bd8bab235deb" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://cdnv.peru21.pe/2020/05/08/5eb4be12c9e77c00011120e7/t_98ec01e7871147d4b9eca3cd614e2fb3_name_C04_MEDICO_RESPIRADOR/hlsv4_master.m3u8" data-time="01:27" data-preroll=""></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Médico crea dispositivo para que respirador mecánico sea para más de una persona (Video: América TV) </figcaption><h2 class=""><mark class="hl_yellow"><b>ESTAS NOTAS TE PUEDEN INTERESAR</b></mark></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://peru21.pe/politica/jorge-montenegro-es-el-primer-ministro-que-se-contagia-de-covid-19-coronavirus-noticia/"><b>Jorge Montenegro es el primer ministro que se contagia de COVID-19</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://peru21.pe/politica/el-coronavirus-pone-en-jaque-al-sistema-judicial-y-lo-obliga-al-cambio-covid-19-fiscalia-poder-judicial-noticia/"><b>El coronavirus pone en jaque al sistema judicial y lo obliga al cambio</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://peru21.pe/lima/coronavirus-peru-cierran-mercado-central-del-callao-tras-detectarse-a-30-comerciantes-infectados-con-covid-19-estado-de-emergencia-cuarentena-nndc-noticia/"><b>Cierran Mercado Central del Callao tras detectarse a 30 comerciantes infectados con COVID-19</b></a></p></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/guerra/">Guerra</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pandemia/">pandemia</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/guerra-del-pacifico/">Guerra del Pacífico</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/que-hacer-si-me-pica-la-avispa-asesina-avispon-asesino-estados-unidos-us-usa-eeuu-eu-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/IRTv-bvpTGytwT6oqBvfqJxH8KM=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BXAMGJ6NKFFUJH2LITFHD5EPTQ.webp"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/sOwpPTRsD2KWYc4z8uUNSoHF6oY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BXAMGJ6NKFFUJH2LITFHD5EPTQ.webp" class="lazy linked-site__image object-cover" alt="¿Qué hacer si me pica la avispa asesina?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Qué hacer si me pica la avispa asesina?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-que-medidas-deben-tomar-los-asmaticos-ante-el-covid-19-asma-cuarentena-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/B02LcN0kimu1um-wm5QY5iQQJB0=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/U7E67WVXYVCNJOOWWPN62IEL2Y.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/d7__HSilXrbSTfnRLe960AyuskA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/U7E67WVXYVCNJOOWWPN62IEL2Y.jpg" class="lazy linked-site__image object-cover" alt="Los cuidados que deben seguir los asmáticos por el coronavirus"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Los cuidados que deben seguir los asmáticos por el coronavirus</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/el-senor-de-los-cielos-fernanda-castillo-y-su-confesion-sobre-rafael-amaya-monica-robles-y-aurelio-casillas-the-lord-of-the-skies-telemundo-estados-unidos-usa-eeuu-mexico-mx-series-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/7jRCu_eDVd04zeLQ5MdN1d9eILs=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PJA25UVREVDPVGLNBAL2BXIN2Y.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/gunULR3bcY5JMlXbQAQMM_z5hE0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PJA25UVREVDPVGLNBAL2BXIN2Y.jpg" class="lazy linked-site__image object-cover" alt="“El señor de los cielos”: Fernanda Castillo y su más dolorosa confesión sobre Rafael Amaya"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“El señor de los cielos”: Fernanda Castillo y su más dolorosa confesión sobre Rafael Amaya</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/por-que-me-huelen-los-pies-por-que-apestan-mis-pies-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/1GSPj5Op4jRDs5bfJdTRZPhvTxc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/X5TZYWQJ3VCLPPRCKKQXZWWBI4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/bOIT5gw1stDONzzWiRq7X9F1FY4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/X5TZYWQJ3VCLPPRCKKQXZWWBI4.jpg" class="lazy linked-site__image object-cover" alt="¿Por qué me huelen los pies?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Por qué me huelen los pies?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/retiro-afp-consultar-aqui-cronograma-como-solicitar-retiro-como-cobrar-y-cuando-retiro-25-afp-habitat-prima-profuturo-integra-3000-soles-sbs-rdcnmg-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/KFYXcOik6ijDu-xm1gwLdpROcpw=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R5CB5S6BN5FWDJDRZTBV5DVPAM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/ZsCadL4GpPVk70G45Y2f0tjM5rk=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R5CB5S6BN5FWDJDRZTBV5DVPAM.jpg" class="lazy linked-site__image object-cover" alt="Retiro AFP: revisa aquí el cronograma de solicitudes, y cómo hacer efectivo el retiro"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Retiro AFP: revisa aquí el cronograma de solicitudes, y cómo hacer efectivo el retiro</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/limpiar-con-agua-oxigenada-elimina-el-coronavirus-covid-19-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/cwzYEPfwPZHn9Kv62wg4Z1G6r8A=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RSSXAVBMMBBRHG7CCOCXCIGDBA.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/dyFB8LOu15QSfWUypkipjO2RGyI=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RSSXAVBMMBBRHG7CCOCXCIGDBA.jpg" class="lazy linked-site__image object-cover" alt="¿Sirve el agua oxigenada para desinfectar superficies?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Sirve el agua oxigenada para desinfectar superficies?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">VEA TAMBIÉN </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/mef-modifica-procedimientos-de-programa-de-incentivos-a-mejora-de-gestion-municipal-2020-nndc-noticia/" class="related-content__link font-bold">MEF modifica procedimientos de Programa de Incentivos a Mejora de Gestión Municipal 2020</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/mef-modifica-procedimientos-de-programa-de-incentivos-a-mejora-de-gestion-municipal-2020-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/5RRg6wqizkNgBSZwVREDRh73iG4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C5Z2SIK3TFFQ7FIJE6Q622B4XA.jpg" alt="MEF modifica procedimientos de Programa de Incentivos a Mejora de Gestión Municipal 2020"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-mtc-aprobo-protocolos-sanitarios-sectoriales-en-prevencion-del-covid-19-nndc-noticia/" class="related-content__link font-bold">MTC aprobó protocolos sanitarios sectoriales en prevención del COVID-19</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-mtc-aprobo-protocolos-sanitarios-sectoriales-en-prevencion-del-covid-19-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/b1-qkwF6FYyImbMsZ55Ml_JE8sg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/B5ZRUL6J7VFFFAKX62XU2ZDOFQ.jpg" alt="MTC aprobó protocolos sanitarios sectoriales en prevención del COVID-19"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/mef-aprobo-nuevo-reglamento-operativo-del-fondo-de-apoyo-empresarial-a-la-mype-nndc-noticia/" class="related-content__link font-bold">MEF aprobó nuevo reglamento operativo del Fondo de Apoyo Empresarial a la Mype</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/mef-aprobo-nuevo-reglamento-operativo-del-fondo-de-apoyo-empresarial-a-la-mype-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/2O6WzbLD301pyTnUSSh1jxJ8GzA=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/65NB4HYCCFA43MVWH2LUIKUMQY.jpg" alt="MEF aprobó nuevo reglamento operativo del Fondo de Apoyo Empresarial a la Mype"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-mtc-aprueba-lineamientos-para-reanudacion-gradual-de-telecomunicaciones-por-covid-19-nndc-noticia/" class="related-content__link font-bold">MTC aprueba lineamientos para reanudación gradual de telecomunicaciones por COVID-19</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-mtc-aprueba-lineamientos-para-reanudacion-gradual-de-telecomunicaciones-por-covid-19-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/IBJPhABS4TBHjTeuT2p_s2ErGxM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y4OM3OKPTZDXXBRU2FIKJOOF54.jpg" alt="MTC aprueba lineamientos para reanudación gradual de telecomunicaciones por COVID-19"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-covid-19-pwc-47-de-empresas-han-identificado-sus-limitaciones-para-realizar-trabajo-remoto-durante-cuarentena-nndc-noticia/" class="related-content__link font-bold">PwC: 47% de empresas han identificado sus limitaciones para realizar trabajo remoto durante cuarentena</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-covid-19-pwc-47-de-empresas-han-identificado-sus-limitaciones-para-realizar-trabajo-remoto-durante-cuarentena-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/1QJmYiwi0_mSBdT-GC8lnGwjqm4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PA2YFO2F3ZCURD5YVBCKISMJIQ.jpg" alt="PwC: 47% de empresas han identificado sus limitaciones para realizar trabajo remoto durante cuarentena"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/tiendas-peruanas-casaideas-incursiona-en-comercio-electronico-a-traves-de-la-web-de-platanitos-noticia/" class="related-content__link font-bold">Nuevos tiempos: Casaideas incursiona en comercio electrónico a través de la web de Platanitos </a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/tiendas-peruanas-casaideas-incursiona-en-comercio-electronico-a-traves-de-la-web-de-platanitos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/UhTMIqo8Y6DTJhdDb5AqxWVlIu0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JCX2POUMQVBRNH4IPJHOQFW3QY.png" alt="Nuevos tiempos: Casaideas incursiona en comercio electrónico a través de la web de Platanitos "/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/bcr-toma-medidas-para-proteger-los-fondos-de-los-afiliados-a-las-afp-nndc-noticia/" class="related-content__link font-bold">BCR toma medidas para “proteger los fondos” de los afiliados a las AFP</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/bcr-toma-medidas-para-proteger-los-fondos-de-los-afiliados-a-las-afp-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/QPvUuRSQxFoPPwpjW8BPjYWfJ18=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XCIJTPZMHJBN7M7YUR5NO6TXFA.jpg" alt="BCR toma medidas para “proteger los fondos” de los afiliados a las AFP"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-servir-entidades-publicas-iniciaran-labores-bajo-modalidad-de-trabajo-remoto-nndc-noticia/" class="related-content__link font-bold">Servir: Entidades públicas iniciarán labores bajo modalidad de trabajo remoto</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-servir-entidades-publicas-iniciaran-labores-bajo-modalidad-de-trabajo-remoto-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/YLdk_IpRMJ_42AO5W9Jea83W718=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NTPA33SOHNFVJOI7BY73SU6XFY.jpg" alt="Servir: Entidades públicas iniciarán labores bajo modalidad de trabajo remoto"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-ferreteros-solicitan-al-ejecutivo-que-se-autorice-la-reapertura-de-su-sector-nndc-noticia/" class="related-content__link font-bold">Ferreteros solicitan al Ejecutivo que se autorice la reapertura de su sector</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-ferreteros-solicitan-al-ejecutivo-que-se-autorice-la-reapertura-de-su-sector-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/zoQX-s6ikMs5_1EEJiB3iwVBpEg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QPPA2TCGVJAELMNN37QW7AMXHE.jpg" alt="Ferreteros solicitan al Ejecutivo que se autorice la reapertura de su sector"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/covid-19-cuales-seran-las-modalidades-de-contratacion-laboral-post-cuarentena-nndc-noticia/" class="related-content__link font-bold">COVID-19: ¿Cuáles serán las modalidades de contratación laboral post cuarentena?</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/covid-19-cuales-seran-las-modalidades-de-contratacion-laboral-post-cuarentena-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/ndSJG02TQV28URvmYCDtohHNMIY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7VYOEPPJWZE2VJL3Z6WFZAZAPM.jpg" alt="COVID-19: ¿Cuáles serán las modalidades de contratación laboral post cuarentena?"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-dolar-tipo-de-cambio-cierra-a-la-baja-por-sorpresivo-dato-positivo-de-exportaciones-de-china-nndc-noticia/" class="related-content__link font-bold">DÓLAR HOY: Tipo de cambio cierra a la baja por sorpresivo dato positivo de exportaciones de China</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-dolar-tipo-de-cambio-cierra-a-la-baja-por-sorpresivo-dato-positivo-de-exportaciones-de-china-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/eTWJitxN5xJ6ovdME72R19N9d3A=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AH4IMU7SZ5EQBL7THB647SW6T4.jpg" alt="DÓLAR HOY: Tipo de cambio cierra a la baja por sorpresivo dato positivo de exportaciones de China"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/peru/conoce-por-que-es-necesario-consumir-peruano-durante-y-despues-de-la-cuarentena-noticia/" class="related-content__link font-bold">Conoce por qué es necesario consumir productos peruanos durante y después de la cuarentena</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/peru/conoce-por-que-es-necesario-consumir-peruano-durante-y-despues-de-la-cuarentena-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/_TCTEb5-jdAl6r6cw3sLvqSlE10=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DRZS5JNJLZAOZK3H3UZQDLPEIY.jpg" alt="Conoce por qué es necesario consumir productos peruanos durante y después de la cuarentena"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-cyber-days-conozca-cuales-seran-las-empresas-que-ofreceran-descuentos-durante-el-evento-nndc-noticia/" class="related-content__link font-bold">Cyber Days: conozca cuáles serán las empresas que ofrecerán descuentos durante el evento</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-cyber-days-conozca-cuales-seran-las-empresas-que-ofreceran-descuentos-durante-el-evento-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/ZrqMNwrMzSGkP6RmKqbc7FW--w0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4Z62BMLBW5HNHBXEDSGGW57T54.jpg" alt="Cyber Days: conozca cuáles serán las empresas que ofrecerán descuentos durante el evento"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-real-plaza-ya-estamos-listos-para-reiniciar-operaciones-cuando-el-ejecutivo-lo-autorice-noticia/" class="related-content__link font-bold">Real Plaza: “Ya estamos listos para reiniciar operaciones cuando el Ejecutivo lo autorice”</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-real-plaza-ya-estamos-listos-para-reiniciar-operaciones-cuando-el-ejecutivo-lo-autorice-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/ln9DgNFHskq4zNBjOMPpCZnJlLs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7U65OQGGQZFETMKMO3P4YEEKC4.jpg" alt="Real Plaza: “Ya estamos listos para reiniciar operaciones cuando el Ejecutivo lo autorice”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/economia/coronavirus-peru-adex-se-perdieron-63573-empleos-generados-por-las-exportaciones-debido-al-covid-19-nndc-noticia/" class="related-content__link font-bold">ADEX: se perdieron 63.573 empleos generados por las exportaciones debido al COVID-19</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/economia/coronavirus-peru-adex-se-perdieron-63573-empleos-generados-por-las-exportaciones-debido-al-covid-19-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/ItZY-B9MeXU68gSXtFvTK_5TMpk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UPD6OK6PAJB33KDXCBKB5GTCVE.jpg" alt="ADEX: se perdieron 63.573 empleos generados por las exportaciones debido al COVID-19"/></a></figure></article></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/peru/coronavirus-peru-gobierno-evalua-medidas-mas-estrictas-en-regiones-con-mas-casos-de-covid-19-coronavirus-pandemia-estado-de-emergencia-nacional-emergencia-sanitaria-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/sQ6PpnoJ9cJwc8wn8f1bQaurMC8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HYJT2LFTJNHVNAF3QS6BGMNMDE.jpg" alt="Ministra Fabiola Muñoz: Gobierno evalúa medidas más estrictas en regiones con más casos de COVID-19"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Ministra Fabiola Muñoz: Gobierno evalúa medidas más estrictas en regiones con más casos de COVID-19</h4></article></a><a href="/economia/coronavirus-peru-mvcs-estos-son-los-criterios-tecnicos-para-la-reanudacion-de-proyectos-inmobiliarios-y-de-saneamiento-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/dRmrVW4wl0epGLT_A3N3F1ZJm5w=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/36JJGPYXMJAP3CPLFJN5IWGD2U.jfif" alt="Estos son los criterios técnicos para la reanudación de proyectos inmobiliarios y de saneamiento"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Estos son los criterios técnicos para la reanudación de proyectos inmobiliarios y de saneamiento</h4></article></a><a href="/peru/coronavirus-en-peru-gestante-de-17-anos-con-covid-19-dio-a-luz-y-bebe-no-contrajo-la-enfermedad-en-madre-de-dios-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=1" data-src="https://peru21.pe/resizer/WU2VfH51tE6BbZ3lWaiZRt4ljbI=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/72IQ2RVYIZC6XHXMBZ2CSR3KW4.jpg" alt="Gestante de 17 años con COVID-19 dio a luz y bebé no contrajo la enfermedad en Madre de Dios"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Gestante de 17 años con COVID-19 dio a luz y bebé no contrajo la enfermedad en Madre de Dios</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "economia,coronavirus-en-peru-entre-la-guerra-y-la-pandemia-una-realidad-incomparable-martin-vizcarra-noticia,guerra,pandemia,guerra-del-pacifico,coronavirus"; _sf_async_config.authors = 'Isaac Vásquez Tello'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-05-08"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
      if (window.powaBoot) window.powaBoot()
      setTimeout(function(){  
        if (window.PoWaSettings) {
          window.preroll = preroll
          window.PoWaSettings.advertising = {
            adBar: false,
            adTag: preroll,
          }
        }
      }, 1000);

      window.addEventListener('powaRender',
        function () {
          setTimeout(function(){  
            target.classList.remove("powa-default")
          }, 1000);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
         const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>