<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/?outputType=amp"/><title>Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO] Fútbol peruano | Peru21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=787"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=787"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=787"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=787"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=787"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=787"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=787"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=787"/><link rel="canonical" href="https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=787",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  "/><meta name="twitter:image" content="https://peru21.pe/resizer/dNebkZ3A9j8--mMaOP6F_obbsMc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png"/><meta name="twitter:description" content="El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. "/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  "/><meta property="og:description" content="El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. "/><meta property="og:image" content="https://peru21.pe/resizer/dNebkZ3A9j8--mMaOP6F_obbsMc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/dNebkZ3A9j8--mMaOP6F_obbsMc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="DR5KBYQS3RGL5ESOFWQKVNASRU"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2020-02-29T21:59:48.442Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Fútbol peruano"/><meta name="bi3dArtTitle" content="Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  "/><meta name="cXenseParse:per-categories" content="Fútbol peruano"/><meta name="etiquetas" content="Sporting Cristal,Jhon Marchan"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes/futbol-peruano"/><meta name="keywords" content="Sporting Cristal"/><meta property="article:published_time" content="2020-02-29T21:59:48.442Z"/><meta property="article:modified_time" content="2020-02-29T22:00:12.090Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Fútbol peruano"/><meta property="article:tag" content="Sporting Cristal"/><meta property="article:tag" content="Jhon Marchan"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-02-29T21:59:48.442Z",
    "dateModified":"2020-02-29T22:00:12.090Z",

    "headline":"Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  ",  "description":"El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. ",
  "articleBody":"Este viernes cerró el libro de pases y los hinchas de Sporting Cristal esperaban tener novedades sobre los refuerzos de Roberto Mosquera para el campeonato apertura 2020. El elenco celeste sorprendió hoy a sus seguidores tras anunciar el fichaje del futbolista venezolano Jhon Marchan, de 21 años. El volante de la vinotinto suma de esta manera su segunda experiencia internacional, y espera consolidarse entre los 11 de Roberto Mosquera.  Poco se ha dado a conocer de las características del futbolista proveniente del Portuguesa, quien tuvo números interesantes el año pasado en ese club, con 37 partidos y 7 goles marcados, estadísticas que le valieron ser llamado a la selección de Venezuela Sub 23. El arribo del volante vinotinto a la Florida tomó por sorpresa a los hinchas celestes; sin embargo, en Twitter viene circulando información sobre uno de los pasatiempos favoritos del futbolista, y no necesariamente está relacionado al deporte rey. También la conoce sobre el escenario artístico Jhon Marchan además es intérprete musical, tal como figura en su cuenta de Twitter. Es más, en el ámbito musical de su país es medianamente conocido y su apelativo artístico es “Jhonsi M”, quien aparece en las colaboraciones del artista ‘Pheke’, en el género urbano, latin y trap.  Canciones como ‘Identidad’. ‘Bad Girl’, ‘Te siento cerca’ y ‘Tentación’ cuentan con el aporte musical del volante de Sporting Cristal.   ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/elhuoFw9Ice9NZsEBGX4TuXQ05E=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png", "description":"Jhon Marchan incursiona en el trap. (Captura Youtube)", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  ",   "description": "El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. ",  "thumbnailUrl": "https://img.youtube.com/vi/dwSc07hL4X0/maxresdefault.jpg", "uploadDate": "2020-02-29T21:59:48.442Z",  "embedUrl": "https://www.youtube.com/embed/dwSc07hL4X0" } ],
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=787",   "height":60, "width":219
       }
    },    
     
    "keywords":["Sporting Cristal"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/deportes/futbol-peruano/alianza-lima-jean-deza-no-fue-inscrito-en-lista-de-buena-fe-para-fase-de-grupos-de-la-copa-libertadores-2020-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/deportes/futbol-peruano/alianza-lima-memes-con-golazo-de-joazhino-arroe-los-blanquiazules-ganaron-pero-los-cibernautas-inundaron-el-facebook-twitter-e-instagram-con-jocosas-imagenes-fotos-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/deportes/futbol-peruano/golazo-de-joa-arroe-para-el-1-a-0-ante-deportivo-municipal-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://peru21.pe/deportes/" },{"@type":"ListItem", "position":2, "name":"Futbol peruano", "item":"https://peru21.pe/deportes/futbol-peruano/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'deportes'
    var subsection = 'futbolperuano'
    var path_name = '/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'DR5KBYQS3RGL5ESOFWQKVNASRU' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/arcads.js?d=787"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=787" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=787" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=787" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1f481bed-298e-4c19-805d-e896176e2171","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxfm4wqxs26s5a-f-9f4db7fbe-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"5a83de1c","ak.r":32193,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53594,"ak.gh":"23.43.57.100","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1583019194"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Sporting%20Cristal%3A%20Jhon%20Marchan%2C%20el%20nuevo%20refuerzo%20rimense%20que%20domina%20el%20bal%C3%B3n%20y%20tambi%C3%A9n%20el%20trap%20%5BVIDEO%5D%20%20&amp;url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=787" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/coronavirus/">Coronavirus</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Estados Unidos</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/mexico/">México</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/feminicidio/">Feminicidio</a></li></ul></nav><div id="fusion-static-enter:0fo3US5WHr4" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/">Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  </a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><img src="https://peru21.pe/resizer/Luw0VBAPDILxsN9ILPueBbEJfWA=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png" alt="Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/alianza-lima-jean-deza-no-fue-inscrito-en-lista-de-buena-fe-para-fase-de-grupos-de-la-copa-libertadores-2020-nczd-noticia/">Jean Deza quedó fuera de la lista de Alianza Lima para la Copa Libertadores </a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/alianza-lima-jean-deza-no-fue-inscrito-en-lista-de-buena-fe-para-fase-de-grupos-de-la-copa-libertadores-2020-nczd-noticia/"><img src="https://peru21.pe/resizer/-vAkER4LQypHZbXSIphf5AWQV74=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GCQ2NYTIIVA35CMZB7RK63RWWQ.jpg" alt="Jean Deza quedó fuera de la lista de Alianza Lima para la Copa Libertadores " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/alianza-lima-memes-con-golazo-de-joazhino-arroe-los-blanquiazules-ganaron-pero-los-cibernautas-inundaron-el-facebook-twitter-e-instagram-con-jocosas-imagenes-fotos-nczd-noticia/">Alianza Lima vs. Municipal: los memes no perdonaron ni por el golazo de Joazhiño Arroé [GALERÍA]</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/alianza-lima-memes-con-golazo-de-joazhino-arroe-los-blanquiazules-ganaron-pero-los-cibernautas-inundaron-el-facebook-twitter-e-instagram-con-jocosas-imagenes-fotos-nczd-noticia/"><img src="https://peru21.pe/resizer/wQaNPug2Ee-IrP-hS8_R18X1LHA=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3NWTHWR2VBHKBF44OGWWO2XJYA.jpg" alt="Alianza Lima vs. Municipal: los memes no perdonaron ni por el golazo de Joazhiño Arroé [GALERÍA]" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-peruano/">Fútbol peruano</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-peruano/golazo-de-joa-arroe-para-el-1-a-0-ante-deportivo-municipal-noticia/">Una pinturita: Revive el golazo de &#x27;chalaca’ de Joazinho Arroé que le dio ayer el triunfo a Alianza Lima [VIDEO]</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-peruano/golazo-de-joa-arroe-para-el-1-a-0-ante-deportivo-municipal-noticia/"><img src="https://peru21.pe/resizer/YkquM7c78HM_dKfo6G0D69sVSMI=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NTW2EVGYA5EPHGJ733WSQCGBWI.jpeg" alt="Una pinturita: Revive el golazo de &#x27;chalaca’ de Joazinho Arroé que le dio ayer el triunfo a Alianza Lima [VIDEO]" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fo3US5WHr4" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Fútbol peruano</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Sporting%20Cristal%3A%20Jhon%20Marchan%2C%20el%20nuevo%20refuerzo%20rimense%20que%20domina%20el%20bal%C3%B3n%20y%20tambi%C3%A9n%20el%20trap%20%5BVIDEO%5D%20%20&amp;url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  deportesfutbol-peruano"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Sporting Cristal: Jhon Marchan, el nuevo refuerzo rimense que domina el balón y también el trap [VIDEO]  </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El volante de la vinotinto suma de esta manera su segunda experiencia internacional y espera consolidarse entre los 11 de Roberto Mosquera. </h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://peru21.pe/resizer/SRZa0Wf6D8sb7j4m7hRXOX3bZKk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/p-KrTmBxdEhCR87IWbVpXZVhIyg=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/dNebkZ3A9j8--mMaOP6F_obbsMc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HXQKELHZ7ZABZPS5CQD3KTDQI4.png" alt="Jhon Marchan incursiona en el trap. (Captura Youtube)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Jhon Marchan incursiona en el trap. (Captura Youtube) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-02-29T16:59:48-05:00">Actualizado el 29/02/2020 a las 16:59 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Sporting%20Cristal%3A%20Jhon%20Marchan%2C%20el%20nuevo%20refuerzo%20rimense%20que%20domina%20el%20bal%C3%B3n%20y%20tambi%C3%A9n%20el%20trap%20%5BVIDEO%5D%20%20&amp;url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Este viernes cerró el libro de pases y los hinchas de <a href="https://peru21.pe/noticias/sporting-cristal/" target="_blank"><b>Sporting Cristal</b></a> esperaban tener novedades sobre los refuerzos de Roberto Mosquera para el campeonato apertura 2020.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El elenco celeste sorprendió hoy a sus seguidores tras anunciar el fichaje del futbolista venezolano <b>Jhon Marchan</b>, de 21 años. El volante de la vinotinto suma de esta manera su segunda experiencia internacional, y espera consolidarse entre los 11 de Roberto Mosquera.</p><div id="_" class="story-content__embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Bienvenido, Jhon! 💪🏽🎽<a href="https://twitter.com/hashtag/SaludJhon?src=hash&amp;ref_src=twsrc%5Etfw">#SaludJhon</a><a href="https://twitter.com/hashtag/FuerzaCristal?src=hash&amp;ref_src=twsrc%5Etfw">#FuerzaCristal</a> <a href="https://t.co/2nBbmTQ5i8">pic.twitter.com/2nBbmTQ5i8</a></p>&mdash; Sporting Cristal (@ClubSCristal) <a href="https://twitter.com/ClubSCristal/status/1233579469950062592?ref_src=twsrc%5Etfw">February 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Poco se ha dado a conocer de las características del futbolista proveniente del Portuguesa, quien tuvo números interesantes el año pasado en ese club, con 37 partidos y 7 goles marcados, estadísticas que le valieron ser llamado a la selección de Venezuela Sub 23.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El arribo del volante vinotinto a la Florida tomó por sorpresa a los hinchas celestes; sin embargo, en Twitter viene circulando información sobre uno de los pasatiempos favoritos del futbolista, y no necesariamente está relacionado al deporte rey.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>También la conoce sobre el escenario artístico</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Jhon Marchan además es intérprete musical, tal como figura en su cuenta de Twitter. Es más, en el ámbito musical de su país es medianamente conocido y su apelativo artístico es “Jhonsi M”, quien aparece en las colaboraciones del artista ‘Pheke’, en el género urbano, latin y trap.</p><picture><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-srcset="https://peru21.pe/resizer/Ak4WzNM5uLlcHCbVtjvRjCTBRgE=/480x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RHIVKYSIYVBEBOV6LHNPYFGJJI.png" media="(max-width: 320px)" class="lazy"/><source srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-srcset="https://peru21.pe/resizer/L5oSTRmkRvaqLPwY0_Xh5MaGssY=/320x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RHIVKYSIYVBEBOV6LHNPYFGJJI.png" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=787" data-src="https://peru21.pe/resizer/rsU25kh5IkP6NZ6Rdah4Tg5NzWU=/980x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RHIVKYSIYVBEBOV6LHNPYFGJJI.png"/><figcaption class="story-content__caption pt-10 secondary-font text-md"> </figcaption></picture><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Canciones como ‘Identidad’. ‘Bad Girl’, ‘Te siento cerca’ y ‘Tentación’ cuentan con el aporte musical del volante de Sporting Cristal.</p><div id="_" class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/dwSc07hL4X0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p></section></div></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sporting-cristal/">Sporting Cristal</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/jhon-marchan/">Jhon Marchan</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-policia-de-moscu-detiene-al-batman-ruso-por-conducir-su-batimovil-sin-permiso-batman-batmobile-rusia-moscu-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/BLdgzbJ4GRz8xaZVEy-Yu1vhrfM=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SYBBUBWTHBGCJMI4QPZ2OATKGQ.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/ooMLa00CM4CaLzncjWc6I72IM4c=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SYBBUBWTHBGCJMI4QPZ2OATKGQ.jpg" class="lazy linked-site__image object-cover" alt="‘Batman ruso’ es detenido por la Policía por manejar su lujoso Batimóvil sin permiso"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">‘Batman ruso’ es detenido por la Policía por manejar su lujoso Batimóvil sin permiso</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/historias-viral-lorito-tuvo-un-trasplante-de-plumas-para-que-pueda-volver-a-volar-tras-sufrir-severo-corte-de-alas-australia-animales-aves-pajaros-conure-de-mejillas-verdes-virales-redes-sociales-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/I-WLSoNXy7jCpiftt-qATzsV82o=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QXELRT63ENCCHPF2LILJWOPTZU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/E2uKsIXCehraB11masIjn-CVA4w=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QXELRT63ENCCHPF2LILJWOPTZU.jpg" class="lazy linked-site__image object-cover" alt="Tras sufrir un severo corte de alas, lorito es sometido a un trasplante de plumas para que pueda volver a volar "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Tras sufrir un severo corte de alas, lorito es sometido a un trasplante de plumas para que pueda volver a volar </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-asi-fue-el-impactante-momento-cuando-veterinarios-extrajeron-una-toalla-entera-de-una-enorme-piton-fb-face-video-virales-australia-sidney-small-animal-specialist-hospital-sash-serpientes-mascotas-exoticas-mascotas-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/Os4ulUICABK4OdXPiz3qLiQbO1E=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DTJFEV7SBVGGTAZPGIFLKSAUXA.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/COp-9SgzgHsaVMVKg5VS8nQIHRw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DTJFEV7SBVGGTAZPGIFLKSAUXA.jpg" class="lazy linked-site__image object-cover" alt="El crudo momento en que veterinarios extrajeron una toalla de playa de una pitón "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">El crudo momento en que veterinarios extrajeron una toalla de playa de una pitón </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/netflix-espana-marzo-2020-series-y-peliculas-que-se-van-este-mes-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/UKeXCdcnDPknl4_k6XmNLXrRIwQ=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_7d15924986e44e75aac81ec1c99e2afb_name_netflix1.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/wFYqw2g-nXOca1QS9tpNtXiMWgU=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_7d15924986e44e75aac81ec1c99e2afb_name_netflix1.jpg" class="lazy linked-site__image object-cover" alt="Netflix España: series y películas que se van en marzo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Netflix España: series y películas que se van en marzo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-pide-borrar-al-calvo-de-atras-en-su-foto-en-la-torre-eiffel-y-se-convierte-en-victima-de-memes-fb-face-insolito-tendencias-twitter-tw-redes-sociales-estados-unidos-usa-eeuu-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/z-lekTgRSs-48y41OjeFSP2bOSI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPR2HJA465HEJOCPP3WU4T624I.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/zA2Q6RqLLT6O_JNS9cxfJtbIYcM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPR2HJA465HEJOCPP3WU4T624I.jpg" class="lazy linked-site__image object-cover" alt="Mujer pide borrar al “pelado de atrás” de su foto en la Torre Eiffel y se convierte en víctima de memes"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Mujer pide borrar al “pelado de atrás” de su foto en la Torre Eiffel y se convierte en víctima de memes</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-perro-decide-cumplir-castigo-junto-a-su-dueno-pese-a-que-no-hizo-nada-mal-foto-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-srcset="https://elcomercio.pe/resizer/fBTwbBGRjQN68IyrGYsIv1Xsq5Q=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GL27KPLANBGBBKWW3GIBKD33JA.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://elcomercio.pe/resizer/cZQsHMKv2_XcRHBVljvUx6V2Y44=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GL27KPLANBGBBKWW3GIBKD33JA.jpg" class="lazy linked-site__image object-cover" alt="La fotografía de un perro acompañando a su pequeño amigo castigado es viral en las redes"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La fotografía de un perro acompañando a su pequeño amigo castigado es viral en las redes</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0favcPtyKrn" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-exit:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/sporting-cristal-anuncia-al-venezolano-jhon-marchan-como-nuevo-refuerzo-para-la-temporada-2020-foto-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/IexlA3tRyfXtyy3V0mWfvS0OtFg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NCQXDQNE3BAVNIZE3K5AJPNENA.jpg" alt="Sporting Cristal anuncia al venezolano Jhon Marchán como nuevo refuerzo para la temporada 2020 (FOTO)"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/sporting-cristal-anuncia-al-venezolano-jhon-marchan-como-nuevo-refuerzo-para-la-temporada-2020-foto-nczd-noticia/">Sporting Cristal anuncia al venezolano Jhon Marchán como nuevo refuerzo para la temporada 2020 (FOTO)</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/roberto-mosquera-yoshimar-yotun-feliz-con-vuelta-del-dt-a-cristal-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/GxGLunp6BqLL9fTfwV9bQUoZvfs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IPJQ573IRNDMBKTSEIKBLSSVNA.jpg" alt="Yoshimar Yotún feliz con la vuelta de Roberto Mosquera al club celeste: “Es el técnico que Cristal necesita”"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/roberto-mosquera-yoshimar-yotun-feliz-con-vuelta-del-dt-a-cristal-noticia/">Yoshimar Yotún feliz con la vuelta de Roberto Mosquera al club celeste: “Es el técnico que Cristal necesita”</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/sporting-cristal-roberto-mosquera-lanzo-broma-en-su-presentacion-los-negros-finos-no-sudamos-con-terno-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/wKK2MTLRRYz96fgSz624mxOsXJc=/314x157/smart/dvgnzpfv30f28.cloudfront.net/02-24-2020/t_b4520da4e9804d439f42364486b5833d_name_22.jpg" alt="La broma de Mosquera en su presentación en Cristal que provocó las carcajadas en la sala de prensa [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/sporting-cristal-roberto-mosquera-lanzo-broma-en-su-presentacion-los-negros-finos-no-sudamos-con-terno-nczd-noticia/">La broma de Mosquera en su presentación en Cristal que provocó las carcajadas en la sala de prensa [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-peruano/roberto-mosquera-fue-presentado-en-sporting-cristal-queremos-hacerles-pasar-a-la-hinchada-el-mejor-diciembre-de-todos-los-tiempos-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/AJbSsKt16aieF2EJHuzQz-6Ajto=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PIZFWLA3QZASDNWSIOS4GATRYI.jpg" alt="Mosquera fue presentado en Cristal: “Queremos hacerles pasar a la hinchada el mejor diciembre de todos los tiempos”"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-peruano/" class="story-interest__category-link text-xl">Fútbol peruano</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-peruano/roberto-mosquera-fue-presentado-en-sporting-cristal-queremos-hacerles-pasar-a-la-hinchada-el-mejor-diciembre-de-todos-los-tiempos-nczd-noticia/">Mosquera fue presentado en Cristal: “Queremos hacerles pasar a la hinchada el mejor diciembre de todos los tiempos”</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div style="display:none" id="0fkKikVyAro" data-fusion-collection="features" data-fusion-type="story/stick" data-fusion-message="Could not render component [features:story/stick]"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fcWOY27Qre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fcWOY27Qre" style="display:none"></div><div id="fusion-static-enter:0fgo8637Qro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgo8637Qro" style="display:none"></div><div id="fusion-static-enter:0fZow837Qrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZow837Qrc" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/lima/san-juan-de-lurigancho-reportan-incendio-en-una-vivienda-a-la-altura-del-paradero-la-union-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/SUzfclkBI3XxqURveXN2urDWu78=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QTYA5TZ32RED3EMZCNM6URVIYY.jpg" alt="Reportan incendio en una vivienda a la altura del paradero La Unión en San Juan de Lurigancho"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Reportan incendio en una vivienda a la altura del paradero La Unión en San Juan de Lurigancho</h4></article></a><a href="/economia/suiza-suspende-el-salon-del-automovil-de-ginebra-a-causa-del-coronavirus-covid-19-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/6MTP8yKhdMwi5TsxFnsrPVcgfRM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/V6YYNWDZCBA4LFT2UABY7XISUM.jpg" alt="Suiza suspende el Salón del Automóvil de Ginebra a causa del coronavirus"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Suiza suspende el Salón del Automóvil de Ginebra a causa del coronavirus</h4></article></a><a href="/mundo/europa/alemania-mujer-de-81-anos-provoca-un-atropello-masivo-y-deja-12-heridos-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/d-q_TzolVewYsR2vRSMk1GaZHnc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7TZUWTS5VJEZXHFUXXAH6ESQXA.jpg" alt="Alemania: mujer de 81 años provoca un atropello masivo y deja 12 heridos"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alemania: mujer de 81 años provoca un atropello masivo y deja 12 heridos</h4></article></a><a href="/espectaculos/internacional/alejandra-guzman-juanes-y-natti-natasha-seran-parte-de-la-serie-a-tiny-audience-de-hbo-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/iGEbEp96jwEuj9CDk-w2LRYVA_c=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TQTWWBO6FRGDZDV7U2DQOKCX5U.jpg" alt="Alejandra Guzmán, Juanes y Natti Natasha serán parte de la serie “A Tiny Audience” de HBO"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alejandra Guzmán, Juanes y Natti Natasha serán parte de la serie “A Tiny Audience” de HBO</h4></article></a><a href="/lima/municipalidad-de-lima-brinda-asistencia-medica-a-superman-peruano-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-sm.png?d=787" data-src="https://peru21.pe/resizer/gTWUl6NQmSO-_dn8vKe4vZg_kpQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FBCA4CXQX5ARZGPB63AV6TKU3Q.jpg" alt="Municipalidad de Lima brinda asistencia médica a “Superman peruano”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Municipalidad de Lima brinda asistencia médica a “Superman peruano”</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=787" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div style="display:none" id="0f3aWWkfzrP" data-fusion-collection="features" data-fusion-type="story/continue" data-fusion-message="Could not render component [features:story/continue]"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script defer="" src="https://cdna.peru21.pe/resources/dist/peru21/js/index.js?d=787"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "deportes,futbol-peruano,sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia,sporting-cristal,jhon-marchan";
		
		_sf_async_config.authors = 'Redacción PERÚ21'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=787"></script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"publisher":"peru21","seccion":"deportes","categoria":"futbol-peruano","fuente":"WEB","tipoplantilla":"post","phatname":"https://peru21.pe/deportes/futbol-peruano/sporting-cristal-jhon-marchan-el-nuevo-refuerzo-rimense-que-domina-el-balon-y-tambien-el-trap-video-noticia/","tags":'sportingcristal,jhonmarchan',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_laterall","slotName":"peru21/web/post/deportes/laterall","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_top","slotName":"peru21/web/post/deportes/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"peru21/web/post/deportes/caja2","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,600],[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_content","slotName":"peru21/web/post/deportes/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250]] : [[657,283],[1,1],[300,250],[600,300]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured1","slotName":"peru21/web/post/deportes/perured1","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"peru21/web/post/deportes/inline","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"peru21/web/post/deportes/skin","dimensions":getAdsDisplay() === 'mobile' ? [] : [[1,1]],"targeting":getTarget() },{"id":"gpt_caja1","slotName":"peru21/web/post/deportes/caja1","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100],[300,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja3","slotName":"peru21/web/post/deportes/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [[320,100],[300,100],[300,250]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_lateralr","slotName":"peru21/web/post/deportes/lateralr","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja4","slotName":"peru21/web/post/deportes/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"peru21/web/post/deportes/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"peru21/web/post/deportes/perured2","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"peru21/web/post/deportes/vslider","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() },{"id":"gpt_zocalo","slotName":"peru21/web/post/deportes/zocalo","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[320,50]] : ['fluid',[728,90]],"targeting":getTarget() },{"id":"gpt_perured3","slotName":"peru21/web/post/deportes/perured3","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script></body></html>