 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Petr Cech regresa al Chelsea: ex aquero será consejero técnico del primer equipo |  Deportes | Fútbol Internacional | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1561063939" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1561063939"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1561063939"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1561063939"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1561063939"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1561063939"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1561063939"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778"/> <meta name="description" content="El club inglés no se olvidó de su mítico ex arquero y lo contrató como consejero técnico del equipo principal "/><meta name="keywords" content="consejero, tecnico, chelsea, regresa, aquero"/> <meta name="etiquetas" content="Petr Cech,Chelsea FC"/><meta name="news_keywords" content="consejero, tecnico, chelsea, regresa, aquero"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="¡Regresa! Petr Cech será consejero técnico del primer equipo del Chelsea"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2019/06/21/5d0cd0b281207.jpeg"/> <meta name="twitter:description" content="El club inglés no se olvidó de su mítico ex arquero y lo contrató como consejero técnico del equipo principal "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="¡Regresa! Petr Cech será consejero técnico del primer equipo del Chelsea"/><meta property="og:description" content="El club inglés no se olvidó de su mítico ex arquero y lo contrató como consejero técnico del equipo principal "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2019/06/21/5d0cd0b281207.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2019/06/21/5d0cd0b281207.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2019-06-21T08:05:33-05:00"/><meta property="article:modified_time" content="2019-06-21T08:05:33-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="fútbol internacional"/> <meta property="article:tag" content="consejero, tecnico, chelsea, regresa, aquero"/><link rel="amphtml" href="https://peru21.pe/amp/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-06-21T08:05:33-05:00","dateModified":"2019-06-21T08:05:33-05:00","headline":"\u00a1Regresa! Petr Cech ser\u00e1 consejero t\u00e9cnico del primer equipo del Chelsea","description":"El club ingl\u00e9s no se olvid\u00f3 de su m\u00edtico ex arquero y lo contrat\u00f3 como consejero t\u00e9cnico del equipo principal","articleBody":"Regresa una leyenda 'Blue'. El Chelsea anunci\u00f3 este viernes la contrataci\u00f3n del ex arquero checo Petr Cech como consejero t\u00e9cnico del primer equipo. Cech se retir\u00f3 al final de esta temporada, despu\u00e9s de perder la final de la Europa League con el Arsenal ante el propio Chelsea, ya que el checo milit\u00f3 los \u00faltimos cuatro a\u00f1os en el club de Highbury. El ex jugador de 37 a\u00f1os dar\u00e1 consejo en materia futbol\u00edstica, adem\u00e1s de desarrollar v\u00ednculos m\u00e1s fuertes entre la cantera y el primer equipo. En sus once temporadas en el Chelsea, Petr Cech gan\u00f3 cuatro Premier League, cuatro FA Cup (Copa de Inglaterra), una Liga de Campeones y una Liga Europa. \"Espero con ganas este nuevo reto y espero poder usar todo mi conocimiento del f\u00fatbol y toda mi experiencia para poder ayudar al equipo a conseguir m\u00e1s \u00e9xitos en el futuro\", explic\u00f3 en declaraciones a la p\u00e1gina web del club. Con informaci\u00f3n de EFE ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/06/21/5d0cd0b281207.jpeg","description":"Petr Cech regresa al Chelsea, donde cumplir\u00e1 la funci\u00f3n de consejero t\u00e9cnico. (Foto: Facebook Chelsea FC)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1561063939","height":60,"width":214}},"keywords":["consejero","tecnico","chelsea","regresa","aquero"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/deportes","name":"Deportes"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/deportes/futbol-internacional","name":"Futbol Internacional"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/deportes/futbol-internacional/espana-chelsea-fc-liverpool-fc-fernando-torres-anuncia-retirada-nndc-485766"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/deportes/futbol-internacional/ecuador-vs-chile-vivo-copa-america-via-directv-sports-america-tv-nndc-485731"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/deportes/futbol-internacional/uruguay-vs-japon-gimenez-puso-2-2-arena-do-gremio-copa-america-video-nndc-485719"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/deportes/futbol-internacional/uruguay-vs-japon-miyoshi-aprovecho-mal-despeje-muslera-pone-2-1-copa-america-2019-video-nndc-485717"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1561063939" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1561063939" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1561063939" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1561063939" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1561063939" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1561063939" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1561063939" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1561063939", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/botonapp.js?1561063939" type="text/javascript" defer="defer" id="js-btnapp" ></script><script src="https://assets.peru21.pe/js/global.js?1561063939" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1561063939" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1561063939" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  media-mediumwidth   deportes " data-article-id="485778"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = 'futbol_internacional';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1561063939" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/plaza-de-armas">La Plaza de Armas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Gastronomía </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/gastronomia">Portada </a></li> <li class="mob-menu-item"><a href="/gastronomia/sabores21">Sabores 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/21noticias">21Noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/lavozdel21">La voz del 21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/entrevista21">Entrevista21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/dinero-con-sentido">Dinero con sentido </a></li> <li class="mob-menu-item"><a href="/peru21tv/informe21">Informe21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/especiales21">Especiales21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/chica21">+Chica21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/maschica21">+Chica21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li><li class="unt-item"><a href="http://archivo.elcomercio.pe/fonoavisos?ref=home_per&amp;ft=btn_top" target="_blank" rel="nofollow" 
                                            class="unt-link link-fono">fonoavisos  </a></li></ul><time datetime="2019-06-21"
                      class="site-date">Viernes 21 de junio de 2019  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m514-513-515"> <h3 class="trend-item"><a id="m518-517-519" class="page-item-link page-link" href="https://peru21.pe/noticias/venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item item-top" id="p4483-m525-1-526"> <h3 class="trend-item"><a id="m529-528-530" class="page-item-link page-link" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top" id="p4483-m904-2-905"> <h3 class="trend-item"><a class="page-item-link page-link" id="m908-907-909" style="width: auto;" href="https://peru21.pe/mundo/venezuela-hoy-2019-vivo-leopoldo-lopez-liberado-ultimas-noticias-crisis-venezolana-directo-minuto-minuto-operacion-libertad-carlota-crisis-politica-juan-guaido-nicolas-maduro-nnda-nnlt-ve-475234" target="_blank">Venezuela hoy </a></h3> </div><div class="ui-item item-top" id="p4483-m1000-3-1001"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1004-1003-1005" style="width: auto;" href="https://peru21.pe/noticias/champions-league" target="_blank">Champions League  </a></h3> </div><div class="ui-item item-top" id="p4483-m536-2-537"> <h3 class="trend-item"><a id="m540-539-541" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top" id="p4483-m547-3-548"> <h3 class="trend-item"><a id="m551-550-552" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top" id="p4483-m569-5-570"> <h3 class="trend-item"><a id="m573-572-574" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m591-7-592"> <h3 class="trend-item"><a id="m595-594-596" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m602-8-603"> <h3 class="trend-item"><a id="m606-605-607" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m613-9-614"> <h3 class="trend-item"><a id="m617-616-618" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m624-10-625"> <h3 class="trend-item"><a id="m628-627-629" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m635-11-636"> <h3 class="trend-item"><a id="m639-638-640" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m646-12-647"> <h3 class="trend-item"><a id="m650-649-651" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m657-13-658"> <h3 class="trend-item"><a id="m661-660-662" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m668-14-669"> <h3 class="trend-item"><a id="m672-671-673" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m679-15-680"> <h3 class="trend-item"><a id="m683-682-684" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m690-16-691"> <h3 class="trend-item"><a id="m694-693-695" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m701-17-702"> <h3 class="trend-item"><a id="m705-704-706" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m712-18-713"> <h3 class="trend-item"><a id="m716-715-717" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m723-19-724"> <h3 class="trend-item"><a id="m727-726-728" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m734-20-735"> <h3 class="trend-item"><a id="m738-737-739" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m745-21-746"> <h3 class="trend-item"><a id="m749-748-750" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1561063939" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> ¡Regresa! Petr Cech será consejero técnico del primer equipo del Chelsea</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&tw_p=tweetbutton&text=%C2%A1Regresa%21%20Petr%20Cech%20ser%C3%A1%20consejero%20t%C3%A9cnico%20del%20primer%20equipo%20del%20Chelsea&url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&media=https://img.peru21.pe/files/article_main/uploads/2019/06/21/5d0cd0b281207.jpeg&description=%C2%A1Regresa%21%20Petr%20Cech%20ser%C3%A1%20consejero%20t%C3%A9cnico%20del%20primer%20equipo%20del%20Chelsea" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="deportesfutbol-internacional" class="link link first"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div class="pivot"> <div class="pivot-1"><div id="p483647-m237-236-238" class=""><style>
.app-button-module {

    display: none !important;
}

 </style><div> <a href="https://peru21.pe/noticias/copa-america-brasil-2019%20"><picture> <source srcset="https://peru21.pe/uploads/2019/06/10/5cfe96cb243e5.jpeg" media="(min-width: 320px) and (max-width: 640px)"><source srcset="https://peru21.pe/uploads/2019/06/10/5cfe97661b3d2.jpeg" media="(max-width: 320px)"> <img src="https://peru21.pe/uploads/2019/06/10/5cfe960083fbc.jpeg" alt="Copa América" title="Copa América" style="width:100%;"></source> </source></picture> </a></div> </div></div> </div><div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""> <div id="ads_m_cintillo"></div> </div><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix "><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""> <div id="ads_d_cintillo"></div> </div> <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p485778-m29-28-30">¡Regresa! Petr Cech será consejero técnico del primer equipo del Chelsea </h1><h2 class="news-summary" id="p485778-m72-1-73">  <b><u> <a href="https://peru21.pe/noticias/chelsea" target="_blank">El club inglés</a></u>  </b> no se olvidó de  <b><u> <a href="https://peru21.pe/noticias/petr-cech" target="_blank">su mítico ex arquero</a></u>  </b> y lo contrató como consejero técnico del equipo principal</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&amp;tw_p=tweetbutton&amp;text=%C2%A1Regresa%21%20Petr%20Cech%20ser%C3%A1%20consejero%20t%C3%A9cnico%20del%20primer%20equipo%20del%20Chelsea&amp;url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=%C2%A1Regresa%21%20Petr%20Cech%20ser%C3%A1%20consejero%20t%C3%A9cnico%20del%20primer%20equipo%20del%20Chelsea%20-%20https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778&amp;media=https://img.peru21.pe/files/article_main/uploads/2019/06/21/5d0cd0b281207.jpeg&amp;description=%C2%A1Regresa%21%20Petr%20Cech%20ser%C3%A1%20consejero%20t%C3%A9cnico%20del%20primer%20equipo%20del%20Chelsea" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/deportes/futbol-internacional/petr-cech-regresa-chelsea-ex-aquero-sera-consejero-tecnico-primer-equipo-nndc-485778" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image" id="p485778-m34-33-35"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m38-37-39"><div class="description-image"> </div><div class="image"> <div id="m42-41-43" class="image"><img alt="Petr Cech" title="Petr Cech" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/06/21/5d0cd0b281207.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m48-1-49">Petr Cech regresa al Chelsea, donde cumplirá la función de consejero técnico. (Foto: Facebook Chelsea FC) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m55-1-56" class="foto-description">Petr Cech regresa al Chelsea, donde cumplirá la función de consejero técnico. (Foto: Facebook Chelsea FC)</p><p id="m60-2-61" class="foto-credit">Petr Cech regresa al Chelsea, donde cumplirá la función de consejero técnico. (Foto: Facebook Chelsea FC) </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><span class="author-social"> <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2019-06-21T08:05:33-05:00" class="news-date">
                                                                        21/06/2019 08:05h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2019-06-21T08:05:33-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads_m_movil_video"> </div><div id="ads_m_movil3"> </div><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p485778-m67-66-68">Regresa una leyenda 'Blue'. El   <b><u> <a href="https://peru21.pe/noticias/chelsea" target="_blank">Chelsea</a></u>  </b> anunció este viernes la contratación del ex arquero checo  <b><u> <a href="https://peru21.pe/noticias/petr-cech" target="_blank">Petr Cech</a></u>  </b> como consejero técnico del primer equipo.<br></p> <p class="parrafo first-parrafo" id="p485778-m77-1-78">Cech se retiró al final de esta temporada, después de perder la final de la Europa League con el Arsenal ante el propio <b>Chelsea</b>, ya que el checo militó los últimos cuatro años en el club de Highbury.<br></p> <p class="parrafo first-parrafo" id="p485778-m82-2-83">El ex jugador de 37 años dará consejo en materia futbolística, además de desarrollar vínculos más fuertes entre la cantera y el primer equipo.<br></p> <p class="parrafo first-parrafo" id="p485778-m87-3-88">En sus once temporadas en el <b>Chelsea</b>, <b>Petr Cech</b> ganó cuatro Premier League, cuatro FA Cup (Copa de Inglaterra), una Liga de Campeones y una Liga Europa.<br></p> <p class="parrafo first-parrafo" id="p485778-m92-4-93">"Espero con ganas este nuevo reto y espero poder usar todo mi conocimiento del fútbol y toda mi experiencia para poder ayudar al equipo a conseguir más éxitos en el futuro", explicó en declaraciones a la página web del club.</p><p class="parrafo first-parrafo" id="p485778-m97-5-98">Con información de EFE </p><div class="news-related" id="p485778-m111-6-112"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image" id="m238-237-239" data-collection="p485778-m111-6-112"> <div class="img flow-detail "><h2 class="flow-title"> <a class="page-item-link s" id="m242-241-243" href="/deportes/futbol-internacional/espana-chelsea-fc-liverpool-fc-fernando-torres-anuncia-retirada-nndc-485766">Espala: el campeón del mundo Fernando Torres anuncia su retirada</a></h2> </div></article> <article class="flow flow-no-image" id="m249-248-250" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m253-252-254" href="/deportes/futbol-internacional/ecuador-vs-chile-vivo-copa-america-via-directv-sports-america-tv-nndc-485731">Ecuador vs. Chile EN VIVO por la Copa América vía DirecTV Sports y América TV </a></h2> </div></article> <article class="flow flow-no-image" id="m260-259-261" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m264-263-265" href="/deportes/futbol-internacional/uruguay-vs-japon-gimenez-puso-2-2-arena-do-gremio-copa-america-video-nndc-485719">Uruguay vs. Japón: Giménez puso el 2-2 en el Arena do Grêmio | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m271-270-272" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m275-274-276" href="/deportes/futbol-internacional/uruguay-vs-japon-miyoshi-aprovecho-mal-despeje-muslera-pone-2-1-copa-america-2019-video-nndc-485717">Uruguay vs. Japón: Miyoshi aprovechó mal despeje de Muslera y pone el 2-1 en Copa América 2019 | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m282-281-283" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m286-285-287" href="/deportes/futbol-internacional/uruguay-vs-japon-luis-suarez-marco-penal-1-1-duelo-copa-america-2019-video-nndc-485707">Uruguay vs. Japón: Luis Suárez marcó de penal el 1-1 en el duelo por Copa América 2019 | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m293-292-294" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m297-296-298" href="/deportes/futbol-internacional/uruguay-vs-japon-diego-laxalt-abandono-partido-copa-america-2019-sufrir-lesion-nndc-485713">Uruguay vs. Japón: Diego Laxalt abandonó el partido por lesión | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m304-303-305" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m308-307-309" href="/deportes/futbol-internacional/uruguay-vs-japon-vivio-himno-uruguayo-porto-alegre-copa-america-2019-video-nndc-485703">Uruguay vs. Japón: así se vivió el himno uruguayo en Porto Alegre | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m315-314-316" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m319-318-320" href="/deportes/futbol-internacional/uruguay-vs-japon-miyoshi-sorprende-anota-1-0-nipones-copa-america-2019-video-nndc-485704">Uruguay vs. Japón: Miyoshi sorprende y anota el 1-0 para los nipones en Copa América 2019 | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m326-325-327" data-collection="p485778-m111-6-112"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m330-329-331" href="/deportes/futbol-internacional/diego-maradona-niega-sufrir-alzheimer-me-muriendo-video-nndc-485687">Maradona niega sufrir de Alzheimer: “No me estoy muriendo” | VIDEO </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div id="taboola-below-content"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-content',
            placement: 'Below Content',
            target_type: 'mix'
            });
             </script><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/premier-league-petr-cech-anuncio-retiro-futbol-profesional-final-temporada-nndc-453217?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/15/5c3dd94df2f61.jpeg" data-srcset="/files/poll_image/uploads/2019/01/15/5c3dd94df2f61.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/15/5c3dd94df2f61.jpeg" alt="Petr Cech anunció su retiro del fútbol profesional al final de temporada" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/premier-league-petr-cech-anuncio-retiro-futbol-profesional-final-temporada-nndc-453217?href=tepuedeinteresar">Petr Cech anunció su retiro del fútbol profesional al final de temporada </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/twitter-bayer-leverkusen-broma-petr-cech-luego-disculpa-portero-arsenal-nndc-420929?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/08/14/5b72ef792b0a7.jpeg" data-srcset="/files/poll_image/uploads/2018/08/14/5b72ef792b0a7.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/08/14/5b72ef792b0a7.jpeg" alt="Bayer Leverkusen hace broma a Petr Cech y luego se disculpa con portero del Arsenal" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/twitter-bayer-leverkusen-broma-petr-cech-luego-disculpa-portero-arsenal-nndc-420929?href=tepuedeinteresar">Bayer Leverkusen hace broma a Petr Cech y luego se disculpa con portero del Arsenal </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/petr-cech-consiguio-valla-invicta-200-partidos-premier-league-fotos-399156?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/03/11/5aa5808a2a2e3.jpeg" data-srcset="/files/poll_image/uploads/2018/03/11/5aa5808a2a2e3.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/03/11/5aa5808a2a2e3.jpeg" alt="Petr Cech consiguió tener su valla invicta en 200 partidos de la Premier League [FOTOS]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/petr-cech-consiguio-valla-invicta-200-partidos-premier-league-fotos-399156?href=tepuedeinteresar">Petr Cech consiguió tener su valla invicta en 200 partidos de la Premier League [FOTOS] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/petr-cech-anuncio-retiro-seleccion-republica-checa-222803?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/11/598daf34f40f4.jpeg" data-srcset="/files/poll_image/uploads/2017/08/11/598daf34f40f4.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/11/598daf34f40f4.jpeg" alt="Petr Cech anunció su retiro de la selección de República Checa" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/petr-cech-anuncio-retiro-seleccion-republica-checa-222803?href=tepuedeinteresar">Petr Cech anunció su retiro de la selección de República Checa </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/petr-cech">Petr Cech</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/chelsea-fc">Chelsea FC </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div class="stick app-button-module-content" flyout-status="1"><!--<div class="stick app-button-module-content" flyout-status="1">--> <div class="app-button-module item-rounded-5 item-shadowed"><a href="#" class="close-app item-rounded-5 btn-close"> </a><div class="column-A column-regular"> <div class="line-regular"><a class="logo-app item-rounded-2"> </a></div> </div><div class="column-B column-regular"> <div class="line-regular"><p class="paragraph-app">
                        Sigue actualizado en nuestra APP
                     </p></div> </div><div class="column-C column-regular"> <div class="line-regular"><a href="https://pwa.depor.com/category/portada/news/485778&apn=com.eeec.peru21&amv=1&ibi=com.eeec.Peru21&isi=991197788&efr=1" class="button-app item-rounded-2">Abrir en App </a></div> </div></div> </div><div id="category_parent" content="Deportes" hidden> </div><img class="img-tracking" src="/track/pageviews/article-485778" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/mundo/argentina-quedo-dormida-desperto-amiga-abusando-485741"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c4e08e2be7.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c4e08e2be7.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c4e08e2be7.jpeg" alt="Mujer denunció terrible caso en Argentina. (Captura/ C5N)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/argentina-quedo-dormida-desperto-amiga-abusando-485741">Argentina: Se quedó dormida y cuando despertó su amiga estaba abusando sexualmente de ella </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/mario-irivarren-periodista-magaly-tv-firme-le-dice-lleva-8-anos-armando-vasitos-485137"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/12/14/5a32b98d563e5.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2017/12/14/5a32b98d563e5.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2017/12/14/5a32b98d563e5.jpeg" alt="El &#039;guerrero&#039; pasó un gran susto durante la competencia." /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/mario-irivarren-periodista-magaly-tv-firme-le-dice-lleva-8-anos-armando-vasitos-485137">Mario Irivarren cuestiona a periodista y este le dice que "lleva 8 años armando vasitos" [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/suspenden-programa-phillip-butters-burlarse-general-mandil-rosa-campana-mimp-485539"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0b885d28b4a.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0b885d28b4a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0b885d28b4a.jpeg" alt="(Perú21)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/suspenden-programa-phillip-butters-burlarse-general-mandil-rosa-campana-mimp-485539">Suspenden programa de Phillip Butters por burlarse de general que usó mandil rosa en campaña del MIMP </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/ciencia/pakistan-mujer-podia-relaciones-sexuales-tenia-tabique-vagina-485682"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c08e8dc0d2.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c08e8dc0d2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/06/20/5d0c08e8dc0d2.jpeg" alt="Pakistán: Mujer que no podía tener relaciones sexuales tenía un tabique en su vagina. (Getty/Referencial)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/ciencia"><span>Ciencia </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/ciencia/pakistan-mujer-podia-relaciones-sexuales-tenia-tabique-vagina-485682">Pakistán: Mujer que no podía tener relaciones sexuales tenía un tabique en su vagina </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/deportes/peru-vs-bolivia-camiseta-peru-habria-despintado-partido-copa-america-brasil-2019-485341"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/19/5d0a3fe1ee461.png" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/19/5d0a3fe1ee461.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/06/19/5d0a3fe1ee461.png" alt="Camiseta de Perú se habría despintado en el partido de Copa América Brasil 2019. (Captura Twitter)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/deportes"><span>Deportes </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/deportes/peru-vs-bolivia-camiseta-peru-habria-despintado-partido-copa-america-brasil-2019-485341">¿Nuevo problema con la camiseta de Perú? Esto responde Marathon [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/senamhi-otono-invierno-lima-registro-llovizna-otono-intensa-ultimos-54-anos-fotos-nndc-485772"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/21/5d0ccc21ce81c.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/06/21/5d0ccc21ce81c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/06/21/5d0ccc21ce81c.jpeg" alt="Senamhi informó que en mayo de este año, Lima soportó la llovizna de otoño más intensa y duradera de los últimos 54 años. (Foto: Alessandro Currarino/ GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/senamhi-otono-invierno-lima-registro-llovizna-otono-intensa-ultimos-54-anos-fotos-nndc-485772">Lima registró la llovizna de otoño más intensa de los últimos 54 años | FOTOS </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m181-180-182" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
.item-rounded-5 {
    display: none;
}
    </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20190621v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item item-top" id="p4483-m514-513-515"> <h3 class="trend-item"><a id="m518-517-519" class="page-item-link page-link" href="https://peru21.pe/noticias/venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item item-top" id="p4483-m525-1-526"> <h3 class="trend-item"><a id="m529-528-530" class="page-item-link page-link" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top" id="p4483-m904-2-905"> <h3 class="trend-item"><a class="page-item-link page-link" id="m908-907-909" style="width: auto;" href="https://peru21.pe/mundo/venezuela-hoy-2019-vivo-leopoldo-lopez-liberado-ultimas-noticias-crisis-venezolana-directo-minuto-minuto-operacion-libertad-carlota-crisis-politica-juan-guaido-nicolas-maduro-nnda-nnlt-ve-475234" target="_blank">Venezuela hoy </a></h3> </div><div class="ui-item item-top" id="p4483-m1000-3-1001"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1004-1003-1005" style="width: auto;" href="https://peru21.pe/noticias/champions-league" target="_blank">Champions League  </a></h3> </div><div class="ui-item item-top" id="p4483-m536-2-537"> <h3 class="trend-item"><a id="m540-539-541" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top" id="p4483-m547-3-548"> <h3 class="trend-item"><a id="m551-550-552" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top" id="p4483-m569-5-570"> <h3 class="trend-item"><a id="m573-572-574" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top" id="p4483-m591-7-592"> <h3 class="trend-item"><a id="m595-594-596" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top" id="p4483-m602-8-603"> <h3 class="trend-item"><a id="m606-605-607" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top" id="p4483-m613-9-614"> <h3 class="trend-item"><a id="m617-616-618" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top" id="p4483-m624-10-625"> <h3 class="trend-item"><a id="m628-627-629" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top" id="p4483-m635-11-636"> <h3 class="trend-item"><a id="m639-638-640" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top" id="p4483-m646-12-647"> <h3 class="trend-item"><a id="m650-649-651" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top" id="p4483-m657-13-658"> <h3 class="trend-item"><a id="m661-660-662" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top" id="p4483-m668-14-669"> <h3 class="trend-item"><a id="m672-671-673" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top" id="p4483-m679-15-680"> <h3 class="trend-item"><a id="m683-682-684" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top" id="p4483-m690-16-691"> <h3 class="trend-item"><a id="m694-693-695" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top" id="p4483-m701-17-702"> <h3 class="trend-item"><a id="m705-704-706" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top" id="p4483-m712-18-713"> <h3 class="trend-item"><a id="m716-715-717" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top" id="p4483-m723-19-724"> <h3 class="trend-item"><a id="m727-726-728" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top" id="p4483-m734-20-735"> <h3 class="trend-item"><a id="m738-737-739" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top" id="p4483-m745-21-746"> <h3 class="trend-item"><a id="m749-748-750" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1561063939" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, petr-cech, chelsea-fc";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1561063939" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1561063939" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1561063939" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1561063939" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1561063939" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1561063939" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
        appKey:'eeeb2228-1895-460a-bcdf-77796f23afa8',
        workerPath:'/indigitall/worker.min.js'    
    })"
async></script>
--> </body></html>