 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <title>    Paolo Guerrero: Inter celebró así el primer día del peruano en su vuelta al club | VIDEO |  Deportes | Fútbol Internacional | Peru21 </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1548793037" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1548793037"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1548793037"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1548793037"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1548793037"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1548793037"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1548793037"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097"/> <meta name="description" content="Paolo Guerrero regresó a los entrenamientos del Internacional. El club brasileño preparó un resumen del primer día del &#039;9&#039;. "/><meta name="keywords" content="Paolo Guerrero"/> <meta name="etiquetas" content="Paolo Guerrero,Internacional de Porto Alegre"/><meta name="news_keywords" content="Paolo Guerrero"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Inter de Porto Alegre celebró el primer día del peruano en su regreso al club | VIDEO"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2019/02/06/5c5b18a1aff65.jpeg"/> <meta name="twitter:description" content="Paolo Guerrero regresó a los entrenamientos del Internacional. El club brasileño preparó un resumen del primer día del &#039;9&#039;. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Inter de Porto Alegre celebró el primer día del peruano en su regreso al club | VIDEO"/><meta property="og:description" content="Paolo Guerrero regresó a los entrenamientos del Internacional. El club brasileño preparó un resumen del primer día del &#039;9&#039;. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2019/02/06/5c5b18a1aff65.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2019/02/06/5c5b18a1aff65.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2019-02-06T12:40:58-05:00"/><meta property="article:modified_time" content="2019-02-06T12:40:58-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="fútbol internacional"/> <meta property="article:tag" content="Paolo Guerrero"/><link rel="amphtml" href="https://peru21.pe/amp/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-02-06T12:40:58-05:00","dateModified":"2019-02-06T12:40:58-05:00","headline":"Inter de Porto Alegre celebr\u00f3 el primer d\u00eda del peruano en su regreso al club | VIDEO","description":"Paolo Guerrero regres\u00f3 a los entrenamientos del Internacional. El club brasile\u00f1o prepar\u00f3 un resumen del primer d\u00eda del '9'.","articleBody":"Paolo Guerrero esper\u00f3 ansioso el 5 de febrero del 2019. El delantero, con el permiso de FIFA y WADA, tuvo la autorizaci\u00f3n para incorporarse a los entrenamientos del Inter de Porto Alegre, su club desde agosto del a\u00f1o pasado. En horas de la tarde, el peruano lleg\u00f3 a las instalaciones de la instituci\u00f3n para iniciar la primera pr\u00e1ctica en seis meses. El delantero, apenas ingres\u00f3, sinti\u00f3 el cari\u00f1o de los trabajadores y otros miembros del 'Colorado'. Guerrero se reencontr\u00f3 con algunos compa\u00f1eros, con quienes tuvo oportunidad de trabajar algunos d\u00edas en el 2018. Luego, el atacante arranc\u00f3 con el trabajo individual planeado previamente. Conversaciones con los miembros del comando t\u00e9cnico de Internacional para indicar lo que deb\u00eda hacer, visita al gimnasio para hacer trabajos espec\u00edficos y, antes de finalizar, el delantero salt\u00f3 a la cancha para trotar alrededor de ella. Todos estos detalles se pudieron ver en un video que comparti\u00f3 el cuadro de Porto Alegre en todas sus redes sociales. \"\u00a1Un d\u00eda de reencuentro! Guerrero regres\u00f3, visti\u00f3 su camisa y comenz\u00f3 a trabajar por 2019\", se lee en la publicaci\u00f3n. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/02/06/5c5b18a1aff65.jpeg","description":"As\u00ed fue el primer d\u00eda de Paolo Guerrero en Internacional. (Foto y video: @SCInternacional)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1548793037","height":60,"width":214}},"keywords":["Paolo Guerrero"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/deportes","name":"Deportes"}},{"@type":"ListItem","position":2,"item":{"@id":"https://peru21.pe/deportes/futbol-internacional","name":"Futbol Internacional"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/deportes/futbol-internacional/carlos-tevez-cumpleanos-especial-sera-futbolista-profesional-nndc-457944"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/deportes/futbol-internacional/medellin-vs-palestino-vivo-copa-libertadores-santiago-via-fox-sports-nndc-457943"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-regreso-entrenamientos-internacional-porto-alegre-video-nndc-457871"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/espectaculos/local/melissa-klug-festeja-35-anos-grande-e-hija-evelyn-vela-asiste-fiesta-457801"}]} </script><meta name="typeNota" content="video"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1548793037" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1548793037" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1548793037" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1548793037" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1548793037" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1548793037" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1548793037" id="js-pid" type="text/javascript" defer="defer">
                        { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1548793037", "path":"https://ecoid.pe/", "viewSignWall":0 }
         </script><script src="https://assets.peru21.pe/js/global.js?1548793037" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1548793037" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1548793037" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota  media-mediumwidth   deportes " data-article-id="458097"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = 'futbol_internacional';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1548793037" alt="Peru21.pe"> </a></div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/plaza-de-armas">La Plaza de Armas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada </a></li> <li class="mob-menu-item"><a href="/mundo/america">Américas </a></li> <li class="mob-menu-item"><a href="/mundo/europa">Europa </a></li> <li class="mob-menu-item"><a href="/mundo/africa">Africa </a></li> <li class="mob-menu-item"><a href="/mundo/asia">Asia </a></li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada </a></li> <li class="mob-menu-item"><a href="/espectaculos/local">Local </a></li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada </a></li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo </a></li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada </a></li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21 </a></li> <li class="mob-menu-item"><a href="/cheka/musica">Música </a></li> <li class="mob-menu-item"><a href="/cheka/cine">Cine </a></li> <li class="mob-menu-item"><a href="/cheka/series">Series </a></li> <li class="mob-menu-item"><a href="/cheka/libros">Libros </a></li> <li class="mob-menu-item"><a href="/cheka/animes">Animales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada </a></li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles </a></li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada </a></li> <li class="mob-menu-item"><a href="/vida/salud">Salud </a></li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo </a></li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad </a></li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas </a></li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Gastronomía </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/gastronomia">Portada </a></li> <li class="mob-menu-item"><a href="/gastronomia/sabores21">Sabores 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Peru21TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/peru21tv">Portada </a></li> <li class="mob-menu-item"><a href="/peru21tv/las-ultimas-noticias">Las últimas noticias </a></li> <li class="mob-menu-item"><a href="/peru21tv/como-es-la-nuez">Cómo es la nuez </a></li> <li class="mob-menu-item"><a href="/peru21tv/50mas1">50+1 </a></li> <li class="mob-menu-item"><a href="/peru21tv/jiron-electoral">Jirón Electoral </a></li> <li class="mob-menu-item"><a href="/peru21tv/referendum21">Referéndum.21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/deportes21">Deportes21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/especiales21">Especiales21 </a></li> <li class="mob-menu-item"><a href="/peru21tv/que-hay-de-nuevo">Qué hay de nuevo </a></li> <li class="mob-menu-item"><a href="/peru21tv/informes21">Informes 21 </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21</a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo </a></h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa </a></h3> </div></div> </div></div> </div></div> </div></nav> <main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"><div class="site-date-unt-links"> <div class="box-content clearfix"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania </a></li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto </a></li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus </a></li></ul><time datetime="2019-02-06"
                      class="site-date">Miércoles 06 de febrero de 2019  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item wf-page-module item-top" id="p4483-m743-1-744" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m747-746-748" style="width: auto;" href="https://peru21.pe/noticias/crisis-en-venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item wf-page-module item-top" id="p4483-m973-1-974" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m977-976-978" style="width: auto;" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m410-409-411"> <h3 class="trend-item"><a id="m414-413-415" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m421-1-422"> <h3 class="trend-item"><a id="m425-424-426" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m432-2-433"> <h3 class="trend-item"><a id="m436-435-437" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m443-3-444"> <h3 class="trend-item"><a id="m447-446-448" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m454-4-455"> <h3 class="trend-item"><a id="m458-457-459" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m476-6-477"> <h3 class="trend-item"><a id="m480-479-481" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m487-7-488"> <h3 class="trend-item"><a id="m491-490-492" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m498-8-499"> <h3 class="trend-item"><a id="m502-501-503" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m509-9-510"> <h3 class="trend-item"><a id="m513-512-514" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m520-10-521"> <h3 class="trend-item"><a id="m524-523-525" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m531-11-532"> <h3 class="trend-item"><a id="m535-534-536" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m542-12-543"> <h3 class="trend-item"><a id="m546-545-547" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m553-13-554"> <h3 class="trend-item"><a id="m557-556-558" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m564-14-565"> <h3 class="trend-item"><a id="m568-567-569" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m575-15-576"> <h3 class="trend-item"><a id="m579-578-580" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m586-16-587"> <h3 class="trend-item"><a id="m590-589-591" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m597-17-598"> <h3 class="trend-item"><a id="m601-600-602" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m608-18-609"> <h3 class="trend-item"><a id="m612-611-613" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m619-19-620"> <h3 class="trend-item"><a id="m623-622-624" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m630-20-631"> <h3 class="trend-item"><a id="m634-633-635" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i><span style="position: absolute;left: -10000px">Buscar </span></button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"></i> <i class="icon-close"></i>Secciones </a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> </a> <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1548793037" alt="Peru21.pe"> </a><div class="news-share-follow"> <h3 class="news-title"> Inter de Porto Alegre celebró el primer día del peruano en su regreso al club | VIDEO</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&tw_p=tweetbutton&text=Inter%20de%20Porto%20Alegre%20celebr%C3%B3%20el%20primer%20d%C3%ADa%20del%20peruano%20en%20su%20regreso%20al%20club%20%7C%20VIDEO&url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&media=https://img.peru21.pe/files/article_main/uploads/2019/02/06/5c5b18a1aff65.jpeg&description=Inter%20de%20Porto%20Alegre%20celebr%C3%B3%20el%20primer%20d%C3%ADa%20del%20peruano%20en%20su%20regreso%20al%20club%20%7C%20VIDEO" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  data-url="deportesfutbol-internacional" class="link link first"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown panel-menu"> </div></div> <div id="break-fixed"></div> </header> <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m6805-6804-6806">LO ÚLTIMO</span><div class="flow" id="p4482-m6810-1-6811"> <div class="flow-detail"><h2 class="flow-title"> <a id="m6814-6813-6815" class="page-link " href="/lima/via-expresa-camioneta-pnp-choca-columna-dos-policias-quedan-heridos-458080">Patrullero choca contra columna en la Vía Expresa y dos efectivos quedan heridos</a></h2> </div></div> </div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title" id="p458097-m29-28-30">Inter de Porto Alegre celebró el primer día del peruano en su regreso al club | VIDEO </h1><h2 class="news-summary" id="p458097-m71-1-72">  <b><u> <a href="https://peru21.pe/noticias/paolo-guerrero" target="_blank">Paolo Guerrero </a></u>  </b>regresó a los entrenamientos del <b>Internacional</b>. El club brasileño preparó un resumen del primer día del '9'.</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&amp;tw_p=tweetbutton&amp;text=Inter%20de%20Porto%20Alegre%20celebr%C3%B3%20el%20primer%20d%C3%ADa%20del%20peruano%20en%20su%20regreso%20al%20club%20%7C%20VIDEO&amp;url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Inter%20de%20Porto%20Alegre%20celebr%C3%B3%20el%20primer%20d%C3%ADa%20del%20peruano%20en%20su%20regreso%20al%20club%20%7C%20VIDEO%20-%20https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097&amp;media=https://img.peru21.pe/files/article_main/uploads/2019/02/06/5c5b18a1aff65.jpeg&amp;description=Inter%20de%20Porto%20Alegre%20celebr%C3%B3%20el%20primer%20d%C3%ADa%20del%20peruano%20en%20su%20regreso%20al%20club%20%7C%20VIDEO" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-internacional-publico-primer-dia-peruano-vuelta-club-video-nndc-458097" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="main-video video-module news-media media-in-body captioned-image video-content" id="p458097-m34-33-35"> <div class="video-playerss inline"><div class="video-module-image"> <div class="video-player inline video-image image" id="m38-37-39"><div id="m42-41-43" class="image"> <img alt="Así fue el primer día de Paolo Guerrero en Internacional. (Foto y video: @SCInternacional)" title="Así fue el primer día de Paolo Guerrero en Internacional. (Foto y video: @SCInternacional)" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2019/02/06/5c5b18a1aff65.jpeg" style="display: inline;"></div> <div id="m48-1-49" class="play-button-large"><a class="video-play" href="s2OW43aDE62F9RXREKm8un1MiOjRXUEi" data-source="ooyala" data-media-id="s2OW43aDE62F9RXREKm8un1MiOjRXUEi" target="_blank"> </a></div> </div></div> <div class="video-module-details"><p id="m55-1-56" class="video-description description dd">Así fue el primer día de Paolo Guerrero en Internacional. (Foto y video: @SCInternacional) <br><br> </p></div> </div></div> </div></div> </div><div class="news-column"> <div id="ads-movil-movil_2" class="ads-movil " style=""><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class="news-author-tags "> <div class="news-author"><figure class="author-image-detail"> <span class="author-social"><a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2019-02-06T12:40:58-05:00" class="news-date">
                                                                        06/02/2019 12:40h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2019-02-06T12:40:58-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p458097-m66-65-67"> <u><a href="https://peru21.pe/noticias/paolo-guerrero" target="_blank">Paolo Guerrero </a></u>  <b></b>esperó <b> ansioso el 5 de febrero del 2019. </b>El delantero, con el permiso de FIFA y WADA, tuvo la autorización para incorporarse a los entrenamientos del  <b><u> <a href="https://peru21.pe/noticias/inter-de-porto-alegre" target="_blank">Inter de Porto Alegre</a></u>  </b>, su club desde agosto del año pasado.</p><p class="parrafo first-parrafo" id="p458097-m76-1-77">En horas de la tarde, el peruano llegó a las instalaciones de la institución para iniciar la primera práctica en seis meses. El delantero, apenas ingresó, sintió el  <b>cariño de los trabajadores y otros miembros del 'Colorado'.</b></p>  <p class="parrafo first-parrafo" id="p458097-m81-2-82"><b>Guerrero  </b>se reencontró con algunos compañeros, con quienes tuvo oportunidad de trabajar algunos días en el 2018. Luego, el atacante arrancó con el trabajo individual planeado previamente.<br></p> <p class="parrafo first-parrafo" id="p458097-m86-3-87">Conversaciones con los miembros del comando técnico de <b>Internacional</b> para indicar lo que debía hacer, visita al gimnasio para hacer trabajos específicos y, antes de finalizar, el delantero saltó a la cancha para trotar alrededor de ella.</p><p class="parrafo first-parrafo" id="p458097-m91-4-92">Todos estos detalles se pudieron ver en un video que compartió el cuadro de Porto Alegre en todas sus redes sociales. "¡Un día de reencuentro!  <b>Guerrero</b> regresó, vistió su camisa y comenzó a trabajar por 2019", se lee en la publicación.</p><div class="news-related" id="p458097-m116-5-117"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image" id="m287-286-288" data-collection="p458097-m116-5-117"> <div class="img flow-detail "><h2 class="flow-title"> <a class="page-item-link s" id="m291-290-292" href="/deportes/futbol-internacional/carlos-tevez-cumpleanos-especial-sera-futbolista-profesional-nndc-457944">Carlos Tévez y un cumpleaños especial: ¿será el último como futbolista profesional?</a></h2> </div></article> <article class="flow flow-no-image" id="m298-297-299" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m302-301-303" href="/deportes/futbol-internacional/medellin-vs-palestino-vivo-copa-libertadores-santiago-via-fox-sports-nndc-457943">Medellín vs. Palestino se enfrentan por Copa Libertadores desde Santiago vía Fox Sports </a></h2> </div></article> <article class="flow flow-no-image" id="m309-308-310" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-video"> </i></span> </span><a class="page-item-link s" id="m313-312-314" href="/deportes/futbol-internacional/paolo-guerrero-regreso-entrenamientos-internacional-porto-alegre-video-nndc-457871">Paolo Guerrero regresó a los entrenamientos con Internacional de Porto Alegre | VIDEO </a></h2> </div></article> <article class="flow flow-no-image" id="m320-319-321" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m324-323-325" href="/espectaculos/local/melissa-klug-festeja-35-anos-grande-e-hija-evelyn-vela-asiste-fiesta-457801">Melissa Klug festeja sus 35 años a lo grande e hija de Evelyn Vela asiste a la fiesta </a></h2> </div></article> <article class="flow flow-no-image" id="m331-330-332" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m335-334-336" href="/deportes/ricardo-gareca-eligio-mejores-jugadores-selecciones-sudamerica-incluida-peruana-video-nndc-457686">¿A quién citó en Perú? Ricardo Gareca eligió a los mejores jugadores de las selecciones sudamericanas </a></h2> </div></article> <article class="flow flow-no-image" id="m342-341-343" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m346-345-347" href="/deportes/futbol-internacional/union-calera-vs-chapecoense-vivo-online-directo-ver-gratis-directv-sports-copa-sudamericana-2019-nndc-457677">Unión La Calera vs. Chapecoense: partido por la Copa Sudamericana 2019 </a></h2> </div></article> <article class="flow flow-no-image" id="m353-352-354" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m357-356-358" href="/deportes/futbol-internacional/paolo-guerrero-llego-porto-alegre-entrenar-inter-fotos-nndc-457673">Paolo Guerrero llegó a Porto Alegre para entrenar con el Inter | FOTOS </a></h2> </div></article> <article class="flow flow-no-image" id="m364-363-365" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m368-367-369" href="/deportes/futbol-internacional/danubio-vs-atletico-mineiro-vivo-online-directo-ver-gratis-fox-sports-copa-libertadores-2019-nndc-457671">Danubio igualó 2-2 ante Atlético Mineiro por la Copa Libertadores 2019 </a></h2> </div></article> <article class="flow flow-no-image" id="m375-374-376" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m379-378-380" href="/deportes/futbol-internacional/the-strongest-vs-libertad-vivo-segunda-fase-previa-copa-libertadores-via-fox-sports-3-nndc-457664">The Strongest y Libertad se enfrentan por la segunda fase previa de la Copa Libertadores </a></h2> </div></article> <article class="flow flow-no-image" id="m386-385-387" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m390-389-391" href="/deportes/futbol-internacional/barcelona-vs-real-madrid-courtois-recuerda-derrota-clasico-messi-cancha-nndc-457599">Barcelona vs. Real Madrid: Courtois recuerda derrota en el clásico sin Messi en la cancha </a></h2> </div></article> <article class="flow flow-no-image" id="m397-396-398" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link s" id="m401-400-402" href="/deportes/melgar-vs-universidad-chile-vivo-online-directo-arequipa-copa-libertadores-457593">Melgar venció 1-0 a Universidad Chile en la segunda fase de la Copa Libertadores </a></h2> </div></article> <article class="flow flow-no-image" id="m408-407-409" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m412-411-413" href="/deportes/futbol-internacional/paolo-guerrero-regresara-porto-alegre-e-iria-estadio-ver-partido-internacional-nndc-457585">Paolo Guerrero regresará a Porto Alegre a la espera de volver a jugar por Inter </a></h2> </div></article> <article class="flow flow-no-image" id="m419-418-420" data-collection="p458097-m116-5-117"><div class="img flow-detail "> <h2 class="flow-title"><a class="page-item-link s" id="m423-422-424" href="/lima/san-borja-realizara-manana-despistaje-anemia-ninos-gestantes-457364">San Borja realizará mañana despistaje de anemia a niños y gestantes </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div id="taboola-below-content"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-content',
            placement: 'Below Content',
            target_type: 'mix'
            });
             </script><!-- NOTAS DE INTERES--> <div class="interest-news clearfix"><h4 class="box-title">Te puede interesar </h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/paolo-guerrero-regreso-entrenamientos-internacional-porto-alegre-video-nndc-457871?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/02/05/5c59e33b32a9d.jpeg" data-srcset="/files/poll_image/uploads/2019/02/05/5c59e33b32a9d.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/02/05/5c59e33b32a9d.jpeg" alt="Paolo Guerrero regresó a los entrenamientos con Internacional de Porto Alegre | VIDEO" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/paolo-guerrero-regreso-entrenamientos-internacional-porto-alegre-video-nndc-457871?href=tepuedeinteresar">Paolo Guerrero regresó a los entrenamientos con Internacional de Porto Alegre | VIDEO </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/paolo-guerrero-llego-porto-alegre-entrenar-inter-fotos-nndc-457673?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/02/04/5c58b21778ce4.jpeg" data-srcset="/files/poll_image/uploads/2019/02/04/5c58b21778ce4.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/02/04/5c58b21778ce4.jpeg" alt="Paolo Guerrero llegó a Porto Alegre para entrenar con el Inter | FOTOS" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/paolo-guerrero-llego-porto-alegre-entrenar-inter-fotos-nndc-457673?href=tepuedeinteresar">Paolo Guerrero llegó a Porto Alegre para entrenar con el Inter | FOTOS </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/paolo-guerrero-regresara-porto-alegre-e-iria-estadio-ver-partido-internacional-nndc-457585?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/02/04/5c58532a116bf.jpeg" data-srcset="/files/poll_image/uploads/2019/02/04/5c58532a116bf.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/02/04/5c58532a116bf.jpeg" alt="Paolo Guerrero regresará a Porto Alegre a la espera de volver a jugar por Inter" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/paolo-guerrero-regresara-porto-alegre-e-iria-estadio-ver-partido-internacional-nndc-457585?href=tepuedeinteresar">Paolo Guerrero regresará a Porto Alegre a la espera de volver a jugar por Inter </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/futbol-internacional/paolo-guerrero-partio-brasil-iniciar-entrenamientos-inter-porto-alegre-video-nndc-456703?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2019/01/30/5c5267990b450.jpeg" data-srcset="/files/poll_image/uploads/2019/01/30/5c5267990b450.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2019/01/30/5c5267990b450.jpeg" alt="Paolo Guerrero partió a Brasil para iniciar entrenamiento con el Inter de Porto Alegre" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes/futbol-internacional?href=tepuedeinteresar"> <span>Fútbol Internacional</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/futbol-internacional/paolo-guerrero-partio-brasil-iniciar-entrenamientos-inter-porto-alegre-video-nndc-456703?href=tepuedeinteresar">Paolo Guerrero partió a Brasil para iniciar entrenamiento con el Inter de Porto Alegre </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/paolo-guerrero">Paolo Guerrero</a></h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/internacional-de-porto-alegre">Internacional de Porto Alegre </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div><div id="category_parent" content="Deportes" hidden> </div><img class="img-tracking" src="/track/pageviews/article-458097" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/lima/george-forsyth-indignado-ofrecen-10-mil-soles-reunirse-video-458073"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/29/5c5052bf8b4e8.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/29/5c5052bf8b4e8.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/29/5c5052bf8b4e8.jpeg" alt="George Forsyth explicó que por el momento se está realizando el retiro de las personas de los denominados ‘fumaderos’. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/lima"><span>Lima </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/lima/george-forsyth-indignado-ofrecen-10-mil-soles-reunirse-video-458073">George Forsyth indignado: "Ofrecen S/10 mil para reunirse conmigo" [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/espectaculos/poly-avila-revelo-drogada-fiesta-chicos-reality-457989"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a53f2d0416.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a53f2d0416.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a53f2d0416.jpeg" alt="Poly Ávila confiesa que fue drogada en una fiesta con chicos reality. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/poly-avila-revelo-drogada-fiesta-chicos-reality-457989">Poly Ávila reveló que fue drogada durante una fiesta con 'chicos realitys' [FOTOS] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/tumbesino-murio-paro-cardiaco-taxista-aprovecho-robarle-celular-video-457935"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a2db9dd1f8.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a2db9dd1f8.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a2db9dd1f8.jpeg" alt="Murió de un paro cardíaco, quedó tendido por horas en la calle y taxista le roba celular. (Composición)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/tumbesino-murio-paro-cardiaco-taxista-aprovecho-robarle-celular-video-457935">Murió de un paro cardíaco, quedó tendido por horas en la calle y taxista le roba celular [VIDEO] </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/04/5c58f31536a65.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/04/5c58f31536a65.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/02/04/5c58f31536a65.jpeg" alt="Juan Guaidó anunció el sábado que se creó una &quot;coalición de ayuda humanitaria&quot; con centros de acopio desde la ciudad colombiana de Cúcuta, Brasil y una isla del Caribe. (Foto referencial: EFE)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mundo"><span>Mundo </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182">Venezuela hoy EN VIVO: Sigue las últimas noticias de la crisis de Venezuela EN DIRECTO </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/09/5c36226910383.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/01/09/5c36226910383.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/01/09/5c36226910383.jpeg" alt="¿Cuál es el nombre oficial del año 2019 en el Perú? El presidente Martín Vizacarra anunció el nombre oficial de este año para el país en conferencia de prensa. (GEC)" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727">Nombre oficial del 2019 en Perú: "Año de la lucha contra la corrupción e impunidad" </a></h2> </div></article> <article class="flow flow-leidos"><figure class="flow-image"> <a class="flow-image-link" href="/mechain/reflexiones-457997"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a5d65be557.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a5d65be557.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2019/02/05/5c5a5d65be557.jpeg" alt="Mechaín" /> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/mechain"><span>Mechain </span></a> </h3></div> <h2 class="flow-title"><a class="page-link" href="/mechain/reflexiones-457997">Reflexiones </a></h2> </div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m161-160-162" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script><style>
#ads_d_inline>div{display:block !important;}
 </style><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div></div> </main><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20190206v2" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script><script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js" defer="defer"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content">  <div class="ui-inner"><div class="ui-item wf-page-module item-top" id="p4483-m743-1-744" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m747-746-748" style="width: auto;" href="https://peru21.pe/noticias/crisis-en-venezuela" target="_blank">Venezuela </a></h3> </div><div class="ui-item wf-page-module item-top" id="p4483-m973-1-974" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); left: 0px; top: 0px;"> <h3 class="trend-item"><a class="page-item-link page-link" id="m977-976-978" style="width: auto;" href="https://peru21.pe/mundo/venezuela-vivo-ultimas-noticias-minuto-minuto-crisis-politica-venezuela-hoy-directo-noticias-nicolas-maduro-juan-guaido-presidente-interino-donald-trump-estados-unidos-tension-internacional-nnda-457182" target="_blank">Venezuela en crisis </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m410-409-411"> <h3 class="trend-item"><a id="m414-413-415" class="page-item-link page-link" href="https://peru21.pe/peru/nombre-oficial-ano-2019-peru-nnda-nnlt-450727" target="_blank">Nombre del año 2019 </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m421-1-422"> <h3 class="trend-item"><a id="m425-424-426" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m432-2-433"> <h3 class="trend-item"><a id="m436-435-437" class="page-item-link page-link" href="https://peru21.pe/noticias/pedro-chavarry" target="_blank">Pedro Chávarry </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m443-3-444"> <h3 class="trend-item"><a id="m447-446-448" class="page-item-link page-link">José Domingo Pérez </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m454-4-455"> <h3 class="trend-item"><a id="m458-457-459" class="page-item-link page-link">Richard Concepción Carhuancho </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m476-6-477"> <h3 class="trend-item"><a id="m480-479-481" class="page-item-link page-link">Reforma de justicia </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m487-7-488"> <h3 class="trend-item"><a id="m491-490-492" class="page-item-link page-link" href="https://peru21.pe/noticias/keiko-fujimori" target="_blank">Keiko Fujimori  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m498-8-499"> <h3 class="trend-item"><a id="m502-501-503" class="page-item-link page-link" href="https://peru21.pe/noticias/martin-vizcarra" target="_blank">Martín Vizcarra  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m509-9-510"> <h3 class="trend-item"><a id="m513-512-514" class="page-item-link page-link" href="https://peru21.pe/noticias/jne" target="_blank">JNE  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m520-10-521"> <h3 class="trend-item"><a id="m524-523-525" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso-de-la-republica" target="_blank">Congreso de la República </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m531-11-532"> <h3 class="trend-item"><a id="m535-534-536" class="page-item-link page-link" href="https://peru21.pe/noticias/sporting-cristal" target="_blank">Sporting Cristal </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m542-12-543"> <h3 class="trend-item"><a id="m546-545-547" class="page-item-link page-link" href="https://peru21.pe/noticias/universitario-de-deportes" target="_blank">Universitario </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m553-13-554"> <h3 class="trend-item"><a id="m557-556-558" class="page-item-link page-link" href="https://peru21.pe/noticias/seleccion-peruana" target="_blank">Selección peruana  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m564-14-565"> <h3 class="trend-item"><a id="m568-567-569" class="page-item-link page-link" href="https://peru21.pe/noticias/ricardo-gareca" target="_blank">Ricardo Gareca </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m575-15-576"> <h3 class="trend-item"><a id="m579-578-580" class="page-item-link page-link" href="https://peru21.pe/noticias/lava-jato" target="_blank">Comisión Lava Jato </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m586-16-587"> <h3 class="trend-item"><a id="m590-589-591" class="page-item-link page-link" href="https://peru21.pe/noticias/onpe" target="_blank">ONPE </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m597-17-598"> <h3 class="trend-item"><a id="m601-600-602" class="page-item-link page-link" href="https://peru21.pe/noticias/alan-garcia" target="_blank">Alan García </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m608-18-609"> <h3 class="trend-item"><a id="m612-611-613" class="page-item-link page-link" href="https://peru21.pe/noticias/congreso">Congreso  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m619-19-620"> <h3 class="trend-item"><a id="m623-622-624" class="page-item-link page-link" href="https://peru21.pe/noticias/cristiano-ronaldo" target="_blank">Cristiano Ronaldo  </a></h3> </div><div class="ui-item item-top wf-page-module" id="p4483-m630-20-631"> <h3 class="trend-item"><a id="m634-633-635" class="page-item-link page-link" href="https://peru21.pe/noticias/lionel-messi" target="_blank">Lionel Messi </a></h3> </div></div><div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left"> </i></a>  <a href="#next" class="ui-next"><i class="icon-caret-right"> </i></a>  </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m477-476-478" class=""><style>
    #eplAdDivinline{display:block;}    
 </style><style>
 #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}
#ads_d_ticker iframe {
 margin-bottom:10px	
}
  </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"> </i><i class="icon-close"> </i></a>  <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1548793037" alt=""></div>  <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m6805-6804-6806">LO ÚLTIMO</span><div class="flow" id="p4482-m6810-1-6811"> <div class="flow-detail"><h2 class="flow-title"> <a id="m6814-6813-6815" class="page-link " href="/lima/via-expresa-camioneta-pnp-choca-columna-dos-policias-quedan-heridos-458080">Patrullero choca contra columna en la Vía Expresa y dos efectivos quedan heridos</a></h2> </div></div> </div></div><nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"></i> </a> </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto </a></li> <li  class="link link"><a href="/politica">Política </a></li> <li  class="link link"><a href="/opinion">Opinión </a></li> <li  class="link link"><a href="/lima">Lima </a></li> <li  class="link link"><a href="/peru">Perú </a></li> <li  class="link link"><a href="/mundo">Mundo </a></li> <li  class="link link"><a href="/cultura">Cultura </a></li> <li  class="link link"><a href="/espectaculos">Espectáculos </a></li> <li  class="link link"><a href="/deportes">Deportes </a></li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home"> </i>Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, paolo-guerrero, internacional-de-porto-alegre";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1548793037" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1548793037" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1548793037" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1548793037" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1548793037" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1548793037" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
 </script></body></html>