<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/?outputType=amp"/><title>¿Paolo Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” NCZD [VIDEO] Fútbol Internacional | Peru21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/peru21/css/style.css?d=439"/><link rel="shortcut icon" type="image/png" href="https://peru21.pe/pf/resources/dist/peru21/images/favicon.png?d=439"/><link rel="apple-touch-icon" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon.png?d=439"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=439"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=439"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=439"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=439"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru21.pe/pf/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=439"/><link rel="canonical" href="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21.jpg?d=439",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content=" El peruano Paolo Guerrero volvió a ser tema de conversación en los medios argentinos. Esta vez, el ‘Pollo’ Vignolo contó el acercamiento del postulante a la vicepresidencia de Boca Juniors con el ‘Depredador’"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="¿Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” [VIDEO]"/><meta name="twitter:image" content="https://peru21.pe/resizer/j1-LkkcbPpqUVcJQC6Hzarg2-oI=/980x528/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_3eb8b0c6e89c499e86c0eed8636bd8b0_name_FOX_SOBRE_PAOLO_GUERRERO.jpg"/><meta name="twitter:description" content=" El peruano Paolo Guerrero volvió a ser tema de conversación en los medios argentinos. Esta vez, el ‘Pollo’ Vignolo contó el acercamiento del postulante a la vicepresidencia de Boca Juniors con el ‘Depredador’"/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="¿Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” [VIDEO]"/><meta property="og:description" content=" El peruano Paolo Guerrero volvió a ser tema de conversación en los medios argentinos. Esta vez, el ‘Pollo’ Vignolo contó el acercamiento del postulante a la vicepresidencia de Boca Juniors con el ‘Depredador’"/><meta property="og:image" content="https://peru21.pe/resizer/j1-LkkcbPpqUVcJQC6Hzarg2-oI=/980x528/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_3eb8b0c6e89c499e86c0eed8636bd8b0_name_FOX_SOBRE_PAOLO_GUERRERO.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/j1-LkkcbPpqUVcJQC6Hzarg2-oI=/980x528/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_3eb8b0c6e89c499e86c0eed8636bd8b0_name_FOX_SOBRE_PAOLO_GUERRERO.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2019/11/25/5ddc11da52faff00093a1c24/t_5b4eb26a1173410aa939dd62739609cf_name_FOX_SOBRE_PAOLO_GUERRERO/file_640x360-600-v3.mp4"/><meta property="og:video:secure_url" content="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2019/11/25/5ddc11da52faff00093a1c24/t_5b4eb26a1173410aa939dd62739609cf_name_FOX_SOBRE_PAOLO_GUERRERO/file_640x360-600-v3.mp4"/><meta property="og:video:width" content="696"/><meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="4AIUSUWRBVDJJLBUC4AY75NVHM"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2019-11-25T19:14:08.320Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Fútbol Internacional"/><meta name="bi3dArtTitle" content="¿Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” [VIDEO]"/><meta name="cXenseParse:per-categories" content="Fútbol Internacional"/><meta name="etiquetas" content="Paolo Guerrero,Juan Roman Riquelme,Boca Juniors,Superliga Argentina"/><meta name="content-type" content="video"/><meta name="section-id" content="/deportes/futbol-internacional/"/><meta name="keywords" content="Paolo Guerrero,Boca Juniors,Superliga Argentina,Fichajes"/><meta property="article:published_time" content="2019-11-25T19:14:08.320Z"/><meta property="article:modified_time" content="2019-11-25T19:11:12.397Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Fútbol Internacional"/><meta property="article:tag" content="Paolo Guerrero"/><meta property="article:tag" content="Juan Roman Riquelme"/><meta property="article:tag" content="Boca Juniors"/><meta property="article:tag" content="Superliga Argentina"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2019-11-25T19:14:08.320Z",
    "dateModified":"2019-11-25T19:11:12.397Z", "headline":"¿Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” [VIDEO]",  "description":" El peruano Paolo Guerrero volvió a ser tema de conversación en los medios argentinos. Esta vez, el ‘Pollo’ Vignolo contó el acercamiento del postulante a la vicepresidencia de Boca Juniors con el ‘Depredador’",
  "articleBody":"El nombre de Paolo Guerrero ha sonado con más fuerza, en los últimos días, para que se convierta en jugador de Boca Juniors en un futuro. De hecho, el peruano es uno de los deseos de dos listas en las que son caras visibles Juan Román Riquelme y Nicolás Burdisso (oficialista), para reforzar al ‘Xeneize’, En la noche del último domingo, Martín Liberman, periodista de Fox Sports, reveló en el programa ‘Juego Sagrado’, que “Guerrero jugará en Boca”. A lo largo de la mañana de este lunes, los rumores aumentaron y fueron confirmados en el programa 90 minutos de fútbol, conducida por Sebastián ‘Pollo’ Vignolo. “El miércoles Burdisso se verá cara a cara con Paolo Guerrero. Viajará a Brasil para escucharlo y conocer sus intenciones”, explicó uno de los panelistas. El ‘Pollo’, respondió: “Riquelme habló hace dos meses con Guerrero”.  Hace unos días, el candidato a la vicepresidencia de Boca Juniors, reveló que conversó con Guerrero. “Paolo Guerero es un grandisimo futbolista que nos gusta a todos. La semana pasada hablé con él porque me invitó a jugar un partido el 18 de diciembre en Cusco. Al parecer se jugará en enero. Todos coincidimos que es un grandísimo jugador de fútbol a cualquier equipo le gustaría tenerlo.”, explicó Juan Román.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/rsH-F7UwbUPZ0Mh47V1ORZR04rM=/1200x800/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_3eb8b0c6e89c499e86c0eed8636bd8b0_name_FOX_SOBRE_PAOLO_GUERRERO.jpg", "description":"Sebastian Vignolo reveló que Juan Román Riquelme conversó con Paolo Guerrero. (25/11/2019)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Sebastian Vignolo reveló que Juan Román Riquelme conversó con Paolo Guerrero. (25/11/2019)",  "thumbnailUrl": "https://peru21.pe/resizer/j1-LkkcbPpqUVcJQC6Hzarg2-oI=/980x528/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_3eb8b0c6e89c499e86c0eed8636bd8b0_name_FOX_SOBRE_PAOLO_GUERRERO.jpg",  "description":"Sebastian Vignolo reveló que Juan Román Riquelme conversó con Paolo Guerrero. (25/11/2019)", "contentUrl": "https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2019/11/25/5ddc11da52faff00093a1c24/t_5b4eb26a1173410aa939dd62739609cf_name_FOX_SOBRE_PAOLO_GUERRERO/file_640x360-600-v3.mp4",  "uploadDate": "2019-11-25T17:41:25Z" }  ],
    "author":{    "@type":"Person",   "name":"Redacción PERÚ21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://peru21.pe/pf/resources/dist/peru21/images/logo-peru21-214x60.png?d=439",   "height":60, "width":219
       }
    },    
     
    "keywords":["Paolo Guerrero","Boca Juniors","Superliga Argentina","Fichajes"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/deportes/futbol-internacional/youtube-presidente-de-brescia-sobre-mario-balotelli-es-negro-esta-trabajando-para-aclararse-video-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/deportes/futbol-internacional/copa-libertadores-2019-julio-cesar-se-desmayo-de-emocion-tras-gol-del-titulo-de-flamengo-en-el-monumental-video-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/deportes/futbol-internacional/youtube-viral-hincha-argentino-consuela-a-marcelo-gallardo-diciendo-que-peor-es-irse-a-la-b-video-nczd-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://peru21.pe/deportes" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),"undefined"!=typeof window&&document.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("taboola-below-content-thumbnails");function t(){const e="tb_loader_script";if(!document.getElementById(e)){const t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,t.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",t.id=e,n.parentNode.insertBefore(t,n)}}if("IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype){const n=new IntersectionObserver((e,o)=>{e.forEach(e=>{e.isIntersecting&&(t(),n.unobserve(e.target))})},{rootMargin:"0px 0px 200px 0px"});n.observe(e)}else t()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
    </script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'p21'
    var type_template = 'nota'
    var section = 'deportes'
    var subsection = 'futbolinternacional'
    var path_name = '/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/'
    
            var tipo_nota = 'video'
            var id_nota = '4AIUSUWRBVDJJLBUC4AY75NVHM' 
            var content_paywall = false 
    
            var nucleo_origen = 'nd' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-peru21/spaces_peru21.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21/data_peru21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=439" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=439" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21-noticia/default.js?d=439" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fe6d3035-d4eb-47aa-b0b9-8e1cb152b25c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfiexo4ldha-f-fdf37d52f-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1189d58","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33466,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1574721742"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script defer="">
    (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1626271884277579";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="https://peru21.pe/archivo" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">ÚLTIMO MINUTO</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/politica" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/opinion" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Opinión</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/peru" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/lima" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/economia" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/videojuegos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=439" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%C2%BFGuerrero%20a%20Boca%20Juniors%3F%20El%20%E2%80%98Pollo%E2%80%99%20Vignolo%20revel%C3%B3%20que%20Riquelme%20habl%C3%B3%20con%20peruano%20%E2%80%9Chace%20dos%20meses%E2%80%9D%20%5BVIDEO%5D&amp;url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button type="button" id="web_link_ingresacuenta" class="sc-hSdWYo kGHisD"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full "><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span>Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="https://peru21.pe/archivo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">ÚLTIMO MINUTO</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Opinión</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Perú</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/lima" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Lima</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videojuegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Videojuegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cultura" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Cultura</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/historias-reales" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Historias Reales</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/mundial" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Mundial</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Mundo</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-mundo" name="checkbox-submenu"/><label for="root-mundo" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-mundo"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo/america" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">América</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo/europa" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Europa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo/africa" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">África</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo/asia" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Asia</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo/medio-oriente" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Medio Oriente</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/laptops" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Laptops</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/moviles" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Moviles</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/google" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Google</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/local" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Farándula</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Espectáculos Internacional</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="https://peru21.pe/resultados/futbol" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Estadísticas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/polideportivo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Polideportivo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/champions-league" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Champions League</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Vida</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-vida" name="checkbox-submenu"/><label for="root-vida" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-vida"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida/estilo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Moda</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida/sexualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida/mascotas" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Mascotas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/vida/viajes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Viajes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Perú21TV</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-perú21tv" name="checkbox-submenu"/><label for="root-perú21tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-perú21tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/21noticias" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">21Noticias</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/lavozdel21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">La voz del 21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/entrevista21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Entrevista21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/deportes21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Deportes21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/vida-y-estilo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Vida y Estilo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/dinero-con-sentido" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Dinero con sentido</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/informe21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Informe21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/especiales21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Especiales21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/referendum21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Referéndum21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/peru21tv/jiron-electoral" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Jirón Electoral</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/gastronomia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Gastronomía</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-gastronomía" name="checkbox-submenu"/><label for="root-gastronomía" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-gastronomía"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/gastronomia/sabores21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Sabores21</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Redes Sociales</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-redes sociales" name="checkbox-submenu"/><label for="root-redes sociales" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-redes sociales"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Whatsapp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/redes-sociales/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Cheka</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-cheka" name="checkbox-submenu"/><label for="root-cheka" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-cheka"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/animes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Animes</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/comics21" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Comics21</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/series" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Series</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/cheka/libros" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Libros</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/el-otorongo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">El Otorongo</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-el otorongo" name="checkbox-submenu"/><label for="root-el otorongo" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-el otorongo"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mechain" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Mechain</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotogalerias" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Fotogalerías</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Impresa</a></li></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">peru21.pe</a><a href="/quienes-somos/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Quiénes Somos</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y condiciones</a><a href="/politicas-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Políticas de Privacidad</a><a href="/politicas-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politicas de Cookies</a><a href="/preguntas-frecuentes/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Preguntas Frecuentes</a></div></div></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21/images/white-logo.png?d=439" alt="peru21.pe" class="header__logo"/></a><a class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu"><img src="/pf/resources/dist/peru21/images/otorongo.png?d=439" alt="peru21.pe" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/venezuela">Venezuela</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/keiko-fujimori">Keiko Fujimori</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/mundo/venezuela-vivo-hoy-ver-ultimas-noticias-venezuela-2019-directo-minuto-minuto-crisis-politica-nicolas-maduro-juan-guaido-levantamiento-militar-carlota-operacion-libertad-leopoldo-lopez-nnda-457182">Venezuela en crisis</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/jne">JNE</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/martin-vizcarra">Martín Vizcarra</a></li></ul></nav><div id="fusion-static-enter:0fo3US5WHr4" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-internacional/">Fútbol Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-internacional/youtube-presidente-de-brescia-sobre-mario-balotelli-es-negro-esta-trabajando-para-aclararse-video-nczd-noticia/">Presidente de Brescia sobre Mario Balotelli: “Es negro, está trabajando para aclararse” [VIDEO]</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-internacional/youtube-presidente-de-brescia-sobre-mario-balotelli-es-negro-esta-trabajando-para-aclararse-video-nczd-noticia/"><img src="https://peru21.pe/resizer/bQugTtNjgexmYI0vLwL893NZpwY=/75x90/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_c5c7db3f41444eb38bda738bf26d2c6d_name_8.jpg" alt="Presidente de Brescia sobre Mario Balotelli: “Es negro, está trabajando para aclararse” [VIDEO]" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-internacional/">Fútbol Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-internacional/copa-libertadores-2019-julio-cesar-se-desmayo-de-emocion-tras-gol-del-titulo-de-flamengo-en-el-monumental-video-nczd-noticia/">Copa Libertadores 2019: Julio César se desmayó de emoción tras gol del título de Flamengo en el Monumental | VIDEO |  </a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-internacional/copa-libertadores-2019-julio-cesar-se-desmayo-de-emocion-tras-gol-del-titulo-de-flamengo-en-el-monumental-video-nczd-noticia/"><img src="https://peru21.pe/resizer/9OnaS-Kp3H_QjN6oswn0uDGa_bU=/75x90/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_6a98b454d1c64c1cbbdf137128be8e06_name_3.jpg" alt="Copa Libertadores 2019: Julio César se desmayó de emoción tras gol del título de Flamengo en el Monumental | VIDEO |  " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-internacional/">Fútbol Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-internacional/youtube-viral-hincha-argentino-consuela-a-marcelo-gallardo-diciendo-que-peor-es-irse-a-la-b-video-nczd-noticia/">YouTube viral: hincha argentino &#x27;&#x27;consuela&#x27;&#x27; a Marcelo Gallardo diciendo que &#x27;&#x27;peor es irse a la B&#x27;&#x27;&#x27; | VIDEO |  </a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-internacional/youtube-viral-hincha-argentino-consuela-a-marcelo-gallardo-diciendo-que-peor-es-irse-a-la-b-video-nczd-noticia/"><img src="https://peru21.pe/resizer/mw8xPIoZxXiOXgyovCZRUipkkA8=/75x90/smart/dvgnzpfv30f28.cloudfront.net/11-25-2019/t_a8a2951224674d79b0bd63d08a104770_name_t_ea6d27b8ee1d4e4cb79fd615d311cefb_name_CCQo55PghdSq_qig_.jpg" alt="YouTube viral: hincha argentino &#x27;&#x27;consuela&#x27;&#x27; a Marcelo Gallardo diciendo que &#x27;&#x27;peor es irse a la B&#x27;&#x27;&#x27; | VIDEO |  " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/futbol-internacional/">Fútbol Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/futbol-internacional/mundial-de-clubes-qatar-2019-andre-carrillo-gabigol-y-las-20-estrellas-que-estaran-en-el-proximo-torneo-continental-fotos-nczd-noticia/">Mundial de Clubes Qatar 2019: André Carrillo, Gabigol y las 20 estrellas que estarán en el próximo torneo continental | FOTOS | NCZD</a></h3></div><figure class="story-separator__figure"><a href="/deportes/futbol-internacional/mundial-de-clubes-qatar-2019-andre-carrillo-gabigol-y-las-20-estrellas-que-estaran-en-el-proximo-torneo-continental-fotos-nczd-noticia/"><img src="https://peru21.pe/resizer/foM2g4DicpAiQGc7XxWZ491SZXY=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ML7ER2MTPBDQDAH6PQ2J62AJL4.jpg" alt="Mundial de Clubes Qatar 2019: André Carrillo, Gabigol y las 20 estrellas que estarán en el próximo torneo continental | FOTOS | NCZD" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fo3US5WHr4" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fe3AAqmArf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fe3AAqmArf" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrD" style="display:none"></div><div id="fusion-static-enter:0flaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fTxFDtiArA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fTxFDtiArA" style="display:none"></div><div id="fusion-static-enter:0fyoHMtiAri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fyoHMtiAri" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Fútbol Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%C2%BFGuerrero%20a%20Boca%20Juniors%3F%20El%20%E2%80%98Pollo%E2%80%99%20Vignolo%20revel%C3%B3%20que%20Riquelme%20habl%C3%B3%20con%20peruano%20%E2%80%9Chace%20dos%20meses%E2%80%9D%20%5BVIDEO%5D&amp;url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  deportesfutbol-internacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> ¿Guerrero a Boca Juniors? El ‘Pollo’ Vignolo reveló que Riquelme habló con peruano “hace dos meses” [VIDEO]</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal">  El peruano Paolo Guerrero volvió a ser tema de conversación en los medios argentinos. Esta vez, el ‘Pollo’ Vignolo contó el acercamiento del postulante a la vicepresidencia de Boca Juniors con el ‘Depredador’</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div class="powa" id="powa-1f908b71-418d-455f-b0bf-0445de9f080c" data-org="elcomercio" data-env="prod" data-uuid="1f908b71-418d-455f-b0bf-0445de9f080c" data-aspect-ratio="0.562" data-api="prod"><script src="//d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio"></script></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Sebastian Vignolo reveló que Juan Román Riquelme conversó con Paolo Guerrero. (Fox Sports) </figcaption><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-11-25T14:14:08-05:00">Actualizado el 25/11/2019 a las 14:14 </time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%C2%BFGuerrero%20a%20Boca%20Juniors%3F%20El%20%E2%80%98Pollo%E2%80%99%20Vignolo%20revel%C3%B3%20que%20Riquelme%20habl%C3%B3%20con%20peruano%20%E2%80%9Chace%20dos%20meses%E2%80%9D%20%5BVIDEO%5D&amp;url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El nombre de<b> </b><a href="https://peru21.pe/noticias/paolo-guerrero/" target=_blank><b>Paolo Guerrero</b></a> ha sonado con más fuerza, en los últimos días, para que se convierta en jugador de <b>Boca Juniors </b>en un futuro. De hecho, el peruano es uno de los deseos de dos listas en las que son caras visibles <b>Juan Román Riquelme </b>y Nicolás Burdisso (oficialista), para reforzar al ‘Xeneize’,</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la noche del último domingo, Martín Liberman, periodista de Fox Sports, reveló en el programa ‘Juego Sagrado’, que “Guerrero jugará en Boca”. A lo largo de la mañana de este lunes, los rumores aumentaron y fueron confirmados en el programa 90 minutos de fútbol, conducida por <b>Sebastián ‘Pollo’ Vignolo</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“El miércole<b>s Burdisso </b>se verá cara a cara con <b>Paolo Guerrero</b>. Viajará a Brasil para escucharlo y conocer sus intenciones”, explicó uno de los panelistas.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El<b> ‘Pollo’</b>, respondió: <b>“</b>Riquelme habló hace dos meses con Guerrero”.</p><h2 class=""><b>¿Riquelme tiene contacto con Guerrero?</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Hace unos días, el candidato a la vicepresidencia de <b>Boca Juniors</b>, reveló que conversó con <b>Guerrero</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>“Paolo Guerero</b> es un grandisimo futbolista que nos gusta a todos. La semana pasada hablé con él porque me invitó a jugar un partido el 18 de diciembre en Cusco. Al parecer se jugará en enero. Todos coincidimos que es un grandísimo jugador de fútbol a cualquier equipo le gustaría tenerlo.”, explicó Juan Román.</p></section></div></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/paolo-guerrero/">Paolo Guerrero</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/juan-roman-riquelme/">Juan Roman Riquelme</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/boca-juniors/">Boca Juniors</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/superliga-argentina/">Superliga Argentina</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0fwuqMpmArQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fwuqMpmArQ" style="display:none"></div><div id="fusion-static-enter:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-exit:0fe2qbUvGro" style="display:none"></div><div id="fusion-static-enter:0fnEqXKtArG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fnEqXKtArG" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div id="fusion-static-enter:0f32JCRmAr3" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/deportes/internacional-vs-fortaleza-doblete-de-paolo-guerrero-para-el-colorado-video-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/FS7GfdnHvhxYzDl7A4rvwmsUnnE=/314x157/smart/dvgnzpfv30f28.cloudfront.net/11-24-2019/t_556b67b5b3b640039f2abadd3aebd0f1_name_g1.jpg" alt="Internacional vs. Fortaleza: doblete de Paolo Guerrero para el ‘Colorado’ [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/internacional-vs-fortaleza-doblete-de-paolo-guerrero-para-el-colorado-video-nczd-noticia/">Internacional vs. Fortaleza: doblete de Paolo Guerrero para el ‘Colorado’ [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-internacional/gol-de-paolo-guerrero-peruano-anoto-de-cabeza-el-empate-de-internacional-ante-fortaleza-por-brasileirao-2019-video-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/4PY-b-ShueLD78BCarffcTLQwE0=/314x157/smart/dvgnzpfv30f28.cloudfront.net/11-24-2019/t_b590f1ea5838492ba9de838ff6461113_name_EKLHTdEX0AI5vK0.jpg" alt="GOL de Paolo Guerrero: peruano anotó de cabeza el empate de Internacional ante Fortaleza por Brasileirao 2019 [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-internacional/" class="story-interest__category-link text-xl">Fútbol Internacional</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-internacional/gol-de-paolo-guerrero-peruano-anoto-de-cabeza-el-empate-de-internacional-ante-fortaleza-por-brasileirao-2019-video-nczd-noticia/">GOL de Paolo Guerrero: peruano anotó de cabeza el empate de Internacional ante Fortaleza por Brasileirao 2019 [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-internacional/paolo-guerrero-boca-juniors-juan-roman-riquelme-revelo-las-pretensiones-de-boca-juniors-para-tener-a-paolo-guerrero-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/QY0GsqlltcSkCpY3ufKIsit6Y8Y=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EE2RKPPVVFDJFNNOJLIDIM35MM.jpg" alt="Juan Román Riquelme reveló las pretensiones de Boca Juniors para tener a Paolo Guerrero"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-internacional/" class="story-interest__category-link text-xl">Fútbol Internacional</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-internacional/paolo-guerrero-boca-juniors-juan-roman-riquelme-revelo-las-pretensiones-de-boca-juniors-para-tener-a-paolo-guerrero-noticia/">Juan Román Riquelme reveló las pretensiones de Boca Juniors para tener a Paolo Guerrero</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/futbol-internacional/paolo-guerrero-riquelme-quiere-al-delantero-peruano-en-boca-juniors-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/5GYzfeu1WQtxH_z7OqlrG4PvCjc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UIRUDBV6O5GXNBM73TD6Q5NSCQ.jpg" alt="Riquelme quiere a Paolo Guerrero en Boca Juniors, aseguran en Argentina"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/futbol-internacional/" class="story-interest__category-link text-xl">Fútbol Internacional</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/futbol-internacional/paolo-guerrero-riquelme-quiere-al-delantero-peruano-en-boca-juniors-noticia/">Riquelme quiere a Paolo Guerrero en Boca Juniors, aseguran en Argentina</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0f32JCRmAr3" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick w-full pl-20 pr-20 block"><div class="stick__content position-relative flex items-center justify-between p-10"><i role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="/pf/resources/dist/peru21/images/logo-peru21-stick.png?d=439" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/deportes/futbol-internacional/paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia/">Abrir en App</div></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0flaWWkfzrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0flaWWkfzrA" style="display:none"></div><div id="fusion-static-enter:0fbaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fbaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fOaWWkfzrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fOaWWkfzrI" style="display:none"></div><div id="fusion-static-enter:0fcaWWkfzr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fcaWWkfzr3" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/politica/caso-keiko-fujimori-giuliana-loza-afirma-que-keiko-fujimori-recupero-su-libertad-sin-restricciones-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/Y6AvmjRdRMX3240gbtvC_Vi7imI=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SKO5V3GYZNBQXPDDA3CLV4JGRI.jpg" alt="Giuliana Loza afirma que Keiko Fujimori “recuperó su libertad sin restricciones&quot;"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Giuliana Loza afirma que Keiko Fujimori “recuperó su libertad sin restricciones&quot;</h4></article></a><a href="/economia/banco-de-la-nacion-alertan-sobre-una-nueva-modalidad-de-estafa-para-obtener-informacion-de-clientes-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/S-iF6YdkiY08Y032I5aGA3ovQOE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TFCYR243EJEEXAOE4TZHGKEMXI.jpg" alt="Alertan sobre una nueva modalidad de estafa para obtener información de clientes del Banco de la Nación"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alertan sobre una nueva modalidad de estafa para obtener información de clientes del Banco de la Nación</h4></article></a><a href="/espectaculos/internacional/thalia-recibe-halagos-de-sus-fans-tras-volver-a-posar-en-bikini-video-mexico-instagram-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/zFbP6e6f61PlgaZ-SfdxfPvR0aY=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JMLOFRJQEJCLTKQ3YEE57EU6M4.jpg" alt="Thalía luce ropa de baño y advierte: “¡Lunes, prepárate que ahí te voy!”  | VIDEO "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Thalía luce ropa de baño y advierte: “¡Lunes, prepárate que ahí te voy!”  | VIDEO </h4></article></a><a href="/vida/viajes/aniversario-de-tumbes-cuatro-playas-para-visitar-en-verano-fotos-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/EcbogjK2Z9wkpuZGlfmq36txZI0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFRB6L3DPFA4BESOYQKHC2CQ6Y.jpg" alt="Aniversario de Tumbes: cuatro playas para visitar en el verano | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Aniversario de Tumbes: cuatro playas para visitar en el verano | FOTOS</h4></article></a><a href="/lima/jorge-munoz-anuncio-que-26-nuevos-buses-se-sumaran-al-servicio-del-metropolitano-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/pf/resources/dist/peru21/images/default-sm.png?d=439" data-src="https://peru21.pe/resizer/j7dvOljxSluADGQ2TTzT5_-yLwE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LM5Q5NGYWZCKJDC66YZU6LG3ZE.jpg" alt="Jorge Muñoz anunció que 26 nuevos buses se sumarán al servicio del Metropolitano"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Jorge Muñoz anunció que 26 nuevos buses se sumarán al servicio del Metropolitano</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fQaWWkfzr2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQaWWkfzr2" style="display:none"></div><div id="fusion-static-enter:0fgaWWkfzrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgaWWkfzrQ" style="display:none"></div><div id="fusion-static-enter:0f2aWWkfzrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f2aWWkfzrT" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21/images/white-logo.png?d=439" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/deportes/futbol-internacional/youtube-viral-hincha-argentino-consuela-a-marcelo-gallardo-diciendo-que-peor-es-irse-a-la-b-video-nczd-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">YouTube viral: hincha argentino &#x27;&#x27;consuela&#x27;&#x27; a Marcelo Gallardo diciendo que &#x27;&#x27;peor es irse a la B&#x27;&#x27;&#x27; | VIDEO |  </h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/peru21/js/appnexus-min.js?d=439"></script><script defer="" src="/pf/resources/dist/peru21/js/index.js?d=439"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "deportes,futbol-internacional,paolo-guerrero-a-boca-juniors-el-pollo-vignolo-revelo-que-riquelme-hablo-con-peruano-hace-dos-meses-nczd-video-noticia,paolo-guerrero,juan-roman-riquelme,boca-juniors,superliga-argentina";
		
		_sf_async_config.authors = 'Redacción PERÚ21'; 	_sf_async_config.type =  'video'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall',
          eventCategory: 'Web_Sign_Wall_Security',
          eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script></body></html>