<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias Peru21 Perú"/><meta name="DC.title" lang="es" content="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ"/><meta name="DC.description" lang="es" content="Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas."/><meta name="DC.subject" lang="es" content="Noticias, Peru21, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU21"/><meta name="DC.publisher" content="NOTICIAS PERU21"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/?outputType=amp"/><title>Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.peru21.pe"/><link rel="preconnect dns-prefetch" href="//cdna.peru21.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500|Roboto:400,700,900&amp;display=swap" rel="stylesheet"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.peru21.pe/dist/peru21/css/style.css?d=1311"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/><meta name="application-name" content="Peru21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "https://peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru21","https://twitter.com/peru21noticias" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’"/><meta name="twitter:image" content="https://peru21.pe/resizer/IFFuwDMV1Xq6cJ4Bbr_TZ6-cY1w=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg"/><meta name="twitter:description" content="Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’"/><meta property="og:description" content="Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas."/><meta property="og:image" content="https://peru21.pe/resizer/IFFuwDMV1Xq6cJ4Bbr_TZ6-cY1w=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/IFFuwDMV1Xq6cJ4Bbr_TZ6-cY1w=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="MHCVGBGZLZDMXJ6IM45D3LLHXE"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21"/><meta name="bi3dPubDate" content="2015-05-01T20:33:52Z"/><meta name="cms_old_id" content="178635"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="Manny Pacquiao,Floyd Mayweather,Pelea del Siglo"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="Mayweather,Pacquiao,Siglo,Floyd,Pelea"/><meta property="article:published_time" content="2015-05-01T20:33:52Z"/><meta property="article:modified_time" content="2020-09-01T21:57:53.467Z"/><meta property="article:author" content="Redacción Peru21"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Manny Pacquiao"/><meta property="article:tag" content="Floyd Mayweather"/><meta property="article:tag" content="Pelea del Siglo"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2015-05-01T20:33:52Z",
    "dateModified":"2020-09-01T21:57:53.467Z",
    
  "backstory":"", 
    
    "dateline": "2015-05-01T15:33:52-05:00 ",
    "headline":"Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’",
    "alternativeHeadline":"",
    "description":"Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas.",
    
  "articleBody":"Las negociaciones para la llamada 'peleas del siglo' entre el estadounidense Floyd Mayweather y el filipino Manny Pacquiao transitaron por caminos espinosos durante 5 años, hasta que el pasado 20 de febrero ambos púgiles usaron las redes sociales para informar que se enfrentarían este sábado en Las Vegas. Esta es una síntesis de todo el entramado detrás del combate Manny Pacquiao-Floyd Mayweather. 2009    “Manny se asusta cuando le sacan sangre porque siente que lo debilita. Esto es sólo acoso y, para mí, simplemente quiere decir que no quería que la pelea“, dijo Arum al diario Grand Rapids Press.   El Top 25 de las mejores peleas de Manny Pacquiao. (YouTube) 2010            Un repaso por la carrera de Floyd Mayweather. (YouTube) 2011  2012  Manny Pacquiao aceptó hasta un reparto de 55-45, pero el 'Money' no aceptó. 2013  2014   “Yo lo reto a incluir en nuestro contrato que ambos no recibiremos nada por esta pelea“, dijo Manny Pacquiao durante una entrevista telefónica con el Philippine Daily Inquirer.  “Vamos a hacer esta pelea por el pueblo y para los aficionados. Mayweather contra Manny Pacquiao 2 de mayo“, puso en su cuenta Twitter. 2015   Manny Pacquiao dijo que intercambiaron números de teléfono. Al terminar el partido se reunieron en el hotel del filipino por una hora para discutir la superpelea y resolver las cuestiones pendientes.   Así están los ánimos para la 'pelea del siglo'. (AFP) [Floyd Mayweather vs Manny Pacquiao: Hora y Canal de la Pelea]",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/PQIQDwtBUDpjoWTUNpgvH9Csq3c=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg", "description":"Floyd Mayweather y Manny Pacquiao protagonizarán la pelea del siglo en Las Vegas. (Reuters)", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’",   "description": "Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas.",  "thumbnailUrl": "https://img.youtube.com/vi/faEIYfH4aVc/maxresdefault.jpg", "uploadDate": "2015-05-01T20:33:52Z",  "embedUrl": "https://www.youtube.com/embed/faEIYfH4aVc" },{ "@context": "http://schema.org", "@type": "VideoObject", "name": "Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’",   "description": "Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas.",  "thumbnailUrl": "https://img.youtube.com/vi/ZHIhsLhQ-q8/maxresdefault.jpg", "uploadDate": "2015-05-01T20:33:52Z",  "embedUrl": "https://www.youtube.com/embed/ZHIhsLhQ-q8" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción PERÚ21",
    "image": "https://cdna.peru21.pe/resources/dist/peru21/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "redaccionp21@peru21.pe"
    },
    "email": "redaccionp21@peru21.pe",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Peru21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-214x60.png?d=1",   "height":60, "width":219
      }
    },    
     
    "keywords":["Mayweather","Pacquiao","Siglo","Floyd","Pelea"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://peru21.pe/deportes/futbol-internacional/james-rodriguez-deja-real-madrid-y-es-nuevo-jugador-del-everton-segun-gol-caracol-nczd-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://peru21.pe/deportes/futbol-internacional/lionel-messi-no-encaja-en-los-planes-de-inter-la-realidad-es-otra-barcelona-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://peru21.pe/deportes/futbol-internacional/lionel-messi-en-barcelona-papa-de-leo-ya-vuela-a-espana-para-definir-el-futuro-de-su-hijo-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://peru21.pe/deportes/futbol-internacional/lionel-messi-eric-garcia-defensa-de-manchester-city-es-jugador-del-barcelona-y-no-voy-a-opinar-nczd-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://peru21.pe/deportes/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'p21'; var type_template = 'nota'; var section = 'deportes'; var subsection = 'floydmayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia'; var path_name = '/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'MHCVGBGZLZDMXJ6IM45D3LLHXE';  var content_paywall = false; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-09-01"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-09-01"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-09-01"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41308/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-63407816-2a03-4d1f-a04b-6b25ce4dcab4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PXXBQ-AUAJ8-CE4UL-QQXPK-9F9DK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwx2o2pgq-f-7d8854648-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"850260","ak.ai":parseInt("543265",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5143f79","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34658,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1599001549","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==d4c/JM51oDT/XiP8azDnoMEAswILoLw4Zfs5IShvxwBm5GJRw8+XX0wiSkY6UzbD4x8SvKLMCwaNUiSer0xfLx9fBFIGu9dOBiM7VLMpIzQWitwZLek8cZPotwP3O4HSKMm5W96PpZSWOELTLhunoSWPg24ZlAlNj9FRlRFz3b8fygFyS6e5TiNtWIHq0uLG41Otp/Ogq77u+di4a4f5NVOUje5mGmOw6EXIyv7MFk7reojyyfw8QLO2/wkzACd72UIuZ4Qyryu9eypdjUv1pq3lkrzZPF5D2qaawBcyLZvfuHXWuTNXtpRBKPrwN4kXzd3B4k/GY53oq1HPf1C39E/kMTIv0j6/tu36NrdJiUDpkTjjPA30KsJpTehtDn3eZ/S/rcrvSM8OmFXxdFebAyMh+PTDIYpDP2gjm+LH72I=","ak.pv":"32","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21 deportes gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fzaWWkfzrw" style="display:none"></div><div id="fusion-static-exit:0fzaWWkfzrw" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fcaWWkfzrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fcaWWkfzrr" style="display:none"></div><div id="fusion-static-enter:0fDGiI17Qrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fDGiI17Qrd" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fjaWWkfzrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjaWWkfzrs" style="display:none"></div><div id="fusion-static-enter:0fGaWWkfzry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0f3ZHP17QrG" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ZHP17QrG" style="display:none"></div><div id="fusion-static-enter:0flv71VlHgl9SAg" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/ultimas-noticias/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Últimas Noticias</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/politica/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Política</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videos" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videos</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/peru/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Perú</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/lima/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Lima</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/economia/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Economía</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/videojuegos/" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Videojuegos</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de peru21"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1311" alt="Logo de peru21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Floyd%20Mayweather%20vs.%20Manny%20Pacquiao%3A%20As%C3%AD%20se%20gest%C3%B3%20la%20%E2%80%98pelea%20del%20siglo%E2%80%99&amp;url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/&amp;via=peru21noticias" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar</span></button></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")||window.sessionStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName&&"undefined"!==e.firstName.toLowerCase()?e.firstName:"",t=void 0===n?"":n,a=e.lastName&&"undefined"!==e.lastName.toLowerCase()?e.lastName:"",c=void 0===a?"":a,o=document.getElementById("signwall-nav-user"),i=document.getElementById("signwall-nav-icon");if(t||c){var s="",d="";t&&c?(s="".concat(t," ").concat(c),d="".concat(t[0]||"").concat(c[0]||"")):t&&!c?d="".concat((s=t)[0]||"").concat(t[1]||""):!t&&c&&(d="".concat((s=c)[0]||"").concat(c[1]||"")),o.innerHTML=15<=s.length?"".concat(s.slice(0,15),"..."):s,i.innerHTML=d,i.className="uppercase"}else o.innerHTML=e.uuid?"Bienvenido Usuario":"Iniciar"},0)});"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});document.addEventListener('DOMContentLoaded', function () {
  var checkSession = function checkSession() {
    if (typeof window !== 'undefined') {
      var profileStorage = window.localStorage.getItem('ArcId.USER_PROFILE') || window.sessionStorage.getItem('ArcId.USER_PROFILE');
      var sesionStorage = window.localStorage.getItem('ArcId.USER_INFO');
      if (profileStorage) {
        return !(profileStorage === 'null' || sesionStorage === '{}') || false;
      }
    }
    return false;
  };
  var signBtn = document.querySelector('.nav__btn-sign');
  if (signBtn) {
    signBtn.addEventListener('click', function () {
      if (checkSession()) {
        window.location.href = 'prod' === 'prod' ? '/mi-perfil/?outputType=signwall' : "/mi-perfil/?_website=peru21&outputType=signwall";
      } else {
        window.location.href = 'prod' === 'prod' ? '/signwall/?outputType=signwall&signwallOrganic=1' : "/signwall/?_website=peru21&outputType=signwall&signwallOrganic=1";
      }
    });
  }
});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0flv71VlHgl9SAg" style="display:none"></div><div id="fusion-static-enter:0f7aWWkfzrB" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ" title="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ" class="header__logo"/></a><a itemProp="url" class="header__logo-secondary" href="/el-otorongo?ref=portada_home&amp;ft=btn_menu" title="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/otorongo.png?d=1" alt="Deportes: Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’ | NOTICIAS PERU21 PERÚ" class="w-full h-full object-cover"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/archivo/">Lo último</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/peru/coronavirus-en-peru-todo-lo-que-debes-saber-sobre-la-llegada-del-covid-19-al-pais-videos-coronavirus-en-latinoamerica-noticia/">Coronavirus en Perú</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/toque-de-queda/">Toque de queda</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/estados-unidos/">Coronavirus USA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/noticias/ecuador/">Coronavirus Ecuador</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="https://peru21.pe/espectaculos/">Espectáculos</a></li></ul></nav><div id="fusion-static-exit:0f7aWWkfzrB" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQQyX17Qrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQQyX17Qrs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fbaWWkfzry" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Deportes</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Floyd%20Mayweather%20vs.%20Manny%20Pacquiao%3A%20As%C3%AD%20se%20gest%C3%B3%20la%20%E2%80%98pelea%20del%20siglo%E2%80%99&amp;url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/&amp;via=peru21noticias" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fbaWWkfzry" style="display:none"></div><div id="fusion-static-enter:0fKaWWkfzrF" style="display:none"></div><div class="story-header__header-title w-full text-white  false deportes"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Floyd Mayweather vs. Manny Pacquiao: Así se gestó la ‘pelea del siglo’</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Conoce aquí la cronología de los hechos tras este combate tan esperado por los amantes del boxeo, que se disputará este sábado en Las Vegas.</h2></div><div id="fusion-static-exit:0fKaWWkfzrF" style="display:none"></div><div id="fusion-static-enter:0fLaWWkfzr9" style="display:none"></div><div id="fusion-static-exit:0fLaWWkfzr9" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fkmuppmArY" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://peru21.pe/resizer/gNmnjqHrvFnnrm8_t1KQhu55ooA=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg" media="(max-width: 360px)"/><source srcSet="https://peru21.pe/resizer/644-xy89VZMf44tq-B-77v42szU=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg" media="(max-width: 639px)"/><img src="https://peru21.pe/resizer/LBu2CZJj6CpCXEerAtU2TyB7FR0=/580x330/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NEP6LDCAMFE5VPIMNND5BHRNKA.jpg" alt="Floyd Mayweather y Manny Pacquiao protagonizarán la pelea del siglo en Las Vegas. (Reuters)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Floyd Mayweather y Manny Pacquiao protagonizarán la pelea del siglo en Las Vegas. (Reuters) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-peru21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción PERÚ21</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccionp21@peru21.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2015-05-01T15:33:52-05:00">Actualizado el 01/05/2015 a las 15:33 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Floyd%20Mayweather%20vs.%20Manny%20Pacquiao%3A%20As%C3%AD%20se%20gest%C3%B3%20la%20%E2%80%98pelea%20del%20siglo%E2%80%99&amp;url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Las negociaciones para la llamada 'peleas del siglo' entre el estadounidense Floyd Mayweather y el filipino Manny Pacquiao <b>transitaron por caminos espinosos durante 5 años,</b> hasta que el pasado 20 de febrero ambos púgiles usaron las redes sociales para informar que se enfrentarían este sábado en Las Vegas.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Esta es una síntesis de todo el entramado detrás del <b>combate Manny Pacquiao-Floyd Mayweather.</b></p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2009</b></p><div class="story-content__embed"><ul>  <li>5 de diciembre: La cadena ESPN informó que Manny Pacquiao firmó un contrato para pelear contra Floyd Mayweather el 13 de marzo de 2010. Poco después, ambos púgiles desmintieron la noticia.</li> </ul> </div><div class="story-content__embed"><ul>  <li>11 de diciembre: Según Yahoo! Sports, un contrato fue enviado ese día por Oscar de la Hoya, dueño de Golden Boy Promotions y quien actuaba en nombre de Floyd Mayweather, a Top Rank, que representa a Manny Pacquiao. <strong>El documento proponía una división financiera de 50-50</strong> entre ambos púgiles, para una pelea tuviera lugar el 13 de marzo de 2010</li> </ul> </div><div class="story-content__embed"><ul>  <li>23 de diciembre: Bob Arum declaró que <strong>"la pelea se ha caído</strong> y Manny Pacquiao se enfrentará a un oponente diferente". La causa, las pruebas de dopaje.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">"Manny se asusta cuando le sacan sangre porque siente que lo debilita. Esto es sólo acoso y, para mí, simplemente quiere decir que no quería que la pelea", dijo Arum al diario Grand Rapids Press.</p><div class="story-content__embed"><ul>  <li>30 de diciembre: Manny Pacquiao presentó una demanda en la Corte Distrital del Estado de Nevada contra Floyd Mayweather Jr., su padre Floyd Mayweather Sr., su tío Roger Mayweather, la empresa Mayweather Promotions y los ejecutivos de Golden Boy Promotions Oscar De La Hoya y Richard Schaefer, <strong>alegando que hicieron falsas y difamatorias declaraciones</strong> acusándolo de tomar drogas para mejorar el rendimiento.</li> </ul> </div><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe width=&quot;420&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/faEIYfH4aVc&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El Top 25 de las mejores peleas de Manny Pacquiao. (YouTube)</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2010</b></p><div class="story-content__embed"><ul>  <li>7 de enero: Ambas partes acordaron acudir a un mediador con la esperanza de llegar a un acuerdo sobre la cuestión de las pruebas de sangre. El juez federal retirado Daniel Weinstein, quien <strong>resolvió con éxito un conflicto previo entre Top Rank y Golden Boy Promotions,</strong> volvería a actuar como mediador. Dos días más tarde, después de horas de negociación durante la mediación, Arum declaró que la pelea estaba oficialmente cancelada, después que <strong>Floyd Mayweather se negó a aceptar una fecha límite de 24 días.</strong></li> </ul> </div><div class="story-content__embed"><ul>  <li>18 de enero: Leonard Ellerbe, abogado de Floyd Mayweather, declaró que las pruebas de sangre al azar y análisis de orina <strong>se aplicarán en todas las futuras peleas de Floyd Mayweather,</strong> independientemente del rival.</li> </ul> </div><div class="story-content__embed"><ul>  <li>20 de mayo: Manny Pacquiao dijo a un diario de Manila que <strong>"estoy dispuesto a dar la sangre tan cerca como dos semanas</strong> antes de la pelea." El mismo día, Floyd Mayweather anunció que se tomaría de descanso lo que restaba de 2010, y posiblemente todo el 2011.</li> </ul> </div><div class="story-content__embed"><ul>  <li>10 de junio: En declaraciones al programa República Deportiva de la cadena Univisión, Oscar De La Hoya dijo que las negociaciones para una <strong>pelea Mayweather-Pacquiao estaban a punto de ser finalizadas.</strong></li> </ul> </div><div class="story-content__embed"><ul>  <li>17 de junio: El ejecutivo principal de GBP, Richard Schaefer, refutó los comentarios de De la Hoya.</li> </ul> </div><div class="story-content__embed"><ul>  <li>13 de julio: Arum anuncia la fecha límite del 16 de julio para que Floyd Mayweather firme la pelea. <strong>El 'Money' no responde.</strong></li> </ul> </div><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe src=&quot;//giphy.com/embed/10JfRu2kaBOsW4&quot; width=&quot;480&quot; height=&quot;284&quot; frameBorder=&quot;0&quot; style=&quot;max-width: 100%&quot; class=&quot;giphy-embed&quot; webkitAllowFullScreen mozallowfullscreen &gt;&lt;/iframe&gt; "></div><div class="story-content__embed"><ul>  <li>19 de julio: Richar Ellerbe, abogado de Floyd Mayweather, <strong>negó que las negociaciones se hubieran llevado a cabo.</strong></li> </ul> </div><div class="story-content__embed"><ul>  <li>2 de septiembre: Floyd Mayweather lanzó por Internet una diatriba racista llena de malas palabras contra Manny Pacquiao. Calificó al filipino como "un poco tonto" y añadió: <strong>"voy a aplastar a ese enano,</strong> voy a hacer con él un rollo de sushi y cocinarlo con un poco de arroz. "Voy a cocinar a ese (censurado) con los gatos y los perros. Un poco de arroz con un pequeño perro a la barbacoa."</li> </ul> </div><div class="story-content__embed"><ul>  <li>3 de septiembre: Floyd Mayweather se disculpó. "Quiero pedir disculpas a todo el mundo. A mi juicio, <strong>se trataba de un comentario racista inapropiado.</strong> Yo no tengo un hueso racista en mi cuerpo, ya sabes. Me encanta todo el mundo. Me estaba divirtiendo. Yo no digo eso en serio, nada de mala manera".</li> </ul> </div><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe width=&quot;420&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/ZHIhsLhQ-q8&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Un repaso por la carrera de Floyd Mayweather. (YouTube)</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2011</b></p><div class="story-content__embed"><ul>  <li>8 de julio: ESPN informó que <strong>Manny Pacquiao estaba dispuesto a aceptar las pruebas</strong> de drogas al azar, pero no por la Agencia Antidopaje de Estados Unidos (USADA), sino por un organismo neutral.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2012</b></p><div class="story-content__embed"><ul>  <li>20 de enero: ESPN reportó que Floyd Mayweather llamó a Manny Pacquiao por teléfono a Filipinas. "Él preguntó por una división 50/50 y yo le dije que no. Y le aclaré que lo que puede suceder es que <strong>él podía hacer más dinero si pelea conmigo</strong> que todo el que ha hecho en su carrera", dijo Floyd Mayweather.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Manny Pacquiao aceptó hasta un reparto de 55-45,</b> pero el 'Money' no aceptó.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2013</b></p><div class="story-content__embed"><ul>  <li>20 diciembre 2013: Floyd Mayweather le revela al Diario The Telegraph, que mientras Bob Arum esté metido en las negociaciones, la pelea nunca se daría. "Todos sabemos que la pelea con Manny Pacquiao, en este momento particular, nunca va a suceder, y la razón por la que no va a suceder es porque nunca voy a hacer negocios con Bob Arum de nuevo en la vida, y Pacquiao es peleador de Bob Arum", dijo Floyd Mayweather, que en un tiempo fue peleador de Arum.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2014</b></p><div class="story-content__embed"><ul>  <li>7 de enero: El sitio Fighthype.com publicó una entrevista con Floyd Mayweather en el que llamó a Manny Pacquiao un "perro desesperado" que está persiguiendo un 'mega combate' debido a sus problemas de impuestos.</li> </ul> </div><div class="story-content__embed"><ul>  <li>8 de enero: En respuesta a Floyd Mayweather, Manny Pacquiao desafió al estadounidense a donar todos los fondos de la pelea a organizaciones de caridad.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">"Yo lo reto a incluir en nuestro contrato que ambos no recibiremos nada por esta pelea", dijo Manny Pacquiao durante una entrevista telefónica con el Philippine Daily Inquirer.</p><div class="story-content__embed"><ul>  <li>12 de diciembre: Floyd Mayweather propone sorpresivamente la fecha del 2 de mayo de 2015 para la pelea con Manny Pacquiao.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">"Vamos a hacer esta pelea por el pueblo y para los aficionados. Mayweather contra Manny Pacquiao 2 de mayo", puso en su cuenta Twitter.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2015</b></p><div class="story-content__embed"><ul>  <li>13 de enero: Manny Pacquiao llegó a un acuerdo para aceptar a pelea. Ahora con reparto de <strong>60% de la bolsa para Floyd Mayweather y 40% para el filipino.</strong></li> </ul> </div><div class="story-content__embed"><ul>  <li>27 de enero: Mayweather y Manny Pacquiao finalmente se ven cara a cara por primera vez durante un partido de la NBA entre los Milwaukee Bucks y los Miami Heat, en Miami.</li> </ul></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Manny Pacquiao dijo que intercambiaron números de teléfono. Al terminar el partido <b>se reunieron en el hotel del filipino por una hora</b> para discutir la superpelea y resolver las cuestiones pendientes.</p><div class="story-content__embed"><ul>  <li>30 de enero: Bob Arum y Stephen Espinoza, ejcutivo de la cadena HBO que patrocina a Manny Pacquiao, dijeron que se pulían los detalles para la transmisión conjunta del evento por PPV entre HBO y Showtime, la cadena de Floyd Mayweather.</li> </ul> </div><div class="story-content__embed"><ul>  <li>20 de febrero: Floyd Mayweather anunció que la pelea ya era oficial y se realizaría el 2 de mayo de 2015 en el hotel MGM Grand de Las Vegas.</li> </ul> </div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Así están los ánimos para la 'pelea del siglo'. (AFP)</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://peru21.pe/deportes/floyd-mayweather-vs-manny-pacquiao-vivo-hora-canal-y-ganador-pelea-siglo-2217964/"><b>[Floyd Mayweather vs Manny Pacquiao: Hora y Canal de la Pelea]</b></a></p></section></div></div><div id="fusion-static-exit:0fkmuppmArY" style="display:none"></div><div id="fusion-static-enter:0fIIOHhkJtyTU9V" style="display:none"></div><div class="story-google-news__container mr-20 ml-20 mt-20 mb-20"><a itemProp="url" class="story-google-news__link flex justify-center items-center" href="https://news.google.com/publications/CAAiECxLP2swzYNgiKjt-5Uj1hgqFAgKIhAsSz9rMM2DYIio7fuVI9YY?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419">Sigue a Perú21<p itemProp="description" class="story-google-news__letter-container mr-5 ml-5"><span class="story-google-news__letter--color-1">G</span><span class="story-google-news__letter--color-2">o</span><span class="story-google-news__letter--color-3">o</span><span class="story-google-news__letter--color-1">g</span><span class="story-google-news__letter--color-4">l</span><span class="story-google-news__letter--color-2">e</span></p>News</a></div><div id="fusion-static-exit:0fIIOHhkJtyTU9V" style="display:none"></div><div id="fusion-static-enter:0fHjqVQmArD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/manny-pacquiao/">Manny Pacquiao</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/floyd-mayweather/">Floyd Mayweather</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pelea-del-siglo/">Pelea del Siglo</a></h2></div><div id="fusion-static-exit:0fHjqVQmArD" style="display:none"></div><div id="fusion-static-enter:0ffzB2RmArb" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0ffzB2RmArb" style="display:none"></div><div id="fusion-static-enter:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-una-nina-es-elevada-varios-metros-sobre-el-suelo-tras-quedar-enganchada-a-un-cometa-facebook-fb-tendencias-insolito-taiwan-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/L8DDaicARZHRHQJmzC3jL26z0gU=/150x150/smart/dvgnzpfv30f28.cloudfront.net/08-31-2020/t_d07d1d572bd34312b70232fab0ff61d8_name_NI_O_VOLANDO.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/oew1fe03JGY73yME20lOnDcB8HE=/234x161/smart/dvgnzpfv30f28.cloudfront.net/08-31-2020/t_d07d1d572bd34312b70232fab0ff61d8_name_NI_O_VOLANDO.jpg" class="lazy linked-site__image object-cover" alt="Una niña es elevada varios metros sobre el suelo tras quedar enganchada a una cometa"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Una niña es elevada varios metros sobre el suelo tras quedar enganchada a una cometa</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/mi-objetivo-es-ser-profesional-joven-envia-su-cv-hecho-a-mano-para-conseguir-trabajo-en-medio-de-pandemia-historias-viral-facebook-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/iO_-_HaTTSc4xW_6ljTVuO6nYqI=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SCT7FGQQZZHJ5LOOMFSE2EL4CY.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/G3n4w3zEZHB0v0X72moQlGmkTIs=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SCT7FGQQZZHJ5LOOMFSE2EL4CY.jpg" class="lazy linked-site__image object-cover" alt="Un joven busca empleo con CV escrito a mano : “mi objetivo es ser profesional”"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Un joven busca empleo con CV escrito a mano : “mi objetivo es ser profesional”</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/gente/chadwick-boseman-y-el-dia-que-se-entero-que-denzel-washington-le-pago-sus-estudios-en-la-universidad-de-oxford-black-panther-marvel-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/8e1dsW7CzXHTJyaTm6lffXfK96U=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/65DNL4PO7FBWLH2AYBTQLPPF2A.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/pMXpxRSfmoZfhabwq_tu9Hwh50o=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/65DNL4PO7FBWLH2AYBTQLPPF2A.jpg" class="lazy linked-site__image object-cover" alt="Chadwick Boseman y el día que se enteró que Denzel Washington le pagó sus clases de actuación en Oxford"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Chadwick Boseman y el día que se enteró que Denzel Washington le pagó sus clases de actuación en Oxford</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/fernando-colunga-10-cosas-que-no-sabias-ni-imaginabas-del-actor-de-telenovelas-mexico-mx-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/tsmOQ7ZhP3fA7hDE8W3sih9Cr3I=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B57N5Z2B2BCNZM7LVXMLTZ6KWU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/kfUDEdMgMtaKawkAsc0NTuCiWnk=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B57N5Z2B2BCNZM7LVXMLTZ6KWU.jpg" class="lazy linked-site__image object-cover" alt="Fernando Colunga y las 10 cosas que ni te imaginabas del actor de telenovelas"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Fernando Colunga y las 10 cosas que ni te imaginabas del actor de telenovelas</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/crepusculo-explicacion-de-cada-portada-de-los-libros-de-twilight-midnight-sun-peliculas-estados-unidos-usa-eeuu-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/QJs4g7PA8oTw0W9jHluo-xWZpLE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HJTYJ4SPPJCCNMTVN6OMDMN7QI.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/R619VygUYlqNzOjVEDWYvlXeUvs=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HJTYJ4SPPJCCNMTVN6OMDMN7QI.jpg" class="lazy linked-site__image object-cover" alt="Crepúsculo: el significado de cada portada de los libros de Twilight "/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Crepúsculo: el significado de cada portada de los libros de Twilight </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/samsung-galaxy-z-fold-2-caracteristicas-especificaciones-ficha-tecnica-precio-costo-full-specs-gsmarena-soles-dolares-pesos-euros-bateria-camaras-unboxing-estados-unidos-usa-espana-mexico-argentina-colombia-peru-nnda-nnni-noticia/?ref=recomendados&amp;source=peru21"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/Lr1Q6GmBu4B1Qw0LrQMy9Pm2zuU=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TDTKQJWGLREW3OBTKINCDJI3WM.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/XwymB-eFsePUK1mSvwgIpalbF90=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TDTKQJWGLREW3OBTKINCDJI3WM.jpg" class="lazy linked-site__image object-cover" alt="Samsung Galaxy Z Fold 2: características y precio del nuevo smartphone plegable"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Samsung Galaxy Z Fold 2: características y precio del nuevo smartphone plegable</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f1uwZwBmlQj2Nz" style="display:none"></div><div id="fusion-static-enter:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-exit:0fdtkuRmAr1" style="display:none"></div><div id="fusion-static-enter:0ffBHauiArp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0ffBHauiArp" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "><div data-spotim-module="recirculation" data-spot-id="sp_LX2WRR7S" class="story-spotim "></div><div class="story-spotim-script "></div><div class="comments-display "></div><div class="comments-allow "></div></div><div id="fusion-static-enter:0fkKikVyAro" style="display:none"></div><div id="appstick" class="stick w-full pl-20 pr-20 hidden"><div class="stick__content position-relative flex items-center justify-between p-10"><i id="close-stick" role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="https://cdna.peru21.pe/resources/dist/peru21/images/logo-peru21-stick.png?d=1" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="https://pwaperu21.page.link/?link=https://peru21.pe" data-page-id="/">Abrir en App</div></div><script>
    (function(){window.addEventListener('load', function(){setTimeout(function(){
      var appStick = document.getElementById('appstick')
      var stickCookie = null
      var cookieValue = document.cookie.match('(^|;) ?idpoll_open_appstick_peru21=([^;]*)(;|$)')
      if(!cookieValue || (cookieValue && cookieValue[2] !== '1'))
        appStick.classList.remove('hidden');
      var closeStick = document.getElementById('close-stick')
      closeStick.addEventListener('click', function(){
        var cookieDate = new Date()
        cookieDate.setTime(cookieDate.getTime() + 24 * 60 * 60 * 1000 * 7)
        document.cookie = 'idpoll_open_appstick_peru21=1;path=/;expires='+cookieDate.toGMTString()+''
        appStick.classList.add('hidden');
      })
      var aOpenApp = document.getElementById('button-app')
      aOpenApp.addEventListener('click', function(e){
        e.preventDefault()    
        window.location.href = 'https://pwaperu21.page.link/?link=https://peru21.pe/?link=https://peru21.pe/?appData=/&apn=com.eeec.peru21&amv=30&ibi=com.eeec.Peru21&ipfl=https://peru21.pe/&ipbi=com.eeec.Peru21&isi=991197788&imv=31&efr=1&utm_source=btn_openapp_note&mt=8&ct=btn_openapp_note'
      })
    }, 0)})})()</script></div><div id="fusion-static-exit:0fkKikVyAro" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f65Bf37QrQ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f65Bf37QrQ" style="display:none"></div><div id="fusion-static-enter:0fxaWWkfzrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fxaWWkfzrj" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fqaWWkfzrg" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/deportes/futbol-internacional/james-rodriguez-deja-real-madrid-y-es-nuevo-jugador-del-everton-segun-gol-caracol-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/p6J6UOjsYita6gmIAEd2Qv4FuKE=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RBZSI3QF4NBKXJP342SZ7GFT6Q.jpg" alt="James Rodríguez deja Real Madrid y es “nuevo jugador del Everton”"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">James Rodríguez deja Real Madrid y es “nuevo jugador del Everton”</h4></article></a><a itemProp="url" href="/deportes/futbol-internacional/lionel-messi-no-encaja-en-los-planes-de-inter-la-realidad-es-otra-barcelona-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/NF5IRbaf4JEtMFgWemAW2xJfBS0=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FGOV3N7MK5AM7BK52J6SCU36XY.jpg" alt="Messi no encaja en los planes de Inter: “La realidad es otra”, aclaró directivo"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Messi no encaja en los planes de Inter: “La realidad es otra”, aclaró directivo</h4></article></a><a itemProp="url" href="/deportes/futbol-internacional/lionel-messi-en-barcelona-papa-de-leo-ya-vuela-a-espana-para-definir-el-futuro-de-su-hijo-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21/images/default-md.png?d=2" data-src="https://peru21.pe/resizer/XACvME_mqwnva1EydxmpeUwlIt8=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TUQK7VMNMRAXPKVY723LCH5DWA.jpg" alt="Papá de Lionel Messi ya vuela a Barcelona para definir el futuro de ’Leo’"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Papá de Lionel Messi ya vuela a Barcelona para definir el futuro de ’Leo’</h4></article></a></div><div id="fusion-static-exit:0fqaWWkfzrg" style="display:none"></div><div id="fusion-static-enter:0fZdWo37Qrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdWo37Qrj" style="display:none"></div><div id="fusion-static-enter:0f3f0s37Qrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3f0s37Qrz" style="display:none"></div></aside></section><div id="fusion-static-enter:0fuaWWkfzrl" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21/images/white-logo.png?d=1" alt="Logo de peru21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fuaWWkfzrl" style="display:none"></div><div id="fusion-static-enter:0f3aWWkfzrP" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0f3aWWkfzrP" style="display:none"></div><div id="fusion-static-enter:0fuXUS17QrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fuXUS17QrJ" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fKaWWkfzrm" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fKaWWkfzrm" style="display:none"></div><div id="fusion-static-enter:0fqT0B37QrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fqT0B37QrR" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "deportes,floyd-mayweather-vs-manny-pacquiao-gesto-pelea-siglo-178635-noticia,manny-pacquiao,floyd-mayweather,pelea-del-siglo"; _sf_async_config.authors = 'Redacción PERÚ21'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-09-01"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>