 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Enrique &#039;El Fuerte&#039; Barzola: &quot;El Perú es un país de luchadores y no solo en las MMA&quot; [ENTREVISTA] | Foto 1 de 8 |
Deportes | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1526589221" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1526589221"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1526589221"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1526589221"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1526589221"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1526589221"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1526589221"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015"/> <meta name="description" content="Barzola da detalles sobre el buen momento por el que está pasando en la UFC, confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro. "/><meta name="keywords" content="Enrique Barzola, UFC, MMA"/> <meta name="etiquetas" content="UFC,MMA,Enrique Barzola"/><meta name="news_keywords" content="Enrique Barzola, UFC, MMA"/> <meta name="author" content="Alfredo Luna Victoria Vereau"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Enrique &#039;El Fuerte&#039; Barzola: &quot;El Perú es un país de luchadores y no solo en las MMA&quot; [ENTREVISTA]"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/05/23/5b0624f598787.png"/> <meta name="twitter:description" content="Barzola da detalles sobre el buen momento por el que está pasando en la UFC, confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Enrique &#039;El Fuerte&#039; Barzola: &quot;El Perú es un país de luchadores y no solo en las MMA&quot; [ENTREVISTA]"/><meta property="og:description" content="Barzola da detalles sobre el buen momento por el que está pasando en la UFC, confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/05/23/5b0624f598787.png"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/05/23/5b0624f598787.png"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-05-24T07:50:00-05:00"/><meta property="article:modified_time" content="2018-05-24T07:50:00-05:00"/> <meta property="article:author" content="https://peru21.pe/autor/alfredo-luna-victoria-vereau"/><meta property="article:section" content="deportes"/> <meta property="article:tag" content="Enrique Barzola, UFC, MMA"/><link rel="amphtml" href="https://peru21.pe/amp/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/deportes","name":"Deportes"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/deportes/alexandra-grande-recibio-laureles-deportivos-grado-gran-cruz-407985"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/deportes/atletico-madrid-video-hara-llorar-hinchas-colchonero-407988"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/deportes/zopilote-hawaiano-smith-vuelven-octogono-407975"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/deportes/arsenal-unai-emery-oficializado-nuevo-tecnico-gunners-407944"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1526589221" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1526589221" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1526589221" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1526589221" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1526589221" type="text/javascript"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1526589221" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/pid.js?1526589221" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1526589221", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1526589221" type="text/javascript" async="async"></script><script src="https://assets.peru21.pe/js/global_public.js?1526589221" type="text/javascript" async="async"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1526589221" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class="tc nota  fotogaleria   deportes " data-article-id="408015"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <div id="oreja_div" style="top:0px;right:0px;"></div><script>
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","fotogaleria_1","fotogaleria_2","fotogaleria_3","movil_0"] : ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"ufc|mma|enriquebarzola"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"> </i>   </a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1526589221" alt="Peru21.pe">  </a> </div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada  </a> </li> <li class="mob-menu-item"><a href="/mundo/america">Américas  </a> </li> <li class="mob-menu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="mob-menu-item"><a href="/mundo/africa">Africa  </a> </li> <li class="mob-menu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada  </a> </li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional  </a> </li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada  </a> </li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="mob-menu-item"><a href="/cheka/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="mob-menu-item"><a href="/cheka/series">Series  </a> </li> <li class="mob-menu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="mob-menu-item"><a href="/cheka/animes">Animales  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada  </a> </li> <li class="mob-menu-item"><a href="/vida/salud">Salud  </a> </li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21 </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa  </a> </h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania  </a> </li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto  </a> </li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus  </a> </li></ul><time datetime="2018-05-24"
                      class="site-date">Jueves 24 de mayo de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d"); </script><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d"); </script><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"> </i>  <i class="icon-close"> </i> Secciones  </a> <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"> </i>   </a>  <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1526589221" alt="Peru21.pe">  </a> <div class="news-share-follow"> <h3 class="news-title"> &#039;El Fuerte&#039; Barzola: &quot;El Perú es un país de luchadores y no solo en las MMA&quot;</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&tw_p=tweetbutton&text=%27El%20Fuerte%27%20Barzola%3A%20%22El%20Per%C3%BA%20es%20un%20pa%C3%ADs%20de%20luchadores%20y%20no%20solo%20en%20las%20MMA%22&url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i>  </a>   </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&media=https://img.peru21.pe/files/article_main/uploads/2018/05/23/5b0624f598787.png&description=%27El%20Fuerte%27%20Barzola%3A%20%22El%20Per%C3%BA%20es%20un%20pa%C3%ADs%20de%20luchadores%20y%20no%20solo%20en%20las%20MMA%22" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  data-url="deportes" class="link link first"><a href="/deportes">Deportes  </a> </li> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto </a> </li> <li class="ddmenu-item item-top"><a href="/politica">Política  </a> </li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión  </a> </li> <li class="ddmenu-item item-top"><a href="/peru">Perú  </a> </li> <li class="ddmenu-item item-top"><a href="/lima">Lima  </a> </li> <li class="ddmenu-item item-top"><a href="/economia">Economía  </a> </li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura  </a> </li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21  </a> </li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo  </a> </li> <li class="ddmenu-item"><a href="/mundo/america">América  </a> </li> <li class="ddmenu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="ddmenu-item"><a href="/mundo/africa">África  </a> </li> <li class="ddmenu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes  </a> </li> <li class="ddmenu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League  </a> </li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida  </a> </li> <li class="ddmenu-item"><a href="/vida/salud">Salud  </a> </li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes  </a> </li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka  </a> </li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="ddmenu-item"><a href="/cheka/musica">Música  </a> </li> <li class="ddmenu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="ddmenu-item"><a href="/cheka/series">Series  </a> </li> <li class="ddmenu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="ddmenu-item"><a href="/cheka/animes">Animes  </a> </li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain  </a> </li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs  </a> </li> <li class="ddmenu-item item-top"><a href="/videos">Videos  </a> </li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías  </a> </li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa  </a> </li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo  </a> </li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""> <script type="text/javascript">eplAD4M("ticker", "m");</script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d"); </script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("top", "m"); </script><div id="ads_m_top"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="ads-movil-movil_1" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_1", "m");</script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""><script type="text/javascript">eplAD4M("ticker", "m"); </script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div id="fullwidth" class="full-width"><div class="news-head"> <div class="sponsorr1"></div> </div><div class="sf elemento generico "> <h3 class="news-subtitle ddd " id="p408015-m2351-2350-2352"> <b>  <span class="blue-text">ENTREVISTA</span> </b>  </h3><h1 class="news-title " id="p408015-m2542-1-2543">'El Fuerte' Barzola: "El Perú es un país de luchadores y no solo en las MMA" </h1><h2 class="news-summary " id="p408015-m2552-2-2553"> <a href="https://peru21.pe/noticias/enrique-barzola" target="_blank"> <b>   <u> Enrique Barzola </u>  </b>    </a>  da detalles sobre el buen momento por el que está pasando en la  <b> UFC </b> , confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro.</h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" class="share-link link-fb"> <i class="icon-fb"> </i>  <span>Compartir</span> </a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&amp;tw_p=tweetbutton&amp;text=%27El%20Fuerte%27%20Barzola%3A%20%22El%20Per%C3%BA%20es%20un%20pa%C3%ADs%20de%20luchadores%20y%20no%20solo%20en%20las%20MMA%22&amp;url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i> <span>Compartir </span> </a>  </li><li class="share-item item-wa"> <a href="whatsapp://send?text=%27El%20Fuerte%27%20Barzola%3A%20%22El%20Per%C3%BA%20es%20un%20pa%C3%ADs%20de%20luchadores%20y%20no%20solo%20en%20las%20MMA%22%20-%20https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" class="share-link link-gp"><i class="icon-gp">  </i> <span>Compartir </span> </a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/05/23/5b0624f598787.png&amp;description=%27El%20Fuerte%27%20Barzola%3A%20%22El%20Per%C3%BA%20es%20un%20pa%C3%ADs%20de%20luchadores%20y%20no%20solo%20en%20las%20MMA%22" class="share-link link-pin"><i class="icon-pin">  </i> <span>Compartir </span> </a>  <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i> <span>Comentar </span> </a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i> <span>Imprimir </span> </a>  </li><li class="share-item show-more"> <a href="https://peru21.pe/deportes/enrique-fuerte-barzola-peru-pais-luchadores-entrevista-408015" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init " data-options='{"thumbnails": false}' id="p408015-m2356-2355-2357" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 7632px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide " id="m2360-2359-2361" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m2364-2363-2365" class="image "> <img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b0624f598787.png" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m2375-2-2376" class="foto-description openSansRegular4 ">Enrique Barzola está decidido a hacer historia en las grandes ligas de las MMA. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2382-1-2383" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2386-2385-2387" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b0625337b853.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2397-2-2398" class="foto-description openSansRegular4 ">Los números parecen estar del lado de Barzola, quien suma 5 triunfos en sus últimos 6 combates en ka UFC, 4 de ellos de manera consecutiva. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2404-2-2405" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2408-2407-2409" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b06256ebde8c.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2419-2-2420" class="foto-description openSansRegular4 ">Enrique 'El Fuerte' Barzola sumó una nueva victoria en su carrera que lo continúa colocando como el peruano que más triunfos ha cosechado en la UFC. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2426-3-2427" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2430-2429-2431" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b0626c16f3ae.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2441-2-2442" class="foto-description openSansRegular4 ">Barzola venció por decisión de los jueces al estadounidense Brandon Davis en Chile. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2448-4-2449" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2452-2451-2453" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b06270669387.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2463-2-2464" class="foto-description openSansRegular4 ">Barzola da detalles sobre el buen momento por el que está pasando en la UFC, confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2470-5-2471" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2474-2473-2475" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b0627585fd2f.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2485-2-2486" class="foto-description openSansRegular4 ">"Nada de esto es casualidad. Siempre viajo a Estados Unidos para realizar una buena preparación de aproximadamente tres meses. Me toca poner de mi parte para ser un luchador más completo.", señala Barzola. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2492-6-2493" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2496-2495-2497" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b0627b2108e3.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2507-2-2508" class="foto-description openSansRegular4 ">"El Perú es un país de luchadores y no solo en las MMA, sino en todos los aspectos. Somo luchadores de la vida", indica Barzola. (Renzo Salazar/Perú21) </p></figcaption> </div></div> <div class="slide " id="m2514-7-2515" data-collection="p408015-m2356-2355-2357" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2518-2517-2519" class="image "><img alt="Enrique Barzola" title="Enrique Barzola" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/05/23/5b06281cd5cdf.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2529-2-2530" class="foto-description openSansRegular4 ">"Soy cristiano y antes de salir a pelear, en el cuarto donde me hospedo, hago una pequeña oración y me consagro con Dios. Pido para que mi oponente o yo no salgamos tan lastimados.", confiesa Enrique. (Renzo Salazar/Perú21) </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class="news-author-tags "> <div class="news-author"><figure class="author-image-detail"> <span class="author-social"><a href="https://twitter.com/alunavictoria4?lang=es" target="_blank" class="author-tw"> <i class="icon-tw"> </i>   </a>  </span><img itemprop="image" alt="Alfredo Luna Victoria Vereau" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/26/59a225217ac8c.jpeg" title="Alfredo Luna Victoria Vereau" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/alfredo-luna-victoria-vereau">  Alfredo Luna Victoria Vereau   </a> </span><time itemprop="datePublished" datetime="2018-05-24T07:50:00-05:00" class="news-date">
                                                                        24/05/2018 07:50h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-05-24T07:50:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p408015-m2537-2536-2538">Tras vencer contundentemente por decisión de los jueces al estadounidense   <b> Brandon Davis </b>  en  <b> Chile </b> , <a href="https://peru21.pe/noticias/enrique-barzola"> <u> Enrique 'El Fuerte' Barzola  </u>  </a>  sumó una nueva victoria en su carrera que lo continúa colocando como el peruano que más triunfos ha cosechado en la  <a href="https://peru21.pe/noticias/ufc" target="_blank"> <u> UFC </u>  </a> .  </p><p class="parrafo first-parrafo " id="p408015-m2547-1-2548">En conversación con   <b> Perú21 </b> , Barzola da detalles sobre el buen momento por el que está pasando, confiesa que estaría dispuesto a subir a un ring de box e incluso revela sus intenciones de incursionar en la política en un futuro. </p><p class="parrafo first-parrafo " id="p408015-m2557-2-2558">  <b> Cinco triunfos en tus últimos 6 combates, 4 de ellos de manera consecutiva, los números parecen estar de tu lado. Esto es importante y sobre todo en una disciplina como las MMA. </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2562-3-2563"> <b>   </b> -Nada de esto es casualidad. Siempre viajo a Estados Unidos para realizar una buena preparación de aproximadamente tres meses. Me toca poner de mi parte para ser un luchador más completo. </p><p class="parrafo first-parrafo " id="p408015-m2567-4-2568">  <b> ¿Sientes que tu buen rendimiento en la UFC le abre la puerta a más peruanos a las grandes ligas? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2572-5-2573"> <b>   </b> -Creo que sí. Estoy tranquilo por lo que vengo logrando, pero de las derrotas también se aprende. Mi proceso motiva e incentiva a muchos peruanos a seguir soñando. Hubo un evento en Chile y creo que en Perú también puede ocurrir. </p><p class="parrafo first-parrafo " id="p408015-m2577-6-2578">  <b> ¿Cómo suelen ser tus mañanas previas a una pelea importante? ¿Tienes alguna cábala? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2582-7-2583"> <b>   </b> -Me encomiendo mucho en el Señor. No diría tanto como cábala, en realidad es mi costumbre. Soy cristiano y antes de salir a pelear, en el cuarto donde me hospedo, hago una pequeña oración y me consagro a Dios. Pido para que mi oponente o yo no salgamos tan lastimados. Mis rivales también tienen hijos y familia. </p><p class="parrafo first-parrafo " id="p408015-m2587-8-2588">  <b> Tu racha de victorias te ha permitido posicionarte, ¿sientes qué eres visto como un rival más atractivo para los mejores de tu categoría? </b> <br>-Siento que sí. Soy el luchador peruano con más victorias en la UFC y eso ya es un cartel importante. Me queda esperar a rivales con más nivel. Me miran ya con otros ojos y saben de mi trabajo. No le corro a ningún desafío. </p><p class="parrafo first-parrafo " id="p408015-m2592-9-2593">  <b> Retaste al ruso Zabit Magomedsharipov ¿Has recibido alguna respuesta? </b> <br>  <b> - </b> Lo reté para pelear en la misma Rusia. Él es un Top 15 y sería una gran oportunidad para poder escalar en el ranking. Tiene tres victorias en sus tres combates en la UFC. Hay rumores, solo me toca esperar pacientemente. </p><p class="parrafo first-parrafo " id="p408015-m2597-10-2598">  <b> ¿Crees que el Perú es un país de luchadores? ¿Hay talento? ¿Qué falta para que las MMA continúen creciendo? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2602-11-2603"> <b>   </b> -El Perú es un país de luchadores y no solo en las MMA, sino en todos los aspectos. Somo luchadores de la vida. Uno mismo es el que se pone obstáculos. Los que realmente quieren crecer en este deporte deben apostar ellos mismos y viajar al extranjero para prepararse adecuadamente.</p><p class="parrafo first-parrafo " id="p408015-m2607-12-2608">  <b> Tras la polémica riña entre McGregor y Mayweather, denominada comercialmente como la pelea del siglo, ¿Cuál es tu opinión? ¿En algún punto de tu carrera estarías dispuesto a subirte a un ring de box? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2612-13-2613"> <b>   </b> -Por 100 millones dólares, ¿quién no se subiría al ring? McGregor se los ganó. Todo el mundo sabía que iba a perder, pero igual él no se amilanó. Si me ofrecen un buen billete, no tendría problemas en boxear de manera profesional. No solo por el dinero, sino también para nutrir mi carrera en disciplinas de contacto. Tengo muchas ganas de probar suerte en el muay thai, pero, por ahora, estoy enfocado en las MMA.</p><p class="parrafo first-parrafo " id="p408015-m2617-14-2618">  <b> Fue dura la derrota de Humberto Bandenay, pero de estas caídas son de las que uno precisamente debe levantarse, ¿Qué le recomendarías? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2622-15-2623"> <b>   </b> -Él es un luchador muy explosivo. Con el tiempo, Humberto ha evolucionado bastante. Creo que debió seguir entrenando en Estados Unidos, no le quito el mérito a lo que puede trabajar acá, pero el nivel competitivo no es el mismo. Él sabe perfectamente los errores que cometió en Chile y seguramente ya está pensando en su próxima pelea.</p><p class="parrafo first-parrafo " id="p408015-m2627-16-2628">  <b> Ante el estadounidense Brandon Davis, nuevamente, tu estilo de presión constante cuerpo a cuerpo hizo que te impusieras de manera contundente, ¿Sientes qué es una de tus mayores virtudes y qué crees que te está faltando? </b> </p>  <p class="parrafo first-parrafo " id="p408015-m2632-17-2633"> <b>   </b> -Siempre voy a complicar a todo oponente que intenten enfrentarme cuerpo a cuerpo. Es mi forma de pelear. Tengo una base muy fuerte en lucha, grappling, agarre y derribos. Yo quiero someter a todos, pero mis rivales se preparan para no ser sometidos. Ahora, voy a dedicarme a trabajar más en lo que es box puro y jiu-jitsu.</p><p class="parrafo first-parrafo " id="p408015-m2637-18-2638">  <b> ¿Qué es lo que se viene para 'El Fuerte' Barzola? </b> <br>-Descansar un par de semanas y luego volver a entrenar. Voy a prepararme en F-14 con los hermanos Mazzeti. Entrenaré también en Life Style y Vanna Coach. En un mes y una semana máximo, vuelvo a mi trabajo, mi rutina en Estados Unidos. </p><p class="parrafo first-parrafo " id="p408015-m2642-19-2643">  <b> ¿Eres de los que odian las rutinas de entrenamientos o eres muy disciplinado en ese sentido? </b> <br>-Las primeras semanas me gusta, pero después ves todo igual y te cansas. Uno está solo y sin la familia, no es agotador físicamente, sino que se trata más de un desgaste mental. Al final, todo tiene su recompensa. </p><p class="parrafo first-parrafo " id="p408015-m2647-20-2648">  <b> ¿Por qué o quién luchas? ¿Cuál es tu motivación más grande cada vez que sales al octágono? </b> <br>-Dios me puso en este camino y lo estoy aprovechando al máximo. Me toca seguir avanzando. Lucho por mi familia y salir adelante, comprar una casa para mi esposa, hacer crecer mi negocio y apoyar a las personas que más lo necesiten. No ahora, pero si en un futuro, me gustaría presentarme como alcalde de El Agustino. Creo que puedo ayudar a cambiar el distrito. Hay mucha violencia y el deporte puede hacer una diferencia en todo sentido.  </p><p class="parrafo first-parrafo " id="p408015-m2652-21-2653">  <b> DATO: </b> <br>-  <b> Enrique Barzola </b>  es embajador de la campaña ' <b> Be More Human </b> ' de  <b> Reebok </b> , la cual busca incentivar y fomentar que las personas realicen deporte.</p><div class="news-related " id="p408015-m2657-22-2658"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image " id="m2661-2660-2662" data-collection="p408015-m2657-22-2658"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m2665-2664-2666" class="page-item-link s " href="/deportes/alexandra-grande-recibio-laureles-deportivos-grado-gran-cruz-407985">Alexandra Grande recibió los laureles deportivos en el grado de Gran Cruz </a> </h2> </div></article> <article class="flow flow-no-image " id="m2672-1-2673" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2676-2675-2677" class="page-item-link s " href="/deportes/atletico-madrid-video-hara-llorar-hinchas-colchonero-407988">El video que hará llorar a los hinchas del 'Niño' Torres y el Atlético de Madrid  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2683-2-2684" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2687-2686-2688" class="page-item-link s " href="/deportes/zopilote-hawaiano-smith-vuelven-octogono-407975">¡La jaula los llama! 'Zopilote' y 'El Hawaiano' Smith vuelven al octógono  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2694-3-2695" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2698-2697-2699" class="page-item-link s " href="/deportes/arsenal-unai-emery-oficializado-nuevo-tecnico-gunners-407944">¡Es oficial! Unai Emery es el nuevo técnico del Arsenal  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2705-4-2706" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2709-2708-2710" class="page-item-link s " href="/deportes/paolo-guerrero-direccion-antidoping-dinamarca-entiende-respaldo-capitan-407843">Dirección antidoping de Dinamarca no entiende el respaldo de su capitán a Paolo Guerrero  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2716-5-2717" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2720-2719-2721" class="page-item-link s " href="/deportes/maradona-mensaje-apoyo-paolo-guerrero-momento-feo-mi-me-toco-pasar-407833">Maradona y su curioso mensaje de apoyo a Guerrero: "Es un momento tan feo que a mí también me tocó pasar"  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2727-6-2728" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2731-2730-2732" class="page-item-link s " href="/deportes/jose-luis-chilavert-guerrero-leyenda-viviente-futbol-mundial-407816">Chilavert: "Guerrero no es cualquiera, es una leyenda viviente del fútbol mundial"  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2738-7-2739" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2742-2741-2743" class="page-item-link s " href="/deportes/rusia-2018-seleccion-peruana-conmebol-destaca-renato-tapia-promesa-sudamericana-407791">Renato Tapia es considerado joven promesa sudamericana para el Mundial Rusia 2018  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2749-8-2750" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2753-2752-2754" class="page-item-link s " href="/deportes/aldo-corzo-mundial-jugar-selecciones-son-top-407669">Aldo Corzo sobre el Mundial: "Vamos a jugar contra selecciones que son top"  </a> </h2> </div></article> <article class="flow flow-no-image " id="m2760-9-2761" data-collection="p408015-m2657-22-2658"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m2764-2763-2765" class="page-item-link s " href="/deportes/lionel-messi-antoine-griezmann-mejores-407671">Lionel Messi: 'Antoine Griezmann es uno de los mejores'  </a> </h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/ufc">UFC </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/mma">MMA  </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/enrique-barzola">Enrique Barzola  </a> </h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="news-comments"><h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"> </i>   </a>  </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="408015$0" data-pid-name="pid" data-status="close" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/claudio-puelles-recibe-bono-ufc-triunfar-chile-407615?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/05/20/5b018011f2943.jpeg" data-srcset="/files/poll_image/uploads/2018/05/20/5b018011f2943.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/05/20/5b018011f2943.jpeg" alt="Claudio Puelles recibe bono de la UFC tras su épica victoria en Chile [VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span> </a>  </h2></div> <h3 class="flow-title"><a href="/deportes/claudio-puelles-recibe-bono-ufc-triunfar-chile-407615?href=tepuedeinteresar">Claudio Puelles recibe bono de la UFC tras su épica victoria en Chile [VIDEO]  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/ufc-claudio-puelles-gano-primera-pelea-ufc-chile-fotos-video-407560?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/05/19/5b0074de70f46.jpeg" data-srcset="/files/poll_image/uploads/2018/05/19/5b0074de70f46.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/05/19/5b0074de70f46.jpeg" alt="¡Orgullo peruano! Claudio Puelles venció al brasileño Felipe Silva en la UFC Chile [FOTOS y VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span> </a>  </h2></div> <h3 class="flow-title"><a href="/deportes/ufc-claudio-puelles-gano-primera-pelea-ufc-chile-fotos-video-407560?href=tepuedeinteresar">¡Orgullo peruano! Claudio Puelles venció al brasileño Felipe Silva en la UFC Chile [FOTOS y VIDEO]  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/ufc-chile-enrique-barzola-vencio-estadounidense-brandon-davis-decision-unanime-video-407564?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/05/19/5b00750057df6.jpeg" data-srcset="/files/poll_image/uploads/2018/05/19/5b00750057df6.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/05/19/5b00750057df6.jpeg" alt="Enrique Barzola venció al estadounidense Brandon Davis por decisión unánime en UFC Chile [VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span> </a>  </h2></div> <h3 class="flow-title"><a href="/deportes/ufc-chile-enrique-barzola-vencio-estadounidense-brandon-davis-decision-unanime-video-407564?href=tepuedeinteresar">Enrique Barzola venció al estadounidense Brandon Davis por decisión unánime en UFC Chile [VIDEO]  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/conor-mcgregor-luchador-entrego-policia-incidente-nueva-york-fotos-video-402469?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/31/59a821073d8bd.jpeg" data-srcset="/files/poll_image/uploads/2017/08/31/59a821073d8bd.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/31/59a821073d8bd.jpeg" alt="Conor McGregor se entregó a la Policía tras incidente en Nueva York [FOTOS Y VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/deportes?href=tepuedeinteresar"> <span>Deportes</span> </a>  </h2></div> <h3 class="flow-title"><a href="/deportes/conor-mcgregor-luchador-entrego-policia-incidente-nueva-york-fotos-video-402469?href=tepuedeinteresar">Conor McGregor se entregó a la Policía tras incidente en Nueva York [FOTOS Y VIDEO]  </a> </h3> </div></article> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-408015" width="1" height="1" /> <div id="ads-movil-middle_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_1", "m"); </script><div id="ads_m_middle1"> </div></div> <div id="ads-movil-middle_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_2", "m"); </script><div id="ads_m_middle2"> </div></div> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d"); </script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><!-- BANNER right_2--> <div class="ads-jalador"><div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""> <script type="text/javascript">eplAD4M("jalador", "d");</script><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title"> LO MÁS LEÍDO </h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/espectaculos/stephanie-valenzuela-conocio-novio-dubai-paula-manzanal-revela-detalles-video-407982"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/26/5ae279ce50a37.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/04/26/5ae279ce50a37.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/04/26/5ae279ce50a37.jpeg" alt="La modelo peruana aseguró, entre sarcasmos y burlas, que está dispuesta a invertir 45 mil euros, el monto que cuesta su reloj. (Instagram/@valenzuelastep)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectáculos </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/stephanie-valenzuela-conocio-novio-dubai-paula-manzanal-revela-detalles-video-407982">La historia del champán: Así conoció Stephanie Valenzuela a su novio en Dubái [VIDEO]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/stephanie-valenzuela-conocio-novio-dubai-paula-manzanal-revela-detalles-video-407982" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/stephanie-valenzuela-conocio-novio-dubai-paula-manzanal-revela-detalles-video-407982" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/stephanie-valenzuela-conocio-novio-dubai-paula-manzanal-revela-detalles-video-407982" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/espectaculos/aida-martinez-atrevida-desnudo-banera-video-407799"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/21/5b0370165e1bb.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/21/5b0370165e1bb.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/21/5b0370165e1bb.jpeg" alt="Aída Martínez desafía a Instagram continuamente con sus fotos y videos al desnudo. (USI)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/aida-martinez-atrevida-desnudo-banera-video-407799">Aída Martínez más atrevida que nunca con un desnudo en su bañera [VIDEO]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/aida-martinez-atrevida-desnudo-banera-video-407799" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/aida-martinez-atrevida-desnudo-banera-video-407799" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/aida-martinez-atrevida-desnudo-banera-video-407799" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/espectaculos/david-bisbal-reacciono-cantante-espanol-recibir-calurosa-bienvenida-lima-407954"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b058eeb1aac8.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b058eeb1aac8.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b058eeb1aac8.jpeg" alt="David Bisbal (Getty Images)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/david-bisbal-reacciono-cantante-espanol-recibir-calurosa-bienvenida-lima-407954">Así reaccionó David Bisbal tras recibir calurosa bienvenida en Lima... que no era para él [VIDEO]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/david-bisbal-reacciono-cantante-espanol-recibir-calurosa-bienvenida-lima-407954" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/david-bisbal-reacciono-cantante-espanol-recibir-calurosa-bienvenida-lima-407954" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/david-bisbal-reacciono-cantante-espanol-recibir-calurosa-bienvenida-lima-407954" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/espectaculos/instagram-cuenta-kim-kardashian-suspendida-pesar-desnudos-publica-407941"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b05683163c03.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b05683163c03.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/23/5b05683163c03.jpeg" alt="(Instagram)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/instagram-cuenta-kim-kardashian-suspendida-pesar-desnudos-publica-407941">¿Por qué la cuenta de Kim Kardashian en Instagram no es suspendida a pesar de los desnudos que publica?  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/instagram-cuenta-kim-kardashian-suspendida-pesar-desnudos-publica-407941" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/instagram-cuenta-kim-kardashian-suspendida-pesar-desnudos-publica-407941" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/instagram-cuenta-kim-kardashian-suspendida-pesar-desnudos-publica-407941" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/mundial/mundial-rusia-2018-son-futbolistas-perderan-copa-mundo-fotos-407862"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b045a7030855.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b045a7030855.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b045a7030855.jpeg" alt="Álvaro Morata. (GETTY)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/mundial"> <span>Mundial</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundial/mundial-rusia-2018-son-futbolistas-perderan-copa-mundo-fotos-407862">Estos son los futbolistas que se perderán el Mundial Rusia 2018 [FOTOS]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/mundial/mundial-rusia-2018-son-futbolistas-perderan-copa-mundo-fotos-407862" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/mundial/mundial-rusia-2018-son-futbolistas-perderan-copa-mundo-fotos-407862" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/mundial/mundial-rusia-2018-son-futbolistas-perderan-copa-mundo-fotos-407862" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/espectaculos/magaly-medina-regresare-pantallas-entrevista-407914"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b04d149b7185.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b04d149b7185.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/22/5b04d149b7185.jpeg" alt="Magaly Medina. Conductora de televisión. (Luis Centurión)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectáculos</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/espectaculos/magaly-medina-regresare-pantallas-entrevista-407914">Magaly Medina: ‘No sé si regresaré a las pantallas’ [ENTREVISTA]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/espectaculos/magaly-medina-regresare-pantallas-entrevista-407914" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/espectaculos/magaly-medina-regresare-pantallas-entrevista-407914" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/espectaculos/magaly-medina-regresare-pantallas-entrevista-407914" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><!-- BANNER movil_5--> <div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""> <script type="text/javascript">eplAD4M("movil_5", "m");</script><div id="ads_m_movil5"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("inferior", "m");</script><div id="ads_m_inferior"> </div></div> </div></main> <script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><div class="footer-menu clearfix"> <div class="site-info"><a href="/" class="site-logo"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1526589224" alt="Peru21.pe"> </a>  <p class="txt_director">Director periodístico interino: Dan Flores</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down">  </i>  </a>   </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política </a> </li> <li class="fm-item"><a href="/mundo">Mundo  </a> </li> <li class="fm-item"><a href="/espectaculos">Espectáculos  </a> </li> <li class="fm-item"><a href="/deportes">Deportes  </a> </li> <li class="fm-item"><a href="/lima">Lima  </a> </li> <li class="fm-item"><a href="/peru">Perú  </a> </li> <li class="fm-item"><a href="/opinion">Opinión  </a> </li> <li class="fm-item"><a href="/vida">Vida  </a> </li> <li class="fm-item"><a href="/cheka">Cheka  </a> </li> <li class="fm-item"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="fm-item"><a href="/mechain">Mechain  </a> </li> <li class="fm-item"><a href="/mujer21">Mujer21  </a> </li> <li class="fm-item"><a href="/economia">Economía  </a> </li> <li class="fm-item"><a href="/cultura">Cultura  </a> </li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos </a> </li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones  </a> </li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad  </a> </li> <li class="fm-item"><a href="https://peru21.pe/preguntas-frecuentes">Preguntas Frecuentes  </a> </li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter </a> </li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Analista SEO: </strong>Miguel López - miguel.lopez@peru21.com</li><li> <strong>• Productor Editorial: </strong>Christian Saurré - christian.saurre@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe  </a> </li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com  </a> </li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe  </a> </li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com  </a> </li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe  </a> </li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe  </a> </li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe  </a> </li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe  </a> </li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com  </a> </li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com  </a> </li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe  </a> </li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe  </a> </li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio  </a> </li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe  </a> </li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe  </a> </li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe  </a> </li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com  </a> </li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180524v2"></script><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Hoy</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1526589221" alt=""></div> <nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> <li  class="link link"><a href="/deportes">Deportes  </a> </li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home">  </i> Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div> </a>  <i class="icon-down"> </i>  </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, polideportivo, ufc, mma, enrique-barzola";
        _sf_async_config.authors = "Alfredo Luna Victoria Vereau";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1526589221" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1526589221" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1526589221" alt="">  </a> </li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1526589221" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1526589221" alt="">  </a> </li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1526589221" alt=""> </a>  </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>