 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    ‘Utopía, la película’ estrenó tráiler en redes sociales [VIDEO] | Foto 1 de 5 |
Cheka | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1527713259" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1527713259"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1527713259"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1527713259"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1527713259"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1527713259"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1527713259"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935"/> <meta name="description" content="La cinta basada en la tragedia de la discoteca limeña llegará a la pantalla grande el 27 de setiembre con la participación del destacado actor Gianfranco Brero. "/><meta name="keywords" content="Utopía, la película, Gianfranco Brero"/> <meta name="etiquetas" content="Redes sociales,Utopía,Gianfranco Brero,la película"/><meta name="news_keywords" content="Utopía, la película, Gianfranco Brero"/> <meta name="author" content="Redacción PERU21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="‘Utopía, la película’ estrenó tráiler en redes sociales [VIDEO]"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/06/01/5b118ed3e4191.jpeg"/> <meta name="twitter:description" content="La cinta basada en la tragedia de la discoteca limeña llegará a la pantalla grande el 27 de setiembre con la participación del destacado actor Gianfranco Brero. "/><meta name="twitter:player" content="http://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4"/> <meta name="twitter:player:width" content="696"/><meta name="twitter:player:height" content="418"/> <meta name="twitter:player:stream:content_type" content="video/mp4"/><meta name="twitter:player:stream" content="http://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4"/> <meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1534142906904203"/> <meta property="og:site_name" content="Peru21"/><meta property="og:title" content="‘Utopía, la película’ estrenó tráiler en redes sociales [VIDEO]"/> <meta property="og:description" content="La cinta basada en la tragedia de la discoteca limeña llegará a la pantalla grande el 27 de setiembre con la participación del destacado actor Gianfranco Brero. "/><meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/06/01/5b118ed3e4191.jpeg"/> <meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/06/01/5b118ed3e4191.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:url" content="https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935"/><meta property="og:video" content="http://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4"/> <meta property="og:video:secure_url" content="http://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4"/><meta property="og:video:width" content="696"/> <meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/> <meta property="og:video:type" content="video/mp4"/><meta property="og:type" content="article"/> <meta property="article:publisher" content="http://www.facebook.com/peru21"/><meta property="article:published_time" content="2018-06-01T14:08:31-05:00"/> <meta property="article:modified_time" content="2018-06-01T14:08:31-05:00"/><meta property="article:author" content="https://peru21.pe/autor/redaccion-peru21"/> <meta property="article:section" content="cheka"/><meta property="article:tag" content="Utopía, la película, Gianfranco Brero"/> <link rel="amphtml" href="https://peru21.pe/amp/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]} </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-06-01T14:08:31-05:00","dateModified":"2018-06-01T14:08:31-05:00","headline":"'Utop\u00eda, la pel\u00edcula' estren\u00f3 tr\u00e1iler oficial en redes sociales [VIDEO]","description":"La cinta basada en la tragedia de la discoteca lime\u00f1a llegar\u00e1 a la pantalla grande el 27 de setiembre con la participaci\u00f3n del destacado actor Gianfranco Brero.","articleBody":"La cinta \u2018Utop\u00eda, la pel\u00edcula\u2019, que cuenta la tragedia de las 29 familias que fueron enlutadas tras la muerte de sus familiares luego de incendiarse una discoteca en la capital, ya tiene tr\u00e1iler oficial y fue lanzado en redes sociales. La pel\u00edcula, dirigida por Gino Tassara y Hugo Shinki, llegar\u00e1 a todas las salas de cine a nivel nacional el pr\u00f3ximo 27 de setiembre. Adem\u00e1s, cuenta con un destacado elenco. Entre ellos est\u00e1 el actor Gianfranco Brero, quien interpreta a uno de los padres de las v\u00edctimas. Lo acompa\u00f1an Leslie Stewart, Hayde\u00e9 C\u00e1ceres, Edith Tapia, Marisa Minetti, Junior Silva y Claudio Calmet. Gino Tassara cont\u00f3 a Am\u00e9rica Espect\u00e1culos que necesitaron cerca de 5 a\u00f1os para investigar el caso. Por otro lado, la productora Sin Argollas aclar\u00f3 que la pel\u00edcula no fue financiada por los padres de las v\u00edctimas. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/06/01/5b118ed3e4191.jpeg","description":"Utop\u00eda, la pel\u00edcula (Facebook: pel\u00edculautop\u00eda)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/06/01/5b118e23dd63b.jpeg","description":"Utop\u00eda, la pel\u00edcula (Captura)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/03/18/5aaf1f25519ea.jpeg","description":"La pel\u00edcula Utop\u00eda se estrenar\u00e1 a fines de setiembre con la publicaci\u00f3n de un libro sobre el caso. (USI)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/16/5994e239dd356.jpeg","description":null,"height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2017/08/10/598cad8188d97.jpeg","description":null,"height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/06/01/5b11952157458.jpeg","description":"'Utop\u00eda, la pel\u00edcula'","height":418,"width":696}],"video":[{"@type":"VideoObject","name":"'Utop\u00eda, la pel\u00edcula'","description":"'Utop\u00eda, la pel\u00edcula'","thumbnailUrl":"https://img.peru21.pe/uploads/2018/06/01/5b118ed3e4191.jpeg","contentUrl":"https://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4","uploadDate":"2018-06-01T14:08:31-05:00"}],"author":{"@type":"Person","name":"Redacci\u00f3n PERU21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1527713259","height":60,"width":214}},"keywords":["Utop\u00eda","la pel\u00edcula","Gianfranco Brero"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/cheka","name":"Cheka"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/mundial/paolo-guerrero-julio-cesar-uribe-explico-saludo-companeros-seleccion-video-408927"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/cheka/netflix-son-estrenos-semana-trae-famosa-plataforma-streaming-fotos-408920"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/espectaculos/nicole-kidman-revelo-sufrio-dos-abortos-fotos-408918"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/cheka/luis-miguel-serie-sale-luz-inedita-foto-sol-mariana-yazbek-408916"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><script type="text/javascript"> window.bk_async = function() { BKTAG.doTag(42320, 1); }; (function() { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }());   </script><script type="text/javascript"> window.bk_async = function() { BKTAG.doTag(42540, 1); }; (function() { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }());   </script><link rel="stylesheet" href="https://assets.peru21.pe/css/2cc1fdb.css?1527713259" /> <!--[if IE]><link rel="stylesheet" href="https://assets.peru21.pe/css/4be68ad.css?1527713259" /> <![endif]--><link rel="stylesheet" media="print" href="https://assets.peru21.pe/css/5286097.css?1527713259" /> <!--[if lte IE 8]><script src="https://assets.peru21.pe/js/global_html5shiv.js?1527713259" type="text/javascript"></script><![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1527713259" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1527713259" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1527713259" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1527713259", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1527713259" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1527713259" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1527713259" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class="tc nota  fotogaleria   cheka " data-article-id="408935"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <div id="oreja_div" style="top:0px;right:0px;"></div><script>
var win = window;
var doc = document;
var splSec = 'cheka';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","ticker","cintillo","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","fotogaleria_1","fotogaleria_2","fotogaleria_3","movil_0"] : ["zocalo_1","zocalo_2","top","auspicio_top_1","auspicio_top_2","expandible","cintillo","right_1","jalador","right_2","inline","left","recomendador","ticker","boton_1","daily","zona_auspiciada_1","middle_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","middle_2","boton_2","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '2071c', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"utopia|lapelicula|redessociales|gianfrancobrero"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"> </i>   </a>  <a href="" class="site-logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1527713259" alt="Peru21.pe">  </a> </div> <div class="ui-aside-menu-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div id="user-info" class="site-login"> <div id="pid-user-info-movil" data-page="main"></div> </div><div class="mobile-search"> <form action="/buscar//" class="search-form search-form-mobile"><input type="text" name="query" placeholder="Buscar" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </form></div> <div class="ui-accordion miga mob-site-sections"><div class="ui-item"> <div class="ui-link"><h3> <a href="/archivo">Último minuto </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/politica">Política  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/opinion">Opinión  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/lima">Lima  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/peru">Perú  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Mundo</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/mundo">Portada  </a> </li> <li class="mob-menu-item"><a href="/mundo/america">Américas  </a> </li> <li class="mob-menu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="mob-menu-item"><a href="/mundo/africa">Africa  </a> </li> <li class="mob-menu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="mob-menu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Portada  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Portada  </a> </li> <li class="mob-menu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol
                                      internacional  </a> </li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="mob-menu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="mob-menu-item"><a href="/deportes/champions-league">Champions League  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Cultura </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/cultura">Portada  </a> </li> <li class="mob-menu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="mob-menu-item"><a href="/cheka/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="mob-menu-item"><a href="/cheka/series">Series  </a> </li> <li class="mob-menu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="mob-menu-item"><a href="/cheka/animes">Animales  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/economia">Economía </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/redes-sociales">Redes Sociales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Tecnología</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Portada  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/videojuegos">Videojuegos </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/cheka">Cheka  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Vida</h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/vida">Portada  </a> </li> <li class="mob-menu-item"><a href="/vida/salud">Salud  </a> </li> <li class="mob-menu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="mob-menu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="mob-menu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="mob-menu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="mob-menu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-link"><h3> <a href="/mujer21">Mujer21 </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/historias-reales">Historias Reales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/videos">Videos  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/fotogalerias">Fotogalerías  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/blogs">Blogs  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/mechain">Mechain  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/el-otorongo">El Otorongo  </a> </h3> </div></div> <div class="ui-item"><div class="ui-link"> <h3><a href="/impresa">Portada Impresa  </a> </h3> </div></div> </div></div> </div></div> </div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="site-date-unt-links"><div class="box-content clearfix"> <ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-urbania">urbania  </a> </li><li class="unt-item"><a href="http://neoauto.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-neoauto">neoauto  </a> </li><li class="unt-item"><a href="http://aptitus.com?ref=p21" target="_blank" rel="nofollow"
                                            class="unt-link link-aptitus">aptitus  </a> </li></ul><time datetime="2018-06-01"
                      class="site-date">Viernes 01 de junio de 2018  </time></div> </div><div class="zocalos"> </div><div class="ads-ticker"> <div id="ads-desktop-ticker" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("ticker", "d"); </script><div id="ads_d_ticker"> </div></div> </div><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d"); </script><div id="ads_d_top"> </div></div> </div> <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div> <div class="site-options "><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Hoy </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><header class="site-header" data-type="site_header"> <div class="header-fixed"><div class="box-content clearfix"> <div class="site-logo clearfix"><a id="show-megamenu-t" href="/" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown,#show-megamenu-t2" class="show-megamenu ui-toggle"> <i class="icon-menu"> </i>  <i class="icon-close"> </i> Secciones  </a> <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"> <i class="icon-menu"> </i>   </a>  <a href="/" class="logo"><img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1527713259" alt="Peru21.pe">  </a> <div class="news-share-follow"> <h3 class="news-title"> &#039;Utopía, la película&#039; estrenó tráiler oficial en redes sociales [VIDEO]</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item item-fb"> <a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&tw_p=tweetbutton&text=%27Utop%C3%ADa%2C%20la%20pel%C3%ADcula%27%20estren%C3%B3%20tr%C3%A1iler%20oficial%20en%20redes%20sociales%20%5BVIDEO%5D&url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item item-comments"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i>  </a>   </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&media=https://img.peru21.pe/files/article_main/uploads/2018/06/01/5b118ed3e4191.jpeg&description=%27Utop%C3%ADa%2C%20la%20pel%C3%ADcula%27%20estren%C3%B3%20tr%C3%A1iler%20oficial%20en%20redes%20sociales%20%5BVIDEO%5D" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   </li></ul> </div></div> </div></div> <nav class="site-menu"><div class="box-content clearfix"> <a id="show-megamenu-t2" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <div class="m-home link"><a href="/">Inicio <i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  data-url="cheka" class="link link first"><a href="/cheka">Cheka  </a> </li> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> <li  class="link link"><a href="/deportes">Deportes  </a> </li> </ul></div> </nav><div id="menu-dropdown" class="menu-dropdown"> <div class="box-content clearfix"><div class="ddmenu-column"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/archivo">Último minuto </a> </li> <li class="ddmenu-item item-top"><a href="/politica">Política  </a> </li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión  </a> </li> <li class="ddmenu-item item-top"><a href="/peru">Perú  </a> </li> <li class="ddmenu-item item-top"><a href="/lima">Lima  </a> </li> <li class="ddmenu-item item-top"><a href="/economia">Economía  </a> </li> <li class="ddmenu-item item-top"><a href="/cultura">Cultura  </a> </li> <li class="ddmenu-item item-top"><a href="/mujer21">Mujer21  </a> </li> <li class="ddmenu-item item-top"><a href="/historias-reales">Historias Reales  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/mundo">Mundo  </a> </li> <li class="ddmenu-item"><a href="/mundo/america">América  </a> </li> <li class="ddmenu-item"><a href="/mundo/europa">Europa  </a> </li> <li class="ddmenu-item"><a href="/mundo/africa">África  </a> </li> <li class="ddmenu-item"><a href="/mundo/asia">Asia  </a> </li> <li class="ddmenu-item"><a href="/mundo/medio-oriente">Medio Oriente  </a> </li> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/moviles">Móviles  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/laptops">Laptops  </a> </li> <li class="ddmenu-item item-top"><a href="/videojuegos">VideoJuegos  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/local">Local  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/internacional">Internacional  </a> </li> <li class="ddmenu-item item-top"><a href="/deportes">Deportes  </a> </li> <li class="ddmenu-item"><a href="https://peru21.pe/resultados/futbol">Estadísticas  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="ddmenu-item"><a href="/deportes/polideportivo">Polideportivo  </a> </li> <li class="ddmenu-item"><a href="/deportes/champions-league">Champions League  </a> </li> <li class="ddmenu-item item-top"><a href="/mundial">Mundial  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/vida">Vida  </a> </li> <li class="ddmenu-item"><a href="/vida/salud">Salud  </a> </li> <li class="ddmenu-item"><a href="/vida/estilo">Estilo  </a> </li> <li class="ddmenu-item"><a href="/vida/sexualidad">Sexualidad  </a> </li> <li class="ddmenu-item"><a href="/vida/mascotas">Mascotas  </a> </li> <li class="ddmenu-item"><a href="/vida/gastronomia">Gastronomía  </a> </li> <li class="ddmenu-item"><a href="/vida/viajes">Viajes  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/redes-sociales">Redes Sociales  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/facebook">Facebook  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/youtube">Youtube  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/whatsapp">Whatsapp  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/instagram">Instagram  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/twitter">Twitter  </a> </li> <li class="ddmenu-item"><a href="/redes-sociales/memes">Memes  </a> </li> <li class="ddmenu-item item-top"><a href="/cheka">Cheka  </a> </li> <li class="ddmenu-item"><a href="/cheka/comics21">Comics21  </a> </li> <li class="ddmenu-item"><a href="/cheka/musica">Música  </a> </li> <li class="ddmenu-item"><a href="/cheka/cine">Cine  </a> </li> <li class="ddmenu-item"><a href="/cheka/series">Series  </a> </li> <li class="ddmenu-item"><a href="/cheka/libros">Libros  </a> </li> <li class="ddmenu-item"><a href="/cheka/animes">Animes  </a> </li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="ddmenu-item item-top"><a href="/mechain">Mechain  </a> </li> <li class="ddmenu-item item-top"><a href="/blogs">Blogs  </a> </li> <li class="ddmenu-item item-top"><a href="/videos">Videos  </a> </li> <li class="ddmenu-item item-top"><a href="/fotogalerias">Fotogalerías  </a> </li> <li class="ddmenu-item item-top"><a href="/impresa">Impresa  </a> </li> <li class="ddmenu-item item-top"><a href="/archivo">Archivo  </a> </li> </ul></div> </div></div> </div><div id="break-fixed"> </div></header>  <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m4558-4557-4559">LO ÚLTIMO</span><div class="flow" id="p4482-m4563-1-4564"> <div class="flow-detail"><h2 class="flow-title"> <a id="m4567-4566-4568" class="page-link" href="/peru/fallecio-eyvi-agrega-victima-feminicidio-408932">Falleció Eyvi Ágreda, víctima de feminicidio </a> </h2> </div></div> </div></div><div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""> <script type="text/javascript">eplAD4M("ticker", "m");</script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("expandible", "d"); </script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("top", "m"); </script><div id="ads_m_top"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="ads-movil-movil_1" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_1", "m");</script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-ticker" class="ads-movil ads-ticker" style=""><script type="text/javascript">eplAD4M("ticker", "m"); </script><div id="ads_m_ticker"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div id="fullwidth" class="full-width"><div class="news-head"> <div class="sponsorr1"></div> </div><div class="sf elemento generico "> <h1 class="news-title" id="p408935-m164-1-165">'Utopía, la película' estrenó tráiler oficial en redes sociales [VIDEO]</h1><h2 class="news-summary" id="p408935-m174-2-175">La cinta basada en la tragedia de la discoteca limeña llegará a la pantalla grande el 27 de setiembre con la participación del destacado actor  <a href="https://peru21.pe/noticias/gianfranco-brero" title="Gianfranco Brero" target="_blank"> <u>   <b> Gianfranco Brero </b>  </u>   </a> . </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" class="share-link link-fb"> <i class="icon-fb"> </i>  <span>Compartir</span> </a>  </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&amp;tw_p=tweetbutton&amp;text=%27Utop%C3%ADa%2C%20la%20pel%C3%ADcula%27%20estren%C3%B3%20tr%C3%A1iler%20oficial%20en%20redes%20sociales%20%5BVIDEO%5D&amp;url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw">  </i> <span>Compartir </span> </a>  </li><li class="share-item item-wa"> <a href="whatsapp://send?text=%27Utop%C3%ADa%2C%20la%20pel%C3%ADcula%27%20estren%C3%B3%20tr%C3%A1iler%20oficial%20en%20redes%20sociales%20%5BVIDEO%5D%20-%20https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" class="share-link link-gp"><i class="icon-gp">  </i> <span>Compartir </span> </a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/06/01/5b118ed3e4191.jpeg&amp;description=%27Utop%C3%ADa%2C%20la%20pel%C3%ADcula%27%20estren%C3%B3%20tr%C3%A1iler%20oficial%20en%20redes%20sociales%20%5BVIDEO%5D" class="share-link link-pin"><i class="icon-pin">  </i> <span>Compartir </span> </a>  <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i> <span>Comentar </span> </a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i> <span>Imprimir </span> </a>  </li><li class="share-item show-more"> <a href="https://peru21.pe/cheka/utopia-pelicula-estreno-trailer-redes-sociales-video-408935" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init" data-options='{"thumbnails": false}' id="p408935-m44-43-45" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 4770px; transition-duration: 300ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m48-47-49" data-collection="p408935-m44-43-45" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m52-51-53" class="image"> <img alt="Utopía, la película" title="Utopía, la película" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/files/crop/uploads/2018/06/01/5b118ed3e4191.r_1527879625910.0-85-924-616.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m63-2-64" class="foto-description openSansRegular4">La cinta ‘Utopía, la película’ ya tiene tráiler oficial. (Facebook: @películautopía) </p></figcaption> </div></div> <div class="slide" id="m70-1-71" data-collection="p408935-m44-43-45" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m74-73-75" class="image"><img alt="Utopía, la película" title="Utopía, la película" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/06/01/5b118e23dd63b.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m85-2-86" class="foto-description openSansRegular4">'Utopía, la película' es dirigida por Gino Tassara y Hugo Shinki. (Captura ‘Utopía, la película’) </p></figcaption> </div></div> <div class="slide" id="m92-2-93" data-collection="p408935-m44-43-45" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m96-95-97" class="image"><img alt="Gianfranco Brero" title="Gianfranco Brero" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/03/18/5aaf1f25519ea.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m107-2-108" class="foto-description openSansRegular4">La película cuenta con un destacado elenco entre ellos está el actor Gianfranco Brero, Leslie Stewart, Haydeé Cáceres, Edith Tapia, Marisa Minetti, Junior Silva y Claudio Calmet. (USI) </p></figcaption> </div></div> <div class="slide" id="m114-3-115" data-collection="p408935-m44-43-45" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m118-117-119" class="image"><img alt="Rebeca Escribens y Fernando Bakovic estarán en la película 'Utopía'. (Créditos: USI)" title="Rebeca Escribens y Fernando Bakovic estarán en la película 'Utopía'. (Créditos: USI)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2017/08/16/5994e239dd356.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m129-2-130" class="foto-description openSansRegular4">Rebeca Escribens y Fernando Bakovic también estarán en la película. (USI) </p></figcaption> </div></div> <div class="slide" id="m136-4-137" data-collection="p408935-m44-43-45" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m140-139-141" class="image"><img alt="Poder Judicial dictará sentencia el 8 de abril por el caso Utopía. (USI)" title="Poder Judicial dictará sentencia el 8 de abril por el caso Utopía. (USI)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2017/08/10/598cad8188d97.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m151-2-152" class="foto-description openSansRegular4">Gino Tassara contó que necesitaron cerca de 5 años para investigar el caso. (USI) </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class="news-author-tags "> <div class="news-author"><figure class="author-image-detail"> <span class="author-social"><a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"> <i class="icon-tw"> </i>   </a>  </span><img itemprop="image" alt="Redacción PERU21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERU21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERU21   </a> </span><time itemprop="datePublished" datetime="2018-06-01T14:08:31-05:00" class="news-date">
                                                                        01/06/2018 14:08h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-06-01T14:08:31-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo" id="p408935-m29-28-30">La cinta ‘ <a href="https://peru21.pe/noticias/utopia" title="Utopía, la película" target="_blank"> <u> Utopía, la película  </u>  </a>  ’, que cuenta la tragedia de las 29 familias que fueron enlutadas tras la muerte de sus familiares luego de incendiarse una discoteca en la capital, ya tiene tráiler oficial y fue lanzado en redes sociales. </p><p class="parrafo first-parrafo" id="p408935-m159-1-160">La película, dirigida por Gino Tassara y Hugo Shinki, llegará a todas las salas de cine a nivel nacional el próximo 27 de setiembre. </p><p class="parrafo first-parrafo" id="p408935-m169-2-170">Además, cuenta con un destacado elenco. Entre ellos está el actor   <b> Gianfranco Brero </b> , quien interpreta a uno de los padres de las víctimas. Lo acompañan  <b> Leslie Stewart, Haydeé Cáceres, Edith Tapia, Marisa Minetti, Junior Silva y Claudio Calmet. </b> </p>  <p class="parrafo first-parrafo" id="p408935-m179-3-180">Gino Tassara contó a América Espectáculos que necesitaron cerca de 5 años para investigar el caso. Por otro lado, la productora Sin Argollas aclaró que la película no fue financiada por los padres de las víctimas.<br></p> <div class="main-video video-module news-media captioned-image video-content" id="p408935-m184-4-185"><div class="video-player inline" id="m188-187-189"> <div id="m192-191-193" class="image"><img alt="'Utopía, la película'" title="'Utopía, la película'" src="https://img.peru21.pe/files/article_video_image/uploads/2018/06/01/5b11952157458.jpeg" style="display: inline;"> </div><div id="m198-1-199" class="play-button-large"> <a class="video-play" href="https://img.peru21.pe/uploads/2018/06/01/5b11951290858.mp4" data-source="local_ooyala" data-media-id="I5d3NnZjE6xNi35ppFCLD9dF6k5tDqBV" target="_blank"> </a>  </div></div> <p id="m205-1-206" class="video-description pieFoto1">'Utopía, la película'</p></div> <div class="news-related" id="p408935-m211-5-212"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image" id="m215-214-216" data-collection="p408935-m211-5-212"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m219-218-220" class="page-item-link s" href="/mundial/paolo-guerrero-julio-cesar-uribe-explico-saludo-companeros-seleccion-video-408927">Julio César Uribe explicó así el saludo de Paolo Guerrero con sus compañeros de la selección [VIDEO] </a> </h2> </div></article> <article class="flow flow-no-image" id="m226-1-227" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m230-229-231" class="page-item-link s" href="/cheka/netflix-son-estrenos-semana-trae-famosa-plataforma-streaming-fotos-408920">Esto es lo nuevo en series y películas de Netflix durante la semana [FOTOS]  </a> </h2> </div></article> <article class="flow flow-no-image" id="m237-2-238" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m241-240-242" class="page-item-link s" href="/espectaculos/nicole-kidman-revelo-sufrio-dos-abortos-fotos-408918">Nicole Kidman reveló que sufrió dos abortos [FOTOS]  </a> </h2> </div></article> <article class="flow flow-no-image" id="m248-3-249" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m252-251-253" class="page-item-link s" href="/cheka/luis-miguel-serie-sale-luz-inedita-foto-sol-mariana-yazbek-408916">Sale a la luz inédita foto de 'El Sol' con Mariana Yazbek  </a> </h2> </div></article> <article class="flow flow-no-image" id="m259-4-260" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m263-262-264" class="page-item-link s" href="/espectaculos/luis-miguel-serie-conoce-actor-aparecera-sol-mexico-resto-temporada-408914">‘Luis Miguel: la serie’: Conoce al actor que aparecerá como el 'Sol de México' en el resto de la temporada  </a> </h2> </div></article> <article class="flow flow-no-image" id="m270-5-271" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m274-273-275" class="page-item-link s" href="/espectaculos/youtube-juanes-estreno-nuevo-videoclip-tema-pa-video-408910">YouTube: Juanes estrenó nuevo videoclip del tema 'Pa dentro' [VIDEO]  </a> </h2> </div></article> <article class="flow flow-no-image" id="m281-6-282" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m285-284-286" class="page-item-link s" href="/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870">Milett Figueroa reapareció en 'EEG' y así reaccionó Melissa Loza [FOTOS]  </a> </h2> </div></article> <article class="flow flow-no-image" id="m292-7-293" data-collection="p408935-m211-5-212"><div class="img flow-detail "> <h2 class="flow-title"><a id="m296-295-297" class="page-item-link s" href="/espectaculos/emilia-drago-asu-mare-3-divertida-408868">Emilia Drago: “'¡Asu mare! 3' es la más divertida”  </a> </h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://peru21.pe/noticias/redes-sociales">Redes sociales </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/utopia">Utopía  </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/gianfranco-brero">Gianfranco Brero  </a> </h2> <h2 class="tags-item"><a href="http://peru21.pe/noticias/la-pelicula">la película  </a> </h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="news-comments"><h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"> </i>   </a>  </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="408935$0" data-pid-name="pid" data-status="close" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/gianfranco-brero-vuelve-cine-peruano-400069?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/03/18/5aaf1f25519ea.jpeg" data-srcset="/files/poll_image/uploads/2018/03/18/5aaf1f25519ea.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/03/18/5aaf1f25519ea.jpeg" alt="Gianfranco Brero vuelve al cine peruano" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos?href=tepuedeinteresar"> <span>Espectáculos</span> </a>  </h2></div> <h3 class="flow-title"><a href="/espectaculos/gianfranco-brero-vuelve-cine-peruano-400069?href=tepuedeinteresar">Gianfranco Brero vuelve al cine peruano  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/actriz-cumbia-pop-suma-elenco-utopia-397532?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/files/crop/uploads/2018/02/27/5a95acc8b1867.r_379068.0-24-720-437.jpeg" data-srcset="/files/poll_image/files/crop/uploads/2018/02/27/5a95acc8b1867.r_379068.0-24-720-437.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/files/crop/uploads/2018/02/27/5a95acc8b1867.r_379068.0-24-720-437.jpeg" alt="Actriz de 'Cumbia Pop' se suma al elenco de la película 'Utopía' [VIDEO]" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos?href=tepuedeinteresar"> <span>Espectáculos</span> </a>  </h2></div> <h3 class="flow-title"><a href="/espectaculos/actriz-cumbia-pop-suma-elenco-utopia-397532?href=tepuedeinteresar">Actriz de 'Cumbia Pop' se suma al elenco de la película 'Utopía' [VIDEO]  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/leslie-stewart-cambia-piel-cinta-peruana-utopia-397190?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/02/24/5a9212c968a8f.jpeg" data-srcset="/files/poll_image/uploads/2018/02/24/5a9212c968a8f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/02/24/5a9212c968a8f.jpeg" alt="Leslie Stewart cambia de piel en cinta peruana 'Utopía'" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos?href=tepuedeinteresar"> <span>Espectáculos</span> </a>  </h2></div> <h3 class="flow-title"><a href="/espectaculos/leslie-stewart-cambia-piel-cinta-peruana-utopia-397190?href=tepuedeinteresar">Leslie Stewart cambia de piel en cinta peruana 'Utopía'  </a> </h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/espectaculos/rebeca-escribens-fernando-bakovic-actuaran-pelicula-utopia-238726?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2017/08/16/5994e239dd356.jpeg" data-srcset="/files/poll_image/uploads/2017/08/16/5994e239dd356.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2017/08/16/5994e239dd356.jpeg" alt="Rebeca Escribens y Fernando Bakovic actuarán en la película 'Utopía'" class="" id="" style=""> </source></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/espectaculos?href=tepuedeinteresar"> <span>Espectáculos</span> </a>  </h2></div> <h3 class="flow-title"><a href="/espectaculos/rebeca-escribens-fernando-bakovic-actuaran-pelicula-utopia-238726?href=tepuedeinteresar">Rebeca Escribens y Fernando Bakovic actuarán en la película 'Utopía'  </a> </h3> </div></article> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-408935" width="1" height="1" /> <div id="ads-movil-middle_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_1", "m"); </script><div id="ads_m_middle1"> </div></div> <div id="ads-movil-middle_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle_2", "m"); </script><div id="ads_m_middle2"> </div></div> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d"); </script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><!-- BANNER right_2--> <div class="ads-jalador"><div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""> <script type="text/javascript">eplAD4M("jalador", "d");</script><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title"> LO MÁS LEÍDO </h3><div class="main_ultima_sitio">  <article class="flow flow-leidos"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a class="flow-image-link" href="/peru/fallecio-eyvi-agrega-victima-feminicidio-408932"><picture> <source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/09/5af366f320037.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/09/5af366f320037.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/09/5af366f320037.jpeg" alt="La joven de 22 años fue víctima del brutal ataque a manos de su acosador y agresor, Carlos Hualpa Vacas. (Facebook/Eyvi Ágreda)" /> </picture> </a>  </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/peru"><span>Perú </span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/peru/fallecio-eyvi-agrega-victima-feminicidio-408932">Falleció Eyvi Ágreda, víctima de feminicidio  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/peru/fallecio-eyvi-agrega-victima-feminicidio-408932" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/peru/fallecio-eyvi-agrega-victima-feminicidio-408932" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/peru/fallecio-eyvi-agrega-victima-feminicidio-408932" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/fotogalerias/perla-berrios-gano-juicio-latina-televisora-tendra-pagarle-indemnizacion-despido-408831"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b106e0a6fcd7.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b106e0a6fcd7.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b106e0a6fcd7.jpeg" alt="La determinación de la justicia representa la segunda y definitiva instancia a favor de la periodista. (Twitter/@perlaberrios)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/fotogalerias"> <span>Fotogalerías</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/fotogalerias/perla-berrios-gano-juicio-latina-televisora-tendra-pagarle-indemnizacion-despido-408831">Latina tendrá que pagarle indemnización a Perla Berríos tras despido  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/fotogalerias/perla-berrios-gano-juicio-latina-televisora-tendra-pagarle-indemnizacion-despido-408831" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/fotogalerias/perla-berrios-gano-juicio-latina-televisora-tendra-pagarle-indemnizacion-despido-408831" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/fotogalerias/perla-berrios-gano-juicio-latina-televisora-tendra-pagarle-indemnizacion-despido-408831" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/26/5b095a4886439.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/26/5b095a4886439.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/26/5b095a4886439.jpeg" alt="Milett Figueroa (USI)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/fotogalerias"> <span>Fotogalerías</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870">Milett Figueroa reapareció en 'EEG' y así reaccionó Melissa Loza [FOTOS]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/fotogalerias/milett-figueroa-reaparece-eeg-eliminada-artista-ano-fotos-408870" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/mundo/nueva-vida-joven-arranco-ojos-adiccion-metanfetamina-408863"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b109f4689d7a.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b109f4689d7a.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/05/31/5b109f4689d7a.jpeg" alt="El haber sostenido una fuerte discusión con su madre la llevó a perder el control de sus impulsos más primitivos. (Facebook/@kaylee.muthart.37)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/mundo"> <span>Mundo</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundo/nueva-vida-joven-arranco-ojos-adiccion-metanfetamina-408863">La nueva vida de la joven que se arrancó los ojos por su adicción a la metanfetamina  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/mundo/nueva-vida-joven-arranco-ojos-adiccion-metanfetamina-408863" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/mundo/nueva-vida-joven-arranco-ojos-adiccion-metanfetamina-408863" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/mundo/nueva-vida-joven-arranco-ojos-adiccion-metanfetamina-408863" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/mundial/mundial-rusia-2018-conoce-frases-oficiales-acompanaran-32-selecciones-copa-mundo-408913"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11657f4b8a2.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11657f4b8a2.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11657f4b8a2.jpeg" alt="Alemania: _ZUSAMMEN. GESCHICHTE SCHREIBEN (Juntos escribiremos la historia)​ _" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/mundial"> <span>Mundial</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundial/mundial-rusia-2018-conoce-frases-oficiales-acompanaran-32-selecciones-copa-mundo-408913">Conoce las frases oficiales que acompañarán a las 32 selecciones en Rusia 2018 [FOTOS]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/mundial/mundial-rusia-2018-conoce-frases-oficiales-acompanaran-32-selecciones-copa-mundo-408913" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/mundial/mundial-rusia-2018-conoce-frases-oficiales-acompanaran-32-selecciones-copa-mundo-408913" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/mundial/mundial-rusia-2018-conoce-frases-oficiales-acompanaran-32-selecciones-copa-mundo-408913" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow flow-leidos"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a class="flow-image-link" href="/mundial/seleccion-peruana-bicolor-entrena-paolo-guerrero-amistosos-fifa-fotos-video-408893"> <picture><source data-type="srcset" srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11364f6dfa5.jpeg" data-srcset="/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11364f6dfa5.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/listing_p21_category_lo_mas_leido/uploads/2018/06/01/5b11364f6dfa5.jpeg" alt="(Twitter/@SeleccionPeru)" /></picture>  </a> </figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/mundial"> <span>Mundial</span> </a>  </h3></div> <h2 class="flow-title"><a class="page-link" href="/mundial/seleccion-peruana-bicolor-entrena-paolo-guerrero-amistosos-fifa-fotos-video-408893">Selección peruana, con Paolo Guerrero, ya entrena para amistosos FIFA [FOTOS y VIDEO]  </a> </h2> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://peru21.pe/peru21/mundial/seleccion-peruana-bicolor-entrena-paolo-guerrero-amistosos-fifa-fotos-video-408893" class="share-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://peru21.pe/peru21/mundial/seleccion-peruana-bicolor-entrena-paolo-guerrero-amistosos-fifa-fotos-video-408893" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://peru21.pe/peru21/mundial/seleccion-peruana-bicolor-entrena-paolo-guerrero-amistosos-fifa-fotos-video-408893" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div></article></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p4448-m63-1-64" class=""> <script>$(".mod-most-view .box-title").html("LO M&Aacute;S LE&Iacute;DO");</script></div></div> </div></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><!-- BANNER movil_5--> <div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""> <script type="text/javascript">eplAD4M("movil_5", "m");</script><div id="ads_m_movil5"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div> </div></div> </aside><div id="ads-movil-inferior" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("inferior", "m");</script><div id="ads_m_inferior"> </div></div> </div></main> <script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><div class="footer-menu clearfix"> <div class="site-info"><a href="/" class="site-logo"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/logo_p21.png?1527713259" alt="Peru21.pe"> </a>  <p class="txt_director">Director periodístico interino: Dan Flores</p><p class="txt_address">Diario Perú21: Jr. Miró Quesada 247. Piso 6 Lima 1 </p><p class="txt_copy"> <span>Copyright© | Peru21.pe</span>Grupo El Comercio | Todos los derechos reservados.</p></div> <div class="footer-center"><div class="fm-column"> <div class="mob-site-sections"><h4>Nuestras secciones <a href="" data-target="#group-footer" id="" class="ui-toggle"><i class="icon-down">  </i>  </a>   </h4><div id="group-footer" class="toggle-content"> <ul class="fm-items"><li class="fm-item"> <a href="/politica">Política </a> </li> <li class="fm-item"><a href="/mundo">Mundo  </a> </li> <li class="fm-item"><a href="/espectaculos">Espectáculos  </a> </li> <li class="fm-item"><a href="/deportes">Deportes  </a> </li> <li class="fm-item"><a href="/lima">Lima  </a> </li> <li class="fm-item"><a href="/peru">Perú  </a> </li> <li class="fm-item"><a href="/opinion">Opinión  </a> </li> <li class="fm-item"><a href="/vida">Vida  </a> </li> <li class="fm-item"><a href="/cheka">Cheka  </a> </li> <li class="fm-item"><a href="/el-otorongo">El Otorongo  </a> </li> <li class="fm-item"><a href="/mechain">Mechain  </a> </li> <li class="fm-item"><a href="/mujer21">Mujer21  </a> </li> <li class="fm-item"><a href="/economia">Economía  </a> </li> <li class="fm-item"><a href="/cultura">Cultura  </a> </li> </ul></div> </div></div> </div><div class="footer-right"> <div class="fm-column contacto"><ul class="fm-items"> <li class="fm-item fm-item-top">Contacto</li><li class="fm-item"> <a href="/quienes-somos">Quienes Somos </a> </li> <li class="fm-item"><a href="/terminos-y-condiciones">Terminos y Condiciones  </a> </li> <li class="fm-item"><a href="/politica-de-privacidad">Política de Privacidad  </a> </li> <li class="fm-item"><a href="https://peru21.pe/preguntas-frecuentes">Preguntas Frecuentes  </a> </li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top">Siguenos</li><li class="fm-item"> <a target="_blank" href="https://www.facebook.com/peru21" ><span>Facebook </span><i class="icon-fb">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://twitter.com/peru21noticias"    ><span>Twitter </span><i class="icon-tw">  </i>  </a>   </li><li class="fm-item"> <a target="_blank" href="https://plus.google.com/+peru21" ><span>Google+ </span><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="fm-column newsletter"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/suscripcion-newsletter">Suscribete al newsletter </a> </li> <li class="fm-item item-form"><form id="fmSearch" method="post" action="/suscripcion-newsletter" onsubmit="" class="search-form ui-form" data-show-message="true"> <div class="ui-form-row"><input type="text" placeholder="Ingresa tu email" name="SuscripcionNewsletterType[email]" class="search-text" data-validate-require="Este valor no debería estar vacío."> <button type="submit" class="search-button">OK</button></div> </form></li> </ul></div> </div></div> <div class="ec-info ec-itop"><ul class="gec-sites"> <li><strong>• Editora Web:  </strong>Esther Vargas - esther.vargas@peru21.com</li><li> <strong>• Analista SEO: </strong>Miguel López - miguel.lopez@peru21.com</li><li> <strong>• Productor Editorial: </strong>Christian Saurré - christian.saurre@peru21.com</li><li> <strong>• Publicidad Web: </strong>fonoavisos@comercio.pe</li></ul> </div><div class="ec-info ec-ibottom"> <ul class="gec-sites"><li class="list-title"> <strong>Visite también:</strong></li> <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe  </a> </li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com  </a> </li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe  </a> </li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com  </a> </li> <li class="gec-sites-item"><a href="http://trome.pe" target="_blank" rel="nofollow">trome.pe  </a> </li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe  </a> </li> <li class="gec-sites-item"><a href="http://laprensa.pe" target="_blank" rel="nofollow">laprensa.pe  </a> </li> <li class="gec-sites-item"><a href="http://ecomedia.pe" target="_blank" rel="nofollow">ecomedia.pe  </a> </li> <li class="gec-sites-item"><a href="http://aptitus.com" target="_blank" rel="nofollow">aptitus.com  </a> </li> <li class="gec-sites-item"><a href="http://neoauto.com" target="_blank" rel="nofollow">neoauto.com  </a> </li> <li class="gec-sites-item"><a href="http://urbania.pe" target="_blank" rel="nofollow">urbania.pe  </a> </li> <li class="gec-sites-item"><a href="http://perured.pe" target="_blank" rel="nofollow">perured.pe  </a> </li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">Club El Comercio  </a> </li> <li class="gec-sites-item"><a href="http://clasificados.pe" target="_blank" rel="nofollow">clasificados.pe  </a> </li> <li class="gec-sites-item"><a href="http://pagoefectivo.pe" target="_blank" rel="nofollow">pagoefectivo.pe  </a> </li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe  </a> </li> <li class="gec-sites-item"><a href="http://maseducacion.com" target="_blank" rel="nofollow">maseducacion.com  </a> </li> </ul></div> </div></footer> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/signwall.js?v=20180601v2"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.js" defer="defer"></script> <script type="text/javascript" src="https://statics.ecoid.pe/f/scripts/profiling.config.js"></script><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Hoy</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" data-interval="10000"><div class="ui-content"> <div class="ui-arrows"> <a href="#prev" class="ui-prev"><i class="icon-caret-left">  </i>  </a>   <a href="#next" class="ui-next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div></div> </div><div class="box-right clearfix"> <div class="box-buttons"> <div class="wasca dnnstone0"><div id="p4484-m127-126-128" class=""><style>
    #eplAdDivinline{display:block;}    
 </style></div></div> </div><div id="pid-user-info" class="site-login" data-page="main"> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/peru21" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/peru21noticias" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+peru21?rel=author" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="¿Que buscas?" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://img.peru21.pe/bundles/appcms/images/peru21/header_d.png?1527713259" alt=""></div>  <div class="urgent-flow"><div class="box-content clearfix"> <span class="title" id="p4482-m4558-4557-4559">LO ÚLTIMO</span><div class="flow" id="p4482-m4563-1-4564"> <div class="flow-detail"><h2 class="flow-title"> <a id="m4567-4566-4568" class="page-link" href="/peru/fallecio-eyvi-agrega-victima-feminicidio-408932">Falleció Eyvi Ágreda, víctima de feminicidio </a> </h2> </div></div> </div></div><nav class="site-menu"> <div class="box-content clearfix"><div class="m-home link"> <a href="/">Inicio<i class="icon-angle-right"> </i>   </a>  </div><ul class="seccion-menu"> <li  class="link link"><a href="/archivo">Último minuto  </a> </li> <li  class="link link"><a href="/politica">Política  </a> </li> <li  class="link link"><a href="/opinion">Opinión  </a> </li> <li  class="link link"><a href="/lima">Lima  </a> </li> <li  class="link link"><a href="/peru">Perú  </a> </li> <li  class="link link"><a href="/mundo">Mundo  </a> </li> <li  class="link link"><a href="/cultura">Cultura  </a> </li> <li  class="link link"><a href="/espectaculos">Espectáculos  </a> </li> <li  class="link link"><a href="/deportes">Deportes  </a> </li> </ul></div> </nav><div class="flows-grid clearfix"> <div id="en-portada"></div> </div></div> <div class="home-load"><a href="/" class="home-load-link"> <span class="home-load-text"><i class="icon-home">  </i> Ir a portada</span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div> </a>  <i class="icon-down"> </i>  </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "cheka, cine, utopia, la-pelicula, redes-sociales, gianfranco-brero";
        _sf_async_config.authors = "Redacción PERU21";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1527713259" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1527713259" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1527713259" alt="">  </a> </li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1527713259" alt=""> </a>  </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1527713259" alt="">  </a> </li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1527713259" alt=""> </a>  </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>