<!doctype html>
<html lang="es">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano | Videojuegos | Peru21</title>
<meta name="description" content="La trama que nos ofrece este título es la continuación de lo que nos dejó la primera entrega. Es así que, mientras Superman sigue encarcelado tras comandar un régimen fallido, Batman vigila desde las sombras el 'multiverso'. Aquí, todo da un giro de 180 grados –tras una aparente calma– cuando llega a escena un supervillano: Brainiac." />
<meta name="keywords" content="Batman, Superman, videojuegos" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" />
<meta property="og:url" content="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="La trama que nos ofrece este título es la continuación de lo que nos dejó la primera entrega. Es así que, mientras Superman sigue encarcelado tras comandar un régimen fallido, Batman vigila desde las sombras el 'multiverso'. Aquí, todo da un giro de 180 grados –tras una aparente calma– cuando llega a escena un supervillano: Brainiac." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg" />
<meta name="twitter:description" content="La trama que nos ofrece este título es la continuación de lo que nos dejó la primera entrega. Es así que, mientras Superman sigue encarcelado tras comandar un régimen fallido, Batman vigila desde las sombras el 'multiverso'. Aquí, todo da un giro de 180 grados –tras una aparente calma– cuando llega a escena un supervillano: Brainiac." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" />
<link rel="alternate" href="http://m.peru21.pe/movil/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content="Batman, Superman, videojuegos"/>
<meta property="article:section" content="Videojuegos" />
<meta property="article:modified_time" content="2017-05-29T00:00:00-05:00" />
<meta property="article:published_time" content="2017-05-29T00:00:00-05:00"/>
<meta property="article:tag" content="Batman"/>
<meta property="article:tag" content="Superman"/>
<meta property="article:tag" content="videojuegos"/>
  
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Videojuegos" href="/feed/videojuegos" />
<link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg" id="image_src" />



<link href="http://cdn.peru21.e3.pe/f/css/screen.css?v=2017-05-22v1" rel="stylesheet" type="text/css" />
<link href="http://cdn.peru21.e3.pe/f/css/mejoras.css?v=2017-05-22v1" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://cdn.peru21.e3.pe/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://cdn.peru21.e3.pe/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://cdn.peru21.e3.pe/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://cdn.peru21.e3.pe/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<!-- D --><!-- Begin BlueKai Actions -->
<script src="http://elcomercio.pe/f/2214-ec/js/bluekai/bkactions.min.js" async></script>
<!-- End BlueKai Actions -->
<!--bluekai-->

<script>
    var siteID = 42379;
    var dataLayer = {"window":{"title":"'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano","url":"peru21.pe\/videojuegos\/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456","description":"La trama que nos ofrece este t&iacute;tulo es la continuaci&oacute;n de lo que nos dej&oacute; la primera entrega. Es as&iacute; que, mientras Superman sigue encarcelado tras comandar un r&eacute;gimen fallido, Batman vigila desde las sombras el &lsquo;multiverso&rsquo;. Aqu&iacute;, todo da un giro de 180 grados &ndash;tras una aparente calma&ndash; cuando llega a escena un supervillano: Brainiac. ","keywords":"Batman, Superman, videojuegos","pub_time":"2017-05-29 00:00:00","nota_id":"2283456"},"user":{"LoggedIn":null,"idmember":null,"date":"2017-05-29 03:43:05","LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"videojuegos","subCategory1_id":"10","subCategory2":"","subCategory2_id":""},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"Unidentified User Agent","device":"Desktop"},"actions":[]};
    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer);
    };
</script>
<!--end bluekai-->
    <!-- Begin BlueKai Tag -->
    <script>
        // BlueKai Callback
        window.bk_async = function() {

          var category = dataLayer.category,
              user = dataLayer.user;

          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');

          if ( user && user.idmember ){
              bk_addPageCtx('idmember', user.idmember);
              BKTAG.doTag(41770, 1);
          }

          BKTAG.doTag(42379, 1);

        };

        // Set IdMember from EcoID to dataLayer object and start download bluekai script
       !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
    </script>
    <!-- End BlueKai Tag -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3055636-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script src="http://cdn.peru21.e3.pe/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147012']);
    cX.callQueue.push(['invoke',function(){
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
        var eplanning=''; // INIT
        eplanning = CX_SEGMENTS.join('|');
        createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else
            var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
    }
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2017-05-22v1">
    <link rel="amphtml" href="http://peru21.pe/amp/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456">
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<body id="nota">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906602&ns_site=peru21&name=videojuegos.notas.injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&idnota=2283456');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=peru21&amp;name=videojuegos.notas.injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&idnota=2283456" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "VideoJuegos",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg","PubliJalador"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//-->

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
<div id="cnt-global">
     <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/peru21noticias" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>


              <div id="pid-user-info" data-page="main"></div>
              
              <script src="/f/js/pid.js?v=2017-05-22v1" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"http://statics.ecoid.pe/js/peruid.js?v=2017-05-22v1","path":"http://ecoid.pe/","migrate_path":"","viewSignWall":8}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">29.MAY</span> <span class="r2">Lunes, 2017</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 01:14 am</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://cdn.peru21.e3.pe/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2017-05-29"> <img src="http://cde.peru21.pe/ima/0/0/4/6/8/phone/468743.jpg" alt="Lo complican" width="118" height="128"/></a></span>
             <span><a href="/impresa/archivo/2017-05-29?contraportada"> <img alt="Contraportada 29-05-2017" src="http://cde.peru21.pe/ima/0/0/4/6/8/phone/468742.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">Lo complican</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2017-05-29"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=Lo complican+http://peru21.pe/impresa/archivo/2017-05-29+via+%40peru21noticias"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1496047385');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>



  <div class="wrapper">
        <style>.catnota2{display: none;}</style>
    <div class="container box-cxense">
            <div class="cxense-top">
                
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2283397">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/gran-show-diana-sanchez-y-karen-dejo-dejaron-al-jurado-impresionado-sus-movimientos-video-2283397"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468571.jpg" alt="La bailarina sorprendió con una increíble coreografía de salsa. (Foto: Composición)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/gran-show-diana-sanchez-y-karen-dejo-dejaron-al-jurado-impresionado-sus-movimientos-video-2283397">Diana Sánchez y Karen Dejo realizaron un baile donde la sensualidad y el talento llegaron al límite [VIDEO]</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2283284">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/benfica-vs-vitoria-guimaraes-vivo-ver-tv-online-espn-2-final-copa-portugal-2017-2283284"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468617.jpg" alt="Benfica derrot&oacute; 2-1 a Vitoria Guimaraes este domingo, en la final de la Copa de Portugal. (AFP)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/benfica-vs-vitoria-guimaraes-vivo-ver-tv-online-espn-2-final-copa-portugal-2017-2283284">Benfica conquistó el título de la Copa de Portugal [VIDEO]</a></div>
</div>
          </div>
        
          
          <div class="col catnota1  ">
            <div class="col notas-cxense" id="nota-2283456">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'videojuegos, Imagen');" target="_blank" href="/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468738.jpg" alt="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'videojuegos, Titular');" target="_blank" href="/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456">'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano</a></div>
</div>
          </div>
        
          
          <div class="col  catnota2 ">
            <div class="col notas-cxense" id="nota-2283076">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'videojuegos, Imagen');" target="_blank" href="/videojuegos/netflix-mira-primer-y-epico-trailer-castlevania-nueva-serie-animada-servicio-streaming-2283076"><img src="http://cde.peru21.pe/ima/0/0/4/6/7/thumb/467858.jpg" alt="Mira el primer avance de 'Castlevania'. (Netflix)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'videojuegos, Titular');" target="_blank" href="/videojuegos/netflix-mira-primer-y-epico-trailer-castlevania-nueva-serie-animada-servicio-streaming-2283076">Mira el primer y épico tráiler de 'Castlevania', la nueva serie animada de Netflix</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2283348">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/pisco-asi-va-votacion-history-chanel-sobre-origen-bebida-2283348"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468474.jpg" alt="El resultado momentáneo es aplastante. (Composición)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/pisco-asi-va-votacion-history-chanel-sobre-origen-bebida-2283348">Así va la votación de History Channel sobre el origen del pisco (Y todavía puedes participar)</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2283430">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/parlamentario-edgar-ochoa-se-reunio-congreso-tres-miembros-grupo-vinculado-al-movadef-2283430"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468693.jpg" alt="&ldquo;Si me dijeran que son del Conare o del Movadef, jam&aacute;s los recibir&iacute;a. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/parlamentario-edgar-ochoa-se-reunio-congreso-tres-miembros-grupo-vinculado-al-movadef-2283430">Parlamentario Edgar Ochoa se reunió en el Congreso con tres miembros de grupo vinculado al Movadef </a></div>
</div>
          </div>
        
                    <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
          
          <div class="col   last">
            <div class="col notas-cxense" id="nota-2283296">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/rusia-nino-que-leia-poesia-calle-fue-detenido-y-esta-fue-razon-2283296"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468314.jpg" alt="Así ocurrió la detención. (Captura)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/rusia-nino-que-leia-poesia-calle-fue-detenido-y-esta-fue-razon-2283296">Rusia: Un niño que leía poesía en la calle fue detenido y esta fue la razón</a></div>
</div>
          </div>
              </div>
    </div>
            		    <div class="container destaque">

      
      <div id="principal" class="span-16 last">
                            <!-- copa eurocopa-->
            <!-- copa centenario-->
                <!-- Olimpiadas -->
        
        
        <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">
                              <div class="box">
              <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                  <span class="bc-item"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" href="/">Portada</a></span>
                  <span class="bc-w">></span>
                  <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="bc-item"><a itemprop="item" onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'videojuegos');" href="/videojuegos"><span itemprop="name">Videojuegos</span></a><meta itemprop="position" content="1"></span>
                  <span class="bc-w">></span><span class="current" ><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'videojuegos, Titular');" href="/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456">El cómic convertido en videojuego</a></span>
              </div>
            
            <meta itemprop="mainEntityOfPage" content="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456">
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
              <meta itemprop="name" content="Peru21"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg"></span>
            </div>

     	  	  <h1 itemprop="headline">'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano</h1>
     	  	  
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
             <meta itemprop="name" content="Redacción Perú21">
            </span>
     	  	  <time class="fecha-nota" itemprop="dateModified" datetime="2017-05-29T00:00:00-05:00">Lunes 29 de mayo del 2017 | 00:00 </time>
            <meta itemprop="datePublished" content="2017-05-28T23:16:11-05:00">
						<h2 class="nota-bajada"> Warner Bros. Interactive Entertainment y NetherRealms nos traen una segunda parte llena de acción y de contenido.</h2>
						              

<div class="media-type" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg">
    <meta itemprop="width" content="630">
    <meta itemprop="height" content="355">
	<img itemprop="contentUrl" title="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" alt="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" src="http://cde.peru21.pe/ima/0/0/4/6/8/468738.jpg" width="630px" height="355px">
	<div class="legend" itemprop="description">'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano</div>
</div>

						          </div>
                    <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&text='Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano&tw_p=tweetbutton&url=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&via=peru21noticias" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>          <div class="cnt-rel-nota">
          <div class="nota-detalle" itemprop="articleBody" id="nota-detalle">
            <script type="text/javascript">eplAD4M("InlinePrg");</script>
            <script type="text/javascript" src="/f/js/script/epl_inline.js?v=2017-05-05v1" id="eplinlineJS" data-contenido="nota-detalle" data-parrafo="2" ></script>
                  
             <p>La trama que nos ofrece este título es la continuación de lo que nos dejó la primera entrega. Es así que, mientras <a href="http://peru21.pe/noticias-de-superman-14071"><strong>Superman</strong></a> sigue encarcelado tras comandar un régimen fallido, <a href="http://peru21.pe/noticias-de-batman-3913"><strong>Batman</strong></a> vigila desde las sombras el ‘multiverso’. Aquí, todo da un giro de 180 grados –tras una aparente calma– cuando llega a escena un supervillano: Brainiac. </p>

 <p><strong>&#8216;Injustice 2&#8217;</strong> es una saga que aprovecha la licencia de diversos personajes de <strong>DC Comics</strong>, con los que logra crear una genial historia –con 28 personajes y otros en forma de DLC–, la que está repleta de conflictos y, sobre todo, de traiciones en unas 6 horas de juego.</p>

 <p>Además del modo Historia, Injustice 2 nos ofrece otras modalidades en solitario, como luchar contra la IA, el modo Entrenamiento o descubrir los desafíos que nos ofrece el modo ‘multiverso’. Pero si lo que deseamos es entrar al modo online, tendremos torneos y luchas de 1 vs. 1, siempre con servidores estables.</p>

 <p>También nos da la opción de disfrutar de partidas igualadas, privadas y de jugador. Pero aquí llega la gran novedad, y es el sistema de armaduras, las que podremos desactivar durante los combates online para no hacer uso de sus ventajas. </p>

 <p>Toda lucha que ganemos (salvo el modo vs. local) nos hará ganar diversas recompensas en forma de cajas, las cuales deberemos abrir. Su control se siente cómodo, además de que llega con un buen balance.</p>

 <p>Dentro de lo que es el apartado gráfico, se ve y aprecia de maravillas; más aún en lo que son posiblemente las mejores animaciones faciales en el género de lucha en esta generación. Además, los sistemas de iluminación y manejo de partículas hacen que este título se vea como una nueva película de superhéroes de estreno en un cine local. Y a esto hay que sumarle un excelente trabajo en el modelado de los personajes. Injustice 2 corre de forma estable a 1080 p y 60 fps, con una muy buena edición de audio y una banda sonora que acompaña en buena forma.</p>

 <p>Todos los amantes de los cómics tiene un plus extra en este título. Realmente es muy bueno y apunta a ser un claro contendiente al juego de lucha del año. </p>            <hr>
            <p>
            <strong>
              Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/peru21noticias" target="_blank" rel="nofollow"><u>Twitter</u></a>
              y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
            </strong>
            </p>
            <p>
            <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
            </p>
          </div>
          <div class="rel-notas ui-colfix" data-fixto="#nota-detalle" data-type="top" style="">
  <div class="colfixInner">
    <a href="/videojuegos"><h4 style="font-size: 14px;">Más en Videojuegos</h4></a>
      <div class="f-rel" id="mas-seccion-2283456">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Imagen');" href="/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468738.jpg" alt="'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Titular');" href="/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456">'Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2283218">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Imagen');" href="/videojuegos/overwatch-esta-aniversario-y-blizzard-quiere-que-lo-juegues-gratis-este-fin-semana-aqui-te-decimos-como-video-2283218" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468163.jpg" alt="Overwatch está de aniversario y Blizzard quiere que lo juegues gratis este fin de semana. Aquí te decimos cómo (Blizzard)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Titular');" href="/videojuegos/overwatch-esta-aniversario-y-blizzard-quiere-que-lo-juegues-gratis-este-fin-semana-aqui-te-decimos-como-video-2283218">Overwatch está de aniversario y Blizzard quiere que lo juegues gratis este fin de semana. Aquí te decimos cómo [VIDEO]</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2283076">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Imagen');" href="/videojuegos/netflix-mira-primer-y-epico-trailer-castlevania-nueva-serie-animada-servicio-streaming-2283076" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/6/7/thumb/467858.jpg" alt="Mira el primer avance de 'Castlevania'. (Netflix)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Titular');" href="/videojuegos/netflix-mira-primer-y-epico-trailer-castlevania-nueva-serie-animada-servicio-streaming-2283076">Mira el primer y épico tráiler de 'Castlevania', la nueva serie animada de Netflix</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2283052">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Imagen');" href="/videojuegos/pes-2017-ya-esta-disponible-celulares-video-2283052" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/6/7/thumb/467765.jpg" alt="Buena noticia para los fan&aacute;ticos de PES. (Konami)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'videojuegos, Titular');" href="/videojuegos/pes-2017-ya-esta-disponible-celulares-video-2283052">¡PES 2017 ya está disponible para celulares! [VIDEO]
</a></h3>
    </div>
    </div>
</div>                                  </div>

          <div class="nota-tags">
            <h6>Tags:</h6>
            <h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Batman');" target="_blank" href="/noticias-de-batman-3913">Batman</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Superman');" target="_blank" href="/noticias-de-superman-14071">Superman</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'videojuegos');" target="_blank" href="/noticias-de-videojuegos-420">videojuegos</a></h3>                                		<div class="clear"></div>
          </div>
       	  <div class="clear"></div>
        </div>
        <style> #nota .nota-rating-share ul.share{margin-left:10px !important; position:static;} #nota .nota-rating-share{height:auto; margin-bottom:25px}</style>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&amp;text='Injustice 2': Conoce la secuela de este exitoso videojuego que nos trae un nuevo villano&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456&amp;via=peru21noticias">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


<!-- Script Admotion - Inicio -->
<div style="text-align:center">
<script type="text/javascript" id="589b6e81b93656000418e3e3" async>
	if(!document.getElementById('589b6e81b93656000418e3e3')) {
		document.write('<div id="589b6e81b93656000418e3e3"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '589b6e81b93656000418e3e3', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/589b6e81b93656000418e3e3.cfg.js');
</script>
</div>
<!-- Script Admotion - Fin -->
                
        <div class="fb-recommendations-bar" data-site="peru21.pe" data-read-time="15" data-href="http://peru21.pe/videojuegos/injustice-2-conoce-secuela-este-exitoso-videojuego-que-nos-trae-nuevo-villano-2283456" data-ref="notafbw_recommendations" data-side="right" data-action="like" data-max-age="3"></div>

        <div class="ads-left">
          <script type="text/javascript">eplAD4M("Left");</script>
        </div>

                <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>

        
                
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2283456$0"
			data-pid-name="pid"
			data-status="open"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
      </div>
      <div class="span-8 right last" id="sidebar">
                <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right1");</script>
  </div>
    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="vertical" data-id="141fb491429e00c2" data-ma="5" data-sd="19aac"></div>

<br/>
<!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


  <div class="ads300x250">
    <script type="text/javascript">eplAD4M("PubliJalador");</script>
  </div>

    <!-- /box_lomasleido -->
        <div class="lomasleido">
      <h6>Lo más leído</h6>
      <ul class="ui-tab">
        <li class="ui-active"><a href="#panel-noticias">Noticias</a></li>
        <li><a href="#panel-fotogalerias">Fotogalerías</a></li>
      </ul>
      <div class="ui-tab-content">
        <div id="panel-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/actualidad/pisco-asi-va-votacion-history-chanel-sobre-origen-bebida-2283348"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468474.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/pisco-asi-va-votacion-history-chanel-sobre-origen-bebida-2283348" target="_blank">Así va la votación de History Channel sobre el origen del pisco (Y todavía puedes participar)</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/vida21/esta-fotografa-capto-penes-100-hombres-diferentes-y-conto-sus-historias-2283427"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468682.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/vida21/esta-fotografa-capto-penes-100-hombres-diferentes-y-conto-sus-historias-2283427" target="_blank">Esta fotógrafa captó los penes de 100 hombres diferentes y contó sus historias</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/mundo/nino-10-anos-sufre-aparatoso-accidente-parque-acuatico-estados-unidos-video-2283405"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468620.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/nino-10-anos-sufre-aparatoso-accidente-parque-acuatico-estados-unidos-video-2283405" target="_blank">Niño de 10 años sufre terrible accidente en parque acuático de Estados Unidos [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/actualidad/yo-reivindico-piscola-testimonio-chileno-radicado-lima-2283413"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468643.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/yo-reivindico-piscola-testimonio-chileno-radicado-lima-2283413" target="_blank">Y en esta guerra del pisco, un periodista chileno que vive en Perú dice esto: "Yo reivindico la piscola"</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/mundo/venezuela-mira-envidiables-lujos-funcionarios-chavistas-mientras-poblacion-se-desangra-2283386"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468566.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/venezuela-mira-envidiables-lujos-funcionarios-chavistas-mientras-poblacion-se-desangra-2283386" target="_blank">Mira los envidiables lujos de funcionarios chavistas y sus familias mientras Venezuela se desangra [Fotos]</a></h2>
              </div>
                            <div class="item">
                <span>6.</span>
                                  <figure>
                    <a href="/deportes/union-comercio-vs-universitario-deportes-vivo-online-directo-gol-peru-torneo-apertura-2283342"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468452.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/union-comercio-vs-universitario-deportes-vivo-online-directo-gol-peru-torneo-apertura-2283342" target="_blank">Universitario derrotó 2-1 a Unión Comercio por el Torneo Apertura 2017 [Videos]</a></h2>
              </div>
                            <div class="item">
                <span>7.</span>
                                  <figure>
                    <a href="/redes-sociales/instagram-mira-sensual-twerking-jennifer-lopez-que-esta-sacudiendo-redes-sociales-video-2283431"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468697.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/redes-sociales/instagram-mira-sensual-twerking-jennifer-lopez-que-esta-sacudiendo-redes-sociales-video-2283431" target="_blank">Mira el sensual 'twerking' de Jennifer López que está sacudiendo las redes sociales [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>8.</span>
                                  <figure>
                    <a href="/espectaculos/esta-razon-que-llamaban-papaupa-genaro-delgado-parker-2283409"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468625.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/esta-razon-que-llamaban-papaupa-genaro-delgado-parker-2283409" target="_blank">¿Por qué llamaban 'Papaupa' a Genaro Delgado Parker? Esta es la razón</a></h2>
              </div>
                            <div class="item">
                <span>9.</span>
                                  <figure>
                    <a href="/redes-sociales/casa-blanca-ignoro-al-esposo-gay-primer-ministro-luxemburgo-2283402"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468614.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/redes-sociales/casa-blanca-ignoro-al-esposo-gay-primer-ministro-luxemburgo-2283402" target="_blank">¿La Casa Blanca ignoró al esposo gay del primer ministro de Luxemburgo? </a></h2>
              </div>
                            <div class="item">
                <span>10.</span>
                                  <figure>
                    <a href="/mundo/emmanuel-macron-senala-que-su-apreton-manos-donald-trump-no-inocente-2283391"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468562.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/emmanuel-macron-senala-que-su-apreton-manos-donald-trump-no-inocente-2283391" target="_blank">Macron evitó el conocido apretón de manos de Trump y explicó sus razones</a></h2>
              </div>
                      </div>
        <div id="panel-fotogalerias" class="ui-panel">
          <div class="item"><span>1.</span><figure>
      <a href="/mundo/pisco-asi-son-titulares-medios-chilenos-respecto-polemica-denominacion-fotos-2283319" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468399.jpg" alt="Así informan los medios chilenos sobre la polémica denominación del pisco [FOTOS]
"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/pisco-asi-son-titulares-medios-chilenos-respecto-polemica-denominacion-fotos-2283319"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Así informan los medios chilenos sobre la polémica denominación del pisco [FOTOS]
</a></h2></div><div class="item"><span>2.</span><figure>
      <a href="/actualidad/genaro-delgado-parker-estas-son-frases-que-lo-hicieron-amado-y-odiado-fotos-2283334" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468453.jpg" alt="Genaro Delgado Parker: Estas son las frases que lo hicieron amado y odiado [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/genaro-delgado-parker-estas-son-frases-que-lo-hicieron-amado-y-odiado-fotos-2283334"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Genaro Delgado Parker: Estas son las frases que lo hicieron amado y odiado [FOTOS]</a></h2></div><div class="item"><span>3.</span><figure>
      <a href="/espectaculos/genaro-delgado-parker-fotos-2283308" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468359.jpg" alt="Genaro Delgado Parker: Escándalos, fracasos, éxitos y misterios [FOTOS Y VIDEO]"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/genaro-delgado-parker-fotos-2283308"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Genaro Delgado Parker: Escándalos, fracasos, éxitos y misterios [FOTOS Y VIDEO]</a></h2></div><div class="item"><span>4.</span><figure>
      <a href="/deportes/franceso-totti-y-futbolistas-que-fueron-fieles-sola-camiseta-fotos-2283275" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468249.jpg" alt="De Francesco Totti al Puma Carranza: Los futbolistas que fueron fieles a una sola camiseta [Fotos]"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/franceso-totti-y-futbolistas-que-fueron-fieles-sola-camiseta-fotos-2283275"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">De Francesco Totti al 'Puma' Carranza: Los futbolistas que fueron fieles a una sola camiseta [Fotos]</a></h2></div><div class="item"><span>5.</span><figure>
      <a href="/espectaculos/gran-show-asi-se-vive-nueva-jornada-reality-baile-fotos-2283362" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468478.jpg" alt="El Gran Show: Así se vivió la nueva jornada del reality de baile [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/gran-show-asi-se-vive-nueva-jornada-reality-baile-fotos-2283362"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">'El Gran Show': Así se vivió la nueva jornada del 'reality' de baile [FOTOS]</a></h2></div><div class="item"><span>6.</span><figure>
      <a href="/espectaculos/estos-son-programas-mas-populares-era-genaro-delgado-parker-fotos-y-videos-2283336" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468438.jpg" alt="Estos son los programas más populares de la era Genaro Delgado Parker [FOTOS y VIDEOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/estos-son-programas-mas-populares-era-genaro-delgado-parker-fotos-y-videos-2283336"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Estos son los programas más populares de la era Genaro Delgado Parker [FOTOS y VIDEOS]</a></h2></div><div class="item"><span>7.</span><figure>
      <a href="/cultura/cien-anos-soledad-frases-recordar-obra-gabriel-garcia-marquez-2283410" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468645.jpg" alt="Diez Frases para recordar Cien años de soledad [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/cultura/cien-anos-soledad-frases-recordar-obra-gabriel-garcia-marquez-2283410"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Diez Frases para recordar 'Cien años de soledad' [FOTOS]</a></h2></div><div class="item"><span>8.</span><figure>
      <a href="/deportes/fracesco-totti-ver-roma-vs-genoa-vivo-online-directo-espn-fecha-38-serie-2283372" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468587.jpg" alt="Francesco Totti se retiró de la Roma con victoria 3-2 ante el Genoa [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/fracesco-totti-ver-roma-vs-genoa-vivo-online-directo-espn-fecha-38-serie-2283372"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Francesco Totti se retiró de la Roma con victoria 3-2 ante el Genoa [FOTOS]</a></h2></div><div class="item"><span>9.</span><figure>
      <a href="/politica/10-frases-que-marcaron-agenda-politica-esta-semana-fotos-2283382" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468582.jpg" alt="Las 10 frases que marcaron la agenda política de esta semana [Fotos]"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/10-frases-que-marcaron-agenda-politica-esta-semana-fotos-2283382"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Las 10 frases que marcaron la agenda política de esta semana [Fotos]</a></h2></div><div class="item"><span>10.</span><figure>
      <a href="/actualidad/mujer21-katia-condos-actriz-empoderada-2283361" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468598.jpg" alt="Mujer21: Katia Condos, actriz empoderada [Video]"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/mujer21-katia-condos-actriz-empoderada-2283361"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Mujer21: Katia Condos, actriz empoderada [Video]</a></h2></div>        </div>
      </div>
    </div>
    <!-- /box_lomasleido -->
    <!-- /box_lomasleido -->
    <div id="sidebar-last-news" style="display:none" class="lomasleido">
      <h6>Últimas noticias</h6>
      <div class="ui-tab-content">
        <div id="ultimas-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/actualidad/narcos-caen-mas-322-kg-cocaina-2283428"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468745.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/narcos-caen-mas-322-kg-cocaina-2283428" target="_blank">Narcos caen con más de 322 kilos de cocaína que tenía como destino a Europa</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/actualidad/prueba-docente-obtuvo-mayor-participacion-maestros-2283459"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468744.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/prueba-docente-obtuvo-mayor-participacion-maestros-2283459" target="_blank">Prueba docente obtuvo la mayor participación de maestros</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/politica/caso-serpar-iria-fiscalia-uso-irregular-presupuesto-2283447"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468727.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/caso-serpar-iria-fiscalia-uso-irregular-presupuesto-2283447" target="_blank">Caso Serpar iría a Fiscalía por uso irregular de presupuesto</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/mundo/venezuela-opositor-muere-disparo-protesta-2283454"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468734.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/venezuela-opositor-muere-disparo-protesta-2283454" target="_blank">Venezuela: Opositor fallece por disparo en protesta y muertes se elevan a 59</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/politica/declaracion-odebrecht-llegaria-esta-semana-peru-2283440"><img src="http://cde.peru21.pe/ima/0/0/4/6/8/thumb/468715.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/declaracion-odebrecht-llegaria-esta-semana-peru-2283440" target="_blank">Declaración de Odebrecht llegaría esta semana a Perú</a></h2>
              </div>
                      </div>
      </div>
    </div>
  <!-- /box_lomasleido -->
<div class="fb-activity" data-site="peru21.pe" data-action="likes, recommends" data-width="310" data-height="350" data-colorscheme="light" data-header="true" data-ref="notafbw_activity" data-max-age="3"></div>  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/peru21noticias">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        Diario Perú21. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v4"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                <a href="http://ofertop.pe/" target="_blank" title="Ofertop">ofertop.pe</a><span class="f-b-pipe">|</span>
        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
        <a href="http://shopin.pe/" target="_blank" title="Shopin.pe">shopin.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.estilomio.com/?ref=ecf" target="_blank" title="Estilomio">estilomio.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script></div>
<div class="hide">
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/mediav2-v455.js?v=2017-05-05v1"></script>
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/page.js?v=2017-05-05v1"></script>
  
  <script type="text/javascript">
    $(document).ready(function(){ page = new Page({nid:'10/2283456/1496034000/10',render:'lazy,player,valorar,encuesta,dropdown,compartir_mail,slider,sidebar_impresa,tab,colfix'})});
 </script>
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2017-05-05v1"></script>

 <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2283456==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2283456==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
 <script>$('#mas-seccion-2283456').hide();</script>
</div>

<script type="text/javascript">dashboard_section_load('VideoJuegos');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'videojuegos','batman','superman','videojuegos';
        _sf_async_config.authors = 'Redacción Peru21';
    _sf_async_config.type = 'Articulo Nota Simple';
    _sf_async_config.contentType = 'Articulo Nota Simple';
        

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/lib/perured.js?v=2017-05-05v1"></script>
  <!-- Fin EPL - Cxense Css -->
</body>
</html>
