<!doctype html>
<html lang="es">
<head>

  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves | Política | Peru21</title>
<meta name="description" content="El congresista Kenji Fujimori dará mañana sus descargos ante el comité disciplinario de Fuerza Popular (FP) que revisa su caso. Como se recuerda, al hijo menor de Alberto Fujimori se le abrió un proceso por sus declaraciones contra el Parlamento y contra la bancada a la que pertenece." />
<meta name="keywords" content="Kenji Fujimori" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves" />
<meta property="og:url" content="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="El congresista Kenji Fujimori dará mañana sus descargos ante el comité disciplinario de Fuerza Popular (FP) que revisa su caso. Como se recuerda, al hijo menor de Alberto Fujimori se le abrió un proceso por sus declaraciones contra el Parlamento y contra la bancada a la que pertenece." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg" />
<meta name="twitter:description" content="El congresista Kenji Fujimori dará mañana sus descargos ante el comité disciplinario de Fuerza Popular (FP) que revisa su caso. Como se recuerda, al hijo menor de Alberto Fujimori se le abrió un proceso por sus declaraciones contra el Parlamento y contra la bancada a la que pertenece." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" />
<link rel="alternate" href="http://m.peru21.pe/movil/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content="Kenji Fujimori"/>
<meta property="article:section" content="Política" />
<meta property="article:modified_time" content="2017-07-12T00:00:20-05:00" />
<meta property="article:published_time" content="2017-07-12T00:00:20-05:00"/>
<meta property="article:tag" content="Kenji Fujimori"/>
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '855832587902487'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=855832587902487&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Política" href="/feed/politica" />
<link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg" id="image_src" />



<link href="http://cdn.peru21.e3.pe/f/css/screen.css?v=2017-07-03v1" rel="stylesheet" type="text/css" />
<link href="http://cdn.peru21.e3.pe/f/css/mejoras.css?v=2017-07-03v1" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://cdn.peru21.e3.pe/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://cdn.peru21.e3.pe/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://cdn.peru21.e3.pe/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://cdn.peru21.e3.pe/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<!-- D --><!-- Begin BlueKai Actions -->
<script src="http://elcomercio.pe/f/2214-ec/js/bluekai/bkactions.min.js" async></script>
<!-- End BlueKai Actions -->
<!--bluekai-->

<script>
    var siteID = 42379;
    var dataLayer2 = {"window":{"title":"Kenji Fujimori se presenta ante el comit\u00e9 disciplinario de Fuerza Popular este jueves","url":"peru21.pe\/politica\/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152","description":"El congresista Kenji Fujimori dar&aacute; ma&ntilde;ana sus descargos ante el comit&eacute; disciplinario de Fuerza Popular (FP) que revisa su caso. Como se recuerda, al hijo menor de Alberto Fujimori se le abri&oacute; un proceso por sus declaraciones contra el Parlamento y contra la bancada a la que pertenece.","keywords":"Kenji Fujimori","pub_time":"2017-07-12 00:00:20","nota_id":"2289152"},"user":{"LoggedIn":null,"idmember":null,"date":"2017-07-12 00:20:33","LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"politica","subCategory1_id":"27","subCategory2":"","subCategory2_id":""},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"Unidentified User Agent","device":"Desktop"},"actions":[]};
    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer2);
    };
</script>
<!--end bluekai-->
    <!-- Begin BlueKai Tag -->
    <script>
        // BlueKai Callback
        window.bk_async = function() {

          var category = dataLayer2.category,
              user = dataLayer2.user;

          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');

          if ( user && user.idmember ){
              bk_addPageCtx('idmember', user.idmember);
              BKTAG.doTag(41770, 1);
          }

          BKTAG.doTag(42379, 1);

        };

        // Set IdMember from EcoID to dataLayer2 object and start download bluekai script
       !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
    </script>
    <!-- End BlueKai Tag -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin -->
<script src="http://cdn.peru21.e3.pe/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2017-07-03v1">
  
  
    <link rel="amphtml" href="http://peru21.pe/amp/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152">

    <script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
    <script>
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 140201,
                pageId: 757755,
                formatId: '47167,51143',
                target: ''
            });
        });
    </script>
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<body id="nota">
 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="sas_51143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>

<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "Politica",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg","PubliJalador"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//-->

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>

<div id="cnt-global">
     <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/peru21noticias" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>


              <div id="pid-user-info" data-page="main"></div>
              
              <script src="/f/js/pid.js?v=2017-07-03v1" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"https://statics.ecoid.pe/js/peruid.js?v=2017-07-03v1","path":"https://ecoid.pe/","migrate_path":"","viewSignWall":8}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">12.JUL</span> <span class="r2">Miércoles, 2017</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 11:50 pm</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://cdn.peru21.e3.pe/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2017-07-12"> <img src="http://cde.peru21.pe/ima/0/0/4/8/2/phone/482767.jpg" alt="Fiscal pide prisión" width="118" height="128"/></a></span>
             <span><a href="/impresa/archivo/2017-07-12?contraportada"> <img alt="Contraportada 12-07-2017" src="http://cde.peru21.pe/ima/0/0/4/8/2/phone/482768.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">Fiscal pide prisión</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2017-07-12"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=Fiscal pide prisión+http://peru21.pe/impresa/archivo/2017-07-12+via+%40peru21noticias"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1499836833');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>



  <div class="wrapper">
        <style>.catnota2{display: none;}</style>
    <div class="container box-cxense">
            <div class="cxense-top">
                
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2289035">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/krayg-pena-le-respondio-al-papa-mario-hart-luego-que-pidiera-que-lo-expulsen-pais-video-2289035"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482488.jpg" alt="Krayg Pe&ntilde;a le respondi&oacute; al pap&aacute; de Mario Hart luego que pidiera que lo expulsen del pa&iacute;s. (Cr&eacute;ditos: USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/krayg-pena-le-respondio-al-papa-mario-hart-luego-que-pidiera-que-lo-expulsen-pais-video-2289035">Krayg Peña le respondió al papá de Mario Hart luego que pidiera que lo expulsen del país [VIDEO]</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2289126">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/intenso-primer-careo-entre-floyd-mayweather-y-conor-mcgregor-video-2289126"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482712.jpg" alt="Conor McGregor prometi&oacute; vencer a Floyd Mayweather Jr. en menos de cuatro asaltos. (AFP)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/intenso-primer-careo-entre-floyd-mayweather-y-conor-mcgregor-video-2289126">Así fue el intenso primer careo entre Floyd Mayweather y Conor McGregor [VIDEO]</a></div>
</div>
          </div>
        
          
          <div class="col catnota1  ">
            <div class="col notas-cxense" id="nota-2289112">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/keiko-fujimori-hemos-podido-encontrar-que-hay-coincidencias-y-tambien-discrepancias-2289112"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482687.jpg" alt="Keiko Fujimori se retir&oacute; con actitud positiva. (Per&uacute;21)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/keiko-fujimori-hemos-podido-encontrar-que-hay-coincidencias-y-tambien-discrepancias-2289112">Keiko Fujimori: "Hemos podido encontrar que hay coincidencias y también discrepancias" </a></div>
</div>
          </div>
        
          
          <div class="col  catnota2 ">
            <div class="col notas-cxense" id="nota-2288808">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/ppk-participa-campana-desparasitacion-2288808"><img src="http://cde.peru21.pe/ima/0/0/4/8/1/thumb/481952.jpg" alt="Presidente Kuczynski presentó campaña en Villa María del Triunfo. (Presidencia)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/ppk-participa-campana-desparasitacion-2288808">Pedro Pablo Kuczynski participa en campaña de desparasitación [FOTOS]</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2289019">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/aguinaldo-fiestas-patrias-trabajadores-sector-publico-recibiran-s300-2289019"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482456.jpg" alt="Aprovecha bien el aguinaldo de S/300." height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/aguinaldo-fiestas-patrias-trabajadores-sector-publico-recibiran-s300-2289019">¡Atentos! Trabajadores del sector público recibirán aguinaldo por Fiestas Patrias de S/300 </a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2288999">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/nueve-frases-analistas-politicos-esperar-encuentro-entre-ppk-y-keiko-fujimori-fotos-2288999"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482380.jpg" alt="¿Crees que llegará la 'tregua'?" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/nueve-frases-analistas-politicos-esperar-encuentro-entre-ppk-y-keiko-fujimori-fotos-2288999">Nueve frases de analistas políticos para esperar el encuentro entre PPK y Keiko Fujimori [FOTOS]</a></div>
</div>
          </div>
        
                    <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
          
          <div class="col   last">
            <div class="col notas-cxense" id="nota-2288578">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/indonesia-primer-restaurante-peruano-inaugurado-lo-mejor-nuestra-gastronomia-2288578"><img src="http://cde.peru21.pe/ima/0/0/4/8/1/thumb/481378.jpg" alt="Indonesia: Primer restaurante peruano es inaugurado con lo mejor de nuestra gastronomía. (Mincetur)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/indonesia-primer-restaurante-peruano-inaugurado-lo-mejor-nuestra-gastronomia-2288578">Inauguran en Indonesia el primer restaurante con lo mejor de nuestra gastronomía</a></div>
</div>
          </div>
              </div>
    </div>
            		    <div class="container destaque">

      
      <div id="principal" class="span-16 last">
                            <!-- copa eurocopa-->
            <!-- copa centenario-->
                <!-- Olimpiadas -->
        
        
        <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">
                              <div class="box">
              <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                  <span class="bc-item"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" href="/">Portada</a></span>
                  <span class="bc-w">></span>
                  <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="bc-item"><a itemprop="item" onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Política');" href="/politica"><span itemprop="name">Política</span></a><meta itemprop="position" content="1"></span>
                  <span class="bc-w">></span><span class="current" ><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Política, Titular');" href="/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152">Lo investigan por indisciplina</a></span>
              </div>
            
            <meta itemprop="mainEntityOfPage" content="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152">
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
              <meta itemprop="name" content="Peru21"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg"></span>
            </div>

     	  	  <h1 itemprop="headline">Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves</h1>
     	  	  
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
             <meta itemprop="name" content="Redacción Perú21">
            </span>
     	  	  <time class="fecha-nota" itemprop="dateModified" datetime="2017-07-12T00:00:20-05:00">Miércoles 12 de julio del 2017 | 00:00 </time>
            <meta itemprop="datePublished" content="2017-07-11T23:07:01-05:00">
						<h2 class="nota-bajada"> El grupo partidario que lleva a cabo el proceso interno está formado por los legisladores Milagros Takayama, Gladys Andrade y Guillermo Martorell.</h2>
						              

<div class="media-type" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg">
    <meta itemprop="width" content="630">
    <meta itemprop="height" content="355">
	<img itemprop="contentUrl" title="Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves" alt="Kenji Fujimori se presenta ante el comit&eacute; disciplinario de Fuerza Popular este jueves. (Piko Tamashiro/Per&uacute;21)" src="http://cde.peru21.pe/ima/0/0/4/8/2/482758.jpg" width="630px" height="355px">
	<div class="legend" itemprop="description">Kenji Fujimori se presenta ante el comit&eacute; disciplinario de Fuerza Popular este jueves. (Piko Tamashiro/Per&uacute;21)</div>
</div>

						          </div>
                    <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152&text=Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves&tw_p=tweetbutton&url=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152&via=peru21noticias" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>          <div class="cnt-rel-nota">
          <div class="nota-detalle" itemprop="articleBody" id="nota-detalle">
            
                              <div id="contenedor" itemprop="articleBody">
                <script type="text/javascript">eplAD4M("InlinePrg");</script>

                                

                 <p>El congresista <a href="http://peru21.pe/noticias-de-kenji-fujimori-2722"><strong>Kenji Fujimori</strong></a> dará mañana sus descargos ante el comité disciplinario de <a href="http://peru21.pe/noticias-de-fuerza-popular-42607"><strong>Fuerza Popular</strong></a> (FP) que revisa su caso. Como se recuerda, al hijo menor de <a href="http://peru21.pe/noticias-de-alberto-fujimori-2721"><strong>Alberto Fujimori</strong></a> se le abrió un proceso por sus declaraciones contra el Parlamento y contra la bancada a la que pertenece.</p>

 <p>El grupo partidario que lleva a cabo el proceso interno está formado por los legisladores Milagros Takayama, Gladys Andrade y Guillermo Martorell.</p>

 <p>César Segura, también de FP, consideró que su compañero de bancada sí cometió un acto de indisciplina al tildar de “leones” a los congresistas. No obstante, y aunque expresó que sí amerita una sanción, indicó que no debería ser una expulsión o suspensión.</p>

 <p>“Al final, todo dependerá de cómo él responda ante el comité disciplinario, y creo que lo hará bien, cómodo”, refirió.</p>

 <p>Por su parte, Carlos Tubino también señaló que el congresista ha cometido una indisciplina, aunque dijo que esperará escucharlo para pronunciarse sobre el tema.</p>

 <p>Manifestó que el menor de los Fujimori no está rompiendo la armonía de la bancada y comentó que “el partido está más unido que nunca”.</p>            </div>

            <hr>
            <p>
            <strong>
              Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/peru21noticias" target="_blank" rel="nofollow"><u>Twitter</u></a>
              y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
            </strong>
            </p>
            <p>
            <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
            </p>
          </div>
          <div class="rel-notas ui-colfix" data-fixto="#nota-detalle" data-type="top" style="">
  <div class="colfixInner">
    <a href="/politica"><h4 style="font-size: 14px;">Más en Política</h4></a>
      <div class="f-rel" id="mas-seccion-2289140">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Imagen');" href="/politica/poder-judicial-define-pedido-prision-preventiva-contra-ollanta-humala-y-nadine-heredia-2289140" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482735.jpg" alt="Futuro de la ex pareja presidencial en manos del Poder Judicial." width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Titular');" href="/politica/poder-judicial-define-pedido-prision-preventiva-contra-ollanta-humala-y-nadine-heredia-2289140">Poder Judicial define hoy pedido de prisión preventiva contra Ollanta Humala y Nadine Heredia</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2289155">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Imagen');" href="/politica/odebrecht-ollanta-humala-alan-garcia-y-keiko-fujimori-recibieron-coimas-opina-mayoria-2289155" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482766.jpg" alt="Odebrecht: Ollanta Humala, Alan García y Keiko Fujimori recibieron coimas, opina la mayoría. (Perú21)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Titular');" href="/politica/odebrecht-ollanta-humala-alan-garcia-y-keiko-fujimori-recibieron-coimas-opina-mayoria-2289155">Odebrecht: Mayoría opina que Ollanta Humala, Alan García y Keiko Fujimori sí recibieron coimas </a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2289152">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Imagen');" href="/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482758.jpg" alt="Kenji Fujimori se presenta ante el comit&eacute; disciplinario de Fuerza Popular este jueves. (Piko Tamashiro/Per&uacute;21)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Titular');" href="/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152">Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2289142">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Imagen');" href="/politica/avelino-guillen-prision-preventiva-cierra-etapa-caso-2289142" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482738.jpg" alt="Ex fiscal supremo analiza pedido contra la ex pareja presidencial. (Per&uacute;21)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Política, Titular');" href="/politica/avelino-guillen-prision-preventiva-cierra-etapa-caso-2289142">Avelino Guillén: "Prisión preventiva cierra una etapa del caso"</a></h3>
    </div>
    </div>
</div>                                  </div>

          <div class="nota-tags">
            <h6>Tags:</h6>
            <h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Kenji Fujimori');" target="_blank" href="/noticias-de-kenji-fujimori-2722">Kenji Fujimori</a></h3>                                		<div class="clear"></div>
          </div>
       	  <div class="clear"></div>
        </div>
        <style> #nota .nota-rating-share ul.share{margin-left:10px !important; position:static;} #nota .nota-rating-share{height:auto; margin-bottom:25px}</style>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152&amp;text=Kenji Fujimori se presenta ante el comité disciplinario de Fuerza Popular este jueves&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152&amp;via=peru21noticias">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


<!-- Script Admotion - Inicio -->
<div style="text-align:center">
<script type="text/javascript" id="589b6e81b93656000418e3e3" async>
	if(!document.getElementById('589b6e81b93656000418e3e3')) {
		document.write('<div id="589b6e81b93656000418e3e3"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '589b6e81b93656000418e3e3', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/589b6e81b93656000418e3e3.cfg.js');
</script>
</div>
<!-- Script Admotion - Fin -->
                
        <div class="fb-recommendations-bar" data-site="peru21.pe" data-read-time="15" data-href="http://peru21.pe/politica/kenji-fujimori-se-presenta-ante-comite-disciplinario-fuerza-popular-este-jueves-2289152" data-ref="notafbw_recommendations" data-side="right" data-action="like" data-max-age="3"></div>

        <div class="ads-left">
          <script type="text/javascript">eplAD4M("Left");</script>
        </div>

                <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>

        
                
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2289152$0"
			data-pid-name="pid"
			data-status="open"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
      </div>
      <div class="span-8 right last" id="sidebar">
                <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right1");</script>
  </div>
    <!-- EPL - Cxense -->
    <!--div class="PeruRedSpace" data-orientation="vertical" data-id="9fedfdb86e9f07e5" data-ma="3" data-sd="19aac"></div-->

    <div class="PeruRedSpace ads-desktop" style="display: inline-block;" id="adsperured-vertical" data-sd="19aac" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<br/>
<!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


  <div class="ads300x250">
    <script type="text/javascript">eplAD4M("PubliJalador");</script>
  </div>

    <!-- /box_lomasleido -->
        <div class="lomasleido">
      <h6>Lo más leído</h6>
      <ul class="ui-tab">
        <li class="ui-active"><a href="#panel-noticias">Noticias</a></li>
        <li><a href="#panel-fotogalerias">Fotogalerías</a></li>
      </ul>
      <div class="ui-tab-content">
        <div id="panel-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/espectaculos/candidata-miss-peru-2017-renuncio-y-le-mando-duro-mensaje-otra-participante-2289034"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482485.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/candidata-miss-peru-2017-renuncio-y-le-mando-duro-mensaje-otra-participante-2289034" target="_blank">Candidata a Miss Perú 2017 renunció y le mandó un duro mensaje a otra participante</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/espectaculos/jennifer-lopez-comparte-foto-sin-ropa-interior-mas-sexy-su-historia-instagram-2289041"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482533.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/jennifer-lopez-comparte-foto-sin-ropa-interior-mas-sexy-su-historia-instagram-2289041" target="_blank">Jennifer López comparte foto sin ropa interior, la más sexy en su historia en Instagram</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/politica/fiscalia-solicita-prision-preventiva-ollanta-humala-y-nadine-heredia-2289046"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482526.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/fiscalia-solicita-prision-preventiva-ollanta-humala-y-nadine-heredia-2289046" target="_blank">Fiscalía solicita prisión preventiva para Ollanta Humala y Nadine Heredia</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/politica/odebrecht-ollanta-humala-agradecio-aporte-que-les-habiamos-dado-2286964"><img src="http://cde.peru21.pe/ima/0/0/4/7/7/thumb/477444.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/odebrecht-ollanta-humala-agradecio-aporte-que-les-habiamos-dado-2286964" target="_blank">Esto fue lo que dijo Marcelo Odebrecht sobre la presunta entrega de US$3 millones a Ollanta Humala y Nadine Heredia</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/actualidad/intervienen-sujeto-que-habria-causado-incendio-galeria-nicolini-2289088"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482652.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/intervienen-sujeto-que-habria-causado-incendio-galeria-nicolini-2289088" target="_blank">Intervienen a sujeto que habría causado incendio en galería Nicolini</a></h2>
              </div>
                            <div class="item">
                <span>6.</span>
                                  <figure>
                    <a href="/politica/pedro-pablo-kuczynski-y-keiko-fujimori-se-reunen-hoy-palacio-gobierno-2289013"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482689.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/pedro-pablo-kuczynski-y-keiko-fujimori-se-reunen-hoy-palacio-gobierno-2289013" target="_blank">PPK y Keiko Fujimori se mostraron optimistas tras reunión en Palacio de Gobierno</a></h2>
              </div>
                            <div class="item">
                <span>7.</span>
                                  <figure>
                    <a href="/espectaculos/flavia-laos-racista-cholo-no-deja-cholo-nunca-video-2289062"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482558.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/flavia-laos-racista-cholo-no-deja-cholo-nunca-video-2289062" target="_blank">¿Flavia Laos es racista?: "El cholo no deja de ser cholo nunca" [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>8.</span>
                                  <figure>
                    <a href="/actualidad/empleo-lima-reniec-ofrece-trabajo-sueldos-hasta-s6000-2288930"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482291.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/empleo-lima-reniec-ofrece-trabajo-sueldos-hasta-s6000-2288930" target="_blank">¡Esta es tu oportunidad! Reniec ofrece trabajo con sueldos de hasta S/6,000</a></h2>
              </div>
                            <div class="item">
                <span>9.</span>
                                  <figure>
                    <a href="/espectaculos/shannon-lima-promete-no-tener-sexo-canelo-alvarez-y-esta-razon-2289009"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482412.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/shannon-lima-promete-no-tener-sexo-canelo-alvarez-y-esta-razon-2289009" target="_blank">Shannon de Lima promete no tener sexo con ‘Canelo’ Álvarez y esta es la razón</a></h2>
              </div>
                            <div class="item">
                <span>10.</span>
                                  <figure>
                    <a href="/actualidad/aguinaldo-fiestas-patrias-trabajadores-sector-publico-recibiran-s300-2289019"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482456.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/aguinaldo-fiestas-patrias-trabajadores-sector-publico-recibiran-s300-2289019" target="_blank">¡Atentos! Trabajadores del sector público recibirán aguinaldo por Fiestas Patrias de S/300 </a></h2>
              </div>
                      </div>
        <div id="panel-fotogalerias" class="ui-panel">
          <div class="item"><span>1.</span><figure>
      <a href="/vida21/dia-pollo-brasa-10-lugares-disfrutar-nuestro-delicioso-plato-bandera-fotos-2289052" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482494.jpg" alt="Día del pollo a la brasa: 10 lugares para disfrutar de nuestro delicioso plato bandera [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/vida21/dia-pollo-brasa-10-lugares-disfrutar-nuestro-delicioso-plato-bandera-fotos-2289052"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Día del pollo a la brasa: 10 lugares para disfrutar de nuestro delicioso plato bandera [FOTOS]</a></h2></div><div class="item"><span>2.</span><figure>
      <a href="/actualidad/chile-tambien-tiene-cerro-san-cristobal-y-asi-se-viven-sus-visitas-video-2289079" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482620.jpg" alt="Chile también tiene un cerro San Cristóbal y la realidad peruana te indignará [VIDEO]"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/chile-tambien-tiene-cerro-san-cristobal-y-asi-se-viven-sus-visitas-video-2289079"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Chile también tiene un cerro San Cristóbal y la realidad peruana te indignará [VIDEO]</a></h2></div><div class="item"><span>3.</span><figure>
      <a href="/espectaculos/5-casos-racismo-peru-que-remecieron-farandula-fotos-2289086" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482627.jpg" alt="5 casos de racismo en el Perú que causaron indignación y que no puedes olvidar [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/5-casos-racismo-peru-que-remecieron-farandula-fotos-2289086"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">5 casos de racismo en el Perú que causaron indignación y que no puedes olvidar [FOTOS]</a></h2></div><div class="item"><span>4.</span><figure>
      <a href="/actualidad/torero-peruano-andres-roca-rey-cae-herido-durante-corrida-toros-espana-fotos-2289092" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482647.jpg" alt="Torero peruano Andrés Roca Rey resulta herido durante corrida de toros en España [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/torero-peruano-andres-roca-rey-cae-herido-durante-corrida-toros-espana-fotos-2289092"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Torero peruano Andrés Roca Rey resulta herido durante corrida de toros en España [FOTOS]</a></h2></div><div class="item"><span>5.</span><figure>
      <a href="/espectaculos/esta-respuesta-miss-sudafrica-acusaciones-racismo-fotos-2289082" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482609.jpg" alt="Esta es la respuesta de Miss Sudáfrica tras las acusaciones de racismo [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/esta-respuesta-miss-sudafrica-acusaciones-racismo-fotos-2289082"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Esta es la respuesta de Miss Sudáfrica tras las acusaciones de racismo [FOTOS]</a></h2></div><div class="item"><span>6.</span><figure>
      <a href="/redes-sociales/estos-son-divertidos-memes-pase-james-rodriguez-al-bayern-munich-fotos-2289085" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482615.jpg" alt="Estos son los divertidos memes del pase de James Rodríguez al Bayern Munich [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/redes-sociales/estos-son-divertidos-memes-pase-james-rodriguez-al-bayern-munich-fotos-2289085"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Estos son los divertidos memes del pase de James Rodríguez al Bayern Munich [FOTOS]</a></h2></div><div class="item"><span>7.</span><figure>
      <a href="/deportes/michael-phelps-nadador-olimpico-sorprende-al-nadar-junto-tiburon-blanco-fotos-2289081" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482603.jpg" alt="Michael Phelps: Campeón sorprende al nadar con  tiburón blanco  [fotos]"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/michael-phelps-nadador-olimpico-sorprende-al-nadar-junto-tiburon-blanco-fotos-2289081"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Michael Phelps: Campeón sorprende al nadar con  tiburón blanco  [fotos]</a></h2></div><div class="item"><span>8.</span><figure>
      <a href="/deportes/deportivo-oriente-petrolero-vs-club-atletico-tucuman-vivo-ver-tv-online-directo-fox-sports-octavos-final-copa-sudamericana-2017-2288956" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482742.jpg" alt="Atlético Tucumán venció 3-2 a Oriente Petrolero en Bolivia por la Sudamericana [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/deportivo-oriente-petrolero-vs-club-atletico-tucuman-vivo-ver-tv-online-directo-fox-sports-octavos-final-copa-sudamericana-2017-2288956"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Atlético Tucumán venció 3-2 a Oriente Petrolero en Bolivia por la Sudamericana [FOTOS]</a></h2></div><div class="item"><span>9.</span><figure>
      <a href="/deportes/libertad-goleo-5-1-huracan-argentina-copa-sudamericana-2017-fotos-2289121" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482700.jpg" alt="Libertad goleó 5-1 a Huracán en Argentina por la Copa Sudamericana 2017 [FOTOS]"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/libertad-goleo-5-1-huracan-argentina-copa-sudamericana-2017-fotos-2289121"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Libertad goleó 5-1 a Huracán en Argentina por la Copa Sudamericana 2017 [FOTOS]</a></h2></div><div class="item"><span>10.</span><figure>
      <a href="/cultura/hora-final-agentes-que-capturaron-abimael-guzman-eran-chuponeados-2289128" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482708.jpg" alt="La hora final: Los agentes que capturaron a Abimael Guzmán eran chuponeados "><i class="icon-play"></i></a>
    </figure><h2><a href="/cultura/hora-final-agentes-que-capturaron-abimael-guzman-eran-chuponeados-2289128"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">La hora final: "Los agentes que capturaron a Abimael Guzmán eran chuponeados" </a></h2></div>        </div>
      </div>
    </div>
    <!-- /box_lomasleido -->
    <!-- /box_lomasleido -->
    <div id="sidebar-last-news" style="display:none" class="lomasleido">
      <h6>Últimas noticias</h6>
      <div class="ui-tab-content">
        <div id="ultimas-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/politica/poder-judicial-define-pedido-prision-preventiva-contra-ollanta-humala-y-nadine-heredia-2289140"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482735.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/poder-judicial-define-pedido-prision-preventiva-contra-ollanta-humala-y-nadine-heredia-2289140" target="_blank">Poder Judicial define hoy pedido de prisión preventiva contra Ollanta Humala y Nadine Heredia</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/economia/informalidad-prima-72-empleados-sostiene-camara-comercio-lima-2289148"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482749.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/economia/informalidad-prima-72-empleados-sostiene-camara-comercio-lima-2289148" target="_blank">Informalidad prima en 72% de empleados, sostiene la Cámara de Comercio de Lima</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/vida21/que-debo-saber-si-me-quiero-dedicar-humanidades-y-ciencias-sociales-2289139"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482736.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/vida21/que-debo-saber-si-me-quiero-dedicar-humanidades-y-ciencias-sociales-2289139" target="_blank">¿Qué debo saber si me quiero dedicar a las humanidades y ciencias sociales?</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/economia/ey-60-ejecutivos-peruanos-tiene-perspectiva-que-economia-esta-mejorando-2289116"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482691.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/economia/ey-60-ejecutivos-peruanos-tiene-perspectiva-que-economia-esta-mejorando-2289116" target="_blank">60% de ejecutivos peruanos percibe que la economía está mejorando</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/actualidad/babys-oquendo-liberan-11-policias-implicados-banda-2289141"><img src="http://cde.peru21.pe/ima/0/0/4/8/2/thumb/482737.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/babys-oquendo-liberan-11-policias-implicados-banda-2289141" target="_blank">'Los babys de Oquendo': Liberan a 11 policías implicados en banda</a></h2>
              </div>
                      </div>
      </div>
    </div>
  <!-- /box_lomasleido -->
<div class="fb-activity" data-site="peru21.pe" data-action="likes, recommends" data-width="310" data-height="350" data-colorscheme="light" data-header="true" data-ref="notafbw_activity" data-max-age="3"></div>  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/peru21noticias">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        Diario Perú21. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v4"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
                <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.maseducacion.com/?ref=ecf" target="_blank" title="maseducacion">maseducacion.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script></div>
<div class="hide">
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/mediav2-v455.js?v=2017-07-03v1"></script>
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/page.js?v=2017-07-03v1"></script>
  
  <script type="text/javascript">
    $(document).ready(function(){ page = new Page({nid:'27/2289152/1499835620/27',render:'lazy,player,valorar,encuesta,dropdown,compartir_mail,slider,sidebar_impresa,tab,colfix'})});
 </script>
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2017-07-03v1"></script>

 <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2289152==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2289152==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
 <script>$('#mas-seccion-2289152').hide();</script>
</div>


<script type="text/javascript">dashboard_section_load('Politica');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'politica','kenji-fujimori';
        _sf_async_config.authors = 'Redacción Peru21';
    _sf_async_config.type = 'Articulo Nota Simple';
    _sf_async_config.contentType = 'Articulo Nota Simple';
        

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/lib/perured2.js?v=2017-07-03v1"></script>
  <!-- Fin EPL - Cxense Css -->
</body>
</html>
