<!doctype html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>Fernando Zavala juró al cargo de ministro de Economía y Finanzas | Foto 1 de 4 | Peru21</title>
<meta name="description" content="Tal como se había anticipado, el presidente del Consejo de Ministros, Fernando Zavala , juró esta mañana al cargo de ministro de Economía y Finanzas en reemplazo de Alfredo Thorne  a quien el Congreso de la República le negó la confianza el último miércoles." />
<meta name="keywords" content="Fernando Zavala, PPK" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="Fernando Zavala juró al cargo de ministro de Economía y Finanzas" />
<meta property="og:url" content="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="Tal como se había anticipado, el presidente del Consejo de Ministros, Fernando Zavala , juró esta mañana al cargo de ministro de Economía y Finanzas en reemplazo de Alfredo Thorne  a quien el Congreso de la República le negó la confianza el último miércoles." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="Fernando Zavala juró al cargo de ministro de Economía y Finanzas" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg" />
<meta name="twitter:description" content="Tal como se había anticipado, el presidente del Consejo de Ministros, Fernando Zavala , juró esta mañana al cargo de ministro de Economía y Finanzas en reemplazo de Alfredo Thorne  a quien el Congreso de la República le negó la confianza el último miércoles." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" />
<link rel="alternate" href="http://m.peru21.pe/movil/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content="Fernando Zavala, PPK"/>
<meta property="article:section" content="Política" />
<meta property="article:modified_time" content="2017-06-23T12:03:46-05:00" />
<meta property="article:published_time" content="2017-06-23T12:03:46-05:00"/>
<meta property="article:tag" content="Fernando Zavala"/>
<meta property="article:tag" content="PPK"/>
  
  <link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
  <link rel="alternate" type="application/rss+xml" title="Peru21.pe - Política" href="/feed/politica" />

  <link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg" id="image_src" />
      <link rel="next" href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747/2">
  
  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2017-06-08v2">
    <link href="http://cdn.peru21.e3.pe/f/css/screen.css?v=2017-06-08v2" rel="stylesheet" type="text/css" />
<link href="http://cdn.peru21.e3.pe/f/css/mejoras.css?v=2017-06-08v2" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://cdn.peru21.e3.pe/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://cdn.peru21.e3.pe/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://cdn.peru21.e3.pe/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://cdn.peru21.e3.pe/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<!-- D --><!-- Begin BlueKai Actions -->
<script src="http://elcomercio.pe/f/2214-ec/js/bluekai/bkactions.min.js" async></script>
<!-- End BlueKai Actions -->
<!--bluekai-->

<script>
    var siteID = 42379;
    var dataLayer = {"window":{"title":"Fernando Zavala jur\u00f3 al cargo de ministro de Econom\u00eda y Finanzas","url":"peru21.pe\/politica\/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747","description":"Tal como se hab&iacute;a anticipado, el presidente del Consejo de Ministros, Fernando Zavala , jur&oacute; esta ma&ntilde;ana al cargo de ministro de Econom&iacute;a y Finanzas en reemplazo de Alfredo Thorne  a quien el Congreso de la Rep&uacute;blica le neg&oacute; la confianza el &uacute;ltimo mi&eacute;rcoles.","keywords":"Fernando Zavala, PPK","pub_time":"2017-06-23 12:03:46","nota_id":"2286747"},"user":{"LoggedIn":null,"idmember":null,"date":"2017-06-23 12:08:46","LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"politica","subCategory1_id":"27","subCategory2":"","subCategory2_id":""},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"Unidentified User Agent","device":"Desktop"},"actions":[]};
    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer);
    };
</script>
<!--end bluekai-->
    <!-- Begin BlueKai Tag -->
    <script>
        // BlueKai Callback
        window.bk_async = function() {

          var category = dataLayer.category,
              user = dataLayer.user;

          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');

          if ( user && user.idmember ){
              bk_addPageCtx('idmember', user.idmember);
              BKTAG.doTag(41770, 1);
          }

          BKTAG.doTag(42379, 1);

        };

        // Set IdMember from EcoID to dataLayer object and start download bluekai script
       !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
    </script>
    <!-- End BlueKai Tag -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3055636-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script src="http://cdn.peru21.e3.pe/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147012']);
    cX.callQueue.push(['invoke',function(){
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
        var eplanning=''; // INIT
        eplanning = CX_SEGMENTS.join('|');
        createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else
            var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
    }
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    <link rel="amphtml" href="http://peru21.pe/amp/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747">
  
    <script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
    <script>
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 140201,
                pageId: 757755,
                formatId: '47167,51143',
                target: ''
            });
        });
    </script>
</head>
<body id="nota" class="page-fotogaleria fotogaleria-ads tc">
<div id="sas_51143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906602&ns_site=peru21&name=politica.notas.fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&idnota=2286747-foto-1');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=peru21&amp;name=politica.notas.fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&idnota=2286747-foto-1" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "Fotogalerias",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg","PubliJalador"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//-->

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
<div id="cnt-global">
  <style>
    .ads980x180 {width: 980px!important;margin: auto;margin-top: 15px;margin-bottom: 20px;}
  </style>

    <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/peru21noticias" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>


              <div id="pid-user-info" data-page="main"></div>
              
              <script src="/f/js/pid.js?v=2017-06-08v2" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"https://statics.ecoid.pe/js/peruid.js?v=2017-06-08v2","path":"https://ecoid.pe/","migrate_path":"","viewSignWall":8}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">23.JUN</span> <span class="r2">Viernes, 2017</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 12:08 pm</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://cdn.peru21.e3.pe/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2017-06-23"> <img src="http://cde.peru21.pe/ima/0/0/4/7/6/phone/476769.jpg" alt="Toma la posta" width="118" height="128"/></a></span>
             <span><a href="/impresa/archivo/2017-06-23?contraportada"> <img alt="Contraportada 23-06-2017" src="http://cde.peru21.pe/ima/0/0/4/7/6/phone/476770.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">Toma la posta</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2017-06-23"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=Toma la posta+http://peru21.pe/impresa/archivo/2017-06-23+via+%40peru21noticias"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1498237726');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>



  <div class="wrapper">
          <style>.catnota2{display: none;}</style>
      <div class="container box-cxense">
                <div class="cxense-top">
                                            <div class="col   ">
              <div class=" notas-cxense" id="nota-2286225">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/instagram-tilsa-lozano-publico-tierna-foto-miguel-hidalgo-dia-padre-2286225"><img src="http://cde.peru21.pe/ima/0/0/4/7/5/thumb/475658.jpg" alt="Lozano dedicó foto al padre de su hija. (Composición)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/instagram-tilsa-lozano-publico-tierna-foto-miguel-hidalgo-dia-padre-2286225">Tilsa Lozano publicó tierna foto de Miguel Hidalgo por el Día del Padre</a></div>
</div>
                          </div>
                                  <div class="col   ">
              <div class=" notas-cxense" id="nota-2286530">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/chile-vs-alemania-vivo-se-enfrentan-copa-confederaciones-2286530"><img src="http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476280.jpg" alt="Chile vs. Alemania EN VIVO se enfrentan por la Copa Confederaciones. (Twitter/@LaRoja)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/chile-vs-alemania-vivo-se-enfrentan-copa-confederaciones-2286530">Chile vs. Alemania EN VIVO se enfrentan por la Copa Confederaciones</a></div>
</div>
                          </div>
                                  <div class="col catnota1  ">
              <div class=" notas-cxense" id="nota-2286646">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/fernando-zavala-seria-nuevo-ministro-economia-y-finanzas-2286646"><img src="http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476622.jpg" alt="Fernando Zavala ser&iacute;a el reemplazo de Alfredo Thorne. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/fernando-zavala-seria-nuevo-ministro-economia-y-finanzas-2286646">Fernando Zavala sería el nuevo ministro de Economía y Finanzas</a></div>
</div>
                          </div>
                                  <div class="col  catnota2 ">
              <div class=" notas-cxense" id="nota-2286291">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/alfredo-thorne-valida-cuestion-confianza-presentada-2286291"><img src="http://cde.peru21.pe/ima/0/0/4/7/5/thumb/475797.jpg" alt="Alfredo Thorne: &iquest;Es v&aacute;lida la cuesti&oacute;n de confianza presentada?" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/alfredo-thorne-valida-cuestion-confianza-presentada-2286291">Alfredo Thorne: ¿Es válida la cuestión de confianza presentada?</a></div>
</div>
                          </div>
                                  <div class="col   ">
              <div class=" notas-cxense" id="nota-2286743">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/incendio-malvinas-marina-guerra-apoyo-bomberos-desayunos-2286743"><img src="http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476836.jpg" alt="Marina de Guerra del Per&uacute; apoya a los bomberos con desayunos. (Difusi&oacute;n)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/incendio-malvinas-marina-guerra-apoyo-bomberos-desayunos-2286743">Incendio en Las Malvinas: Marina de Guerra apoyó a los bomberos con desayunos</a></div>
</div>
                          </div>
                                  <div class="col   ">
              <div class=" notas-cxense" id="nota-2286710">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/fernando-zavala-advierten-consecuencias-que-premier-sea-nuevo-ministro-economia-2286710"><img src="http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476762.jpg" alt="Fernando Zavala: Advierten consecuencias que el premier sea el nuevo ministro de Econom&iacute;a. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/fernando-zavala-advierten-consecuencias-que-premier-sea-nuevo-ministro-economia-2286710">Fernando Zavala: Oposición advierte consecuencias sobre designación como ministro de Economía  
</a></div>
</div>
                          </div>
                                  <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
                        <div class="col   last">
              <div class=" notas-cxense" id="nota-2286639">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/incendio-se-desarrolla-centro-londres-video-2286639"><img src="http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476583.jpg" alt="Incendio se desarrolla en el centro de Londres. (Captura)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/incendio-se-desarrolla-centro-londres-video-2286639">Incendio en el centro de Londres [VIDEO]</a></div>
</div>
                          </div>
                  </div>
      </div>
        <div class="container  container-fotogaleria" itemscope itemtype="http://schema.org/NewsArticle">
			                              <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bc-item">
          <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" itemprop="item" href="/"><span itemprop="name">Portada</span></a>
          <meta itemprop="position" content="1">
        </span>
        <span class="bc-w">></span>
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bc-item">
          <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Política, Titular');" itemprop="item" href="/politica">
            <span itemprop="name">Política</span>
          </a>
          <meta itemprop="position" content="2">
        </span>
                <span class="bc-w">></span><span class="current" > Reemplazará a Alfredo Thorne</span>
      </div>
      <script>
        var galleryData = {
          sources: [
                        { src: "http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg", caption: "Fernando Zavala será el reempazlo de Alfredo Thorne. (Foto: Perú21)", thumb: "http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476861.jpg", alt: "Fernando Zavala juró al cargo de ministro de Economía y Finanzas"},                        { src: "http://cde.peru21.pe/ima/0/0/4/7/6/476862.jpg", caption: "Zavala asumió el Ministerio de Economía y Finanzas.  (Foto: Perú21)", thumb: "http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476862.jpg", alt: "Fernando Zavala juró al cargo de ministro de Economía y Finanzas"},                        { src: "http://cde.peru21.pe/ima/0/0/4/7/6/476863.jpg", caption: "El ex ministro Economía y Finanzas estuvo presente en la ceremonia. (Foto: Perú21)", thumb: "http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476863.jpg", alt: "Fernando Zavala juró al cargo de ministro de Economía y Finanzas"},                        { src: "http://cde.peru21.pe/ima/0/0/4/7/6/476869.jpg", caption: "El presidente del Consejo de Ministros juró ante el mandatario Pedro Pablo Kuczynski. (Foto: Perú21)", thumb: "http://cde.peru21.pe/ima/0/0/4/7/6/thumb/476869.jpg", alt: "Fernando Zavala juró al cargo de ministro de Economía y Finanzas"}                      ],
          index: 0 ,
          baseURL: "http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747"
        };
      </script>
      <div class="fotogaleria" id="ec-fotos"><a class="foto-gal" name="foto-gal"></a>
          <time class="fecha-nota" itemprop="dateModified" datetime="2017-06-23T12:03:46-05:00">Viernes 23 de junio del 2017 | 12:03 </time>
          <meta itemprop="datePublished" content="2017-06-23T11:12:06-05:00">
          <div class="foto-header" data-name="politica.notas.fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&idnota=2286747-foto-1" data-asic="comscore">
            
            <meta itemprop="mainEntityOfPage" content="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747">
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
              <meta itemprop="name" content="Peru21"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg"></span>
            </div>

            <h1 itemprop="headline">Fernando Zavala juró al cargo de ministro de Economía y Finanzas</h1>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
             <meta itemprop="name" content="Redacción Perú21">
            </span>
                        <div class="cont-galeria">
              <div class="fc-inner"><div class="foto-counter">Foto 1 de 4</div></div>
            </div>
          </div>
          <div class="cnt-galer-backg">
            <div class="cnt-fotogaleria">
              <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="http://cde.peru21.pe/ima/0/0/4/7/6/476861.jpg">
                <meta itemprop="width" content="880">
                <meta itemprop="height" content="495">
                <div class="foto-content">
                  <div class="foto-main" >
                    <div class="arrows foto-nav-move">
                      <a class="prev asinc foto-prev" href="/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747/0#foto-gal">Anterior</a>
                      <a class="next asinc foto-next" href="/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747/2#foto-gal">Siguiente</a>
                    </div>
                    <img itemprop="contentUrl" src="http://peru21.pe/f/i/logo-peru21-144x33.jpg" alt="Peru21.pe" title="Peru21.pe" />
                  </div>

                </div>
                <div class="legend">
                  <p itemprop="caption" class="ui-media-gallery-caption-content">Fernando Zavala será el reempazlo de Alfredo Thorne. (Foto: Perú21)</p>
                </div>
              </div>
            </div>
            <div class="ads-350x600"><script type="text/javascript">eplAD4M("Right1");</script></div>
          </div>
          <div class="clear"></div>
      </div>
      <div id="principal" class="span-16 last">
        <article>
          <div class="nota">
            <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&text=Fernando Zavala juró al cargo de ministro de Economía y Finanzas&tw_p=tweetbutton&url=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&via=peru21noticias" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>            
            <div class="clear"></div>
            <div class="">

              <h2 class="nota-bajada"> Presidente del Consejo de Ministros desempeñaría el cargo en forma temporal.</h2>
            </div>
            <div class="cnt-rel-nota">
              <div class="nota-detalle" itemprop="articleBody" id="nota-detalle"  style="width:auto !important; float:left !important;">
                <script type="text/javascript">eplAD4M("InlinePrg");</script>
                <script type="text/javascript" src="/f/js/script/epl_inline.js?v=2017-06-09v1" id="eplinlineJS" data-contenido="nota-detalle" data-parrafo="2" ></script>                                                        <div id="contenedor" itemprop="articleBody">
                    <script type="text/javascript">eplAD4M("InlinePrg");</script>
                 <p>Tal como se había anticipado, el presidente del Consejo de Ministros, <a href="http://peru21.pe/noticias-de-fernando-zavala-33051"><strong>Fernando Zavala</strong></a> , juró esta mañana al cargo de ministro de Economía y Finanzas en reemplazo de <a href="http://peru21.pe/noticias-de-alfredo-thorne-106761"><strong>Alfredo Thorne</strong></a>  a quien el Congreso de la República le negó la confianza el último miércoles.</p>

 <p>El economista <strong>Fernando Zavala</strong> prestó juramento ante el presidente de la República, <a href="http://peru21.pe/noticias-de-ppk-16567"><strong>Pedro Pablo Kuczynski</strong></a> , y, según ha trascendido, desempeñará el cargo en forma temporal.</p>

 <p><a href="http://http://peru21.pe/politica/fernando-zavala-advierten-consecuencias-que-premier-sea-nuevo-ministro-economia-2286710" rel="nofollow"  target="_blank"><strong>[Fernando Zavala: Oposición advierte consecuencias sobre designación como ministro de Economía]</strong></a> </p>

 <p>Esta no es la primera vez que un primer ministro asume la conducción de otro portafolio. En el gobierno de Alberto Fujimori lo hizo Víctor Joy Way, quien fue premier y a su vez ministro de Economía. También ocurrió con Rosario Fernández durante el gobierno aprista. Ella fue jefe de gabinete y titular de Justicia. </p>

 <p>Zavala es economista de profesión y estuvo al frente del portafolio de Economía entre agosto de 2005 y julio de 2006, durante el gobierno de Alejandro Toledo.</p>

<h2><span class="caps">MÁS</span> <span class="caps">INFORMACIÓN</span></h2>                </div>
                <hr>
                <p>
                  <strong>
                    Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/Peru21pe" target="_blank" rel="nofollow"><u>Twitter</u></a>
                    y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
                  </strong>
                </p>
                <p>
                <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
                </p>
              </div>
            </div>

            <div class="clear"></div>

            <div class="nota-tags tags-gal">
              <h6>Tags:</h6>  <h3><a itemprop="keywords" target="_blank" target='_blank' itemprop='keywords' href="/noticias-de-fernando-zavala-33051?href=nota_tag" >Fernando Zavala</a></h3> <h3><a itemprop="keywords" target="_blank" target='_blank' itemprop='keywords' href="/noticias-de-ppk-16567?href=nota_tag" >PPK</a></h3>              <div class="clear"></div>
            </div><!-- fin nota tags -->

            <div class="clear"></div>
          </div>
                  </article>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&amp;text=Fernando Zavala juró al cargo de ministro de Economía y Finanzas&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747&amp;via=peru21noticias">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/politica/fernando-zavala-juro-al-cargo-ministro-economia-y-finanzas-2286747" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


<!-- Script Admotion - Inicio -->
<div style="text-align:center">
<script type="text/javascript" id="589b6e81b93656000418e3e3" async>
	if(!document.getElementById('589b6e81b93656000418e3e3')) {
		document.write('<div id="589b6e81b93656000418e3e3"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '589b6e81b93656000418e3e3', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/589b6e81b93656000418e3e3.cfg.js');
</script>
</div>
<!-- Script Admotion - Fin -->
                
                        <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>
          <!-- Actividad -->
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2286747$0"
			data-pid-name="pid"
			data-status="open"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
          <!-- /Actividad -->
      </div>
      <!-- Sidebar derecha -->
      <div class="span-8 right last" id="sidebar">
                  <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
<!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="vertical" data-id="9fedfdb86e9f07e5" data-ma="5" data-sd="19aac"></div>

<br/>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
              </div>
      <!-- /Sidebar derecha -->
      <div class="clear"></div>
          </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/peru21noticias">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        Diario Perú21. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v4"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
                <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.maseducacion.com/?ref=ecf" target="_blank" title="maseducacion">maseducacion.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script>
</div>
<div class="hide">
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/mediav2-v455.js?v=2017-06-09v1"></script>
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/page.js?v=2017-06-09v1"></script>
    <script type="text/javascript" src="/f/js/gallery.js?v=2017-06-09v1"></script>
  <script type="text/javascript">
        $(document).ready(function(){ page = new Page({nid:'27/2286747/1498233646/27',render:'lazy,player,valorar,compartir_mail,encuesta,dropdown,slider,tab'})});
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2286747==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2286747==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
  <!-- appcomments -->
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2017-06-09v1"></script>
  <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <!-- / appcomments -->
</div>
<script type="text/javascript">dashboard_section_load('Fotogalerias');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/lib/perured.js?v=2017-06-09v1"></script>
  <!-- Fin EPL - Cxense Css -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'politica','fernando-zavala','ppk';
        _sf_async_config.authors = 'Redacción Peru21';
    _sf_async_config.type = 'Articulo Nota Fotogaleria';
    _sf_async_config.contentType = 'Articulo Nota Fotogaleria';
        

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></body>
</html>
