<!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: lee_tambien</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 295</p>

</div>
--><!doctype html>
<html lang="es">
<head>
<script src="//www.google-analytics.com/cx/api.js?experiment=n_ijLic6RPK3AiCR9nmIwA"></script>
<script>
  if ( gavariation = location.href.match( /[&?]gavariation=([0-9]+)(&.*)?$/gi) )
    gavariation = gavariation[0].substring(1).split('=',2)[1].split('&')[0]*1;
  else gavariation = cxApi.chooseVariation();
  document.addEventListener('DOMContentLoaded', function(){
    var lastNewsBlock = document.getElementById('sidebar-last-news');
    switch ( gavariation ) {
      case 0:
        //document.getElementById('sidebar-last-news').style.display = "none";
      break; // original, no changes
      case 1: // variation 1
        // add your changes for variation 1
        if (lastNewsBlock)
          lastNewsBlock.style.display = "block";
        break;
      case 2: // variation 2
        // add your changes for variation 2
        if (lastNewsBlock)
          lastNewsBlock.style.display = "none";
        break;
    }
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>Luis Thais: "Alejandro Toledo pudo quedar mejor dando la cara" | Opinión | Peru21</title>
<meta name="description" content="Fue uno de los más acérrimos defensores de Alejandro Toledo. Hoy, Luis Thais revela su decepción e insiste en su pedido para que el mandatario dé la cara al país y a la justicia. Confiesa que llegó a preguntarle sobre Ecoteva y que se lo negó todo." />
<meta name="keywords" content="Entrevista.21" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="Luis Thais: 'Alejandro Toledo pudo quedar mejor dando la cara'" />
<meta property="og:url" content="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/3/5/435288.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="Fue uno de los más acérrimos defensores de Alejandro Toledo. Hoy, Luis Thais revela su decepción e insiste en su pedido para que el mandatario dé la cara al país y a la justicia. Confiesa que llegó a preguntarle sobre Ecoteva y que se lo negó todo." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="Luis Thais: "Alejandro Toledo pudo quedar mejor dando la cara"" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/3/5/435288.jpg" />
<meta name="twitter:description" content="Fue uno de los más acérrimos defensores de Alejandro Toledo. Hoy, Luis Thais revela su decepción e insiste en su pedido para que el mandatario dé la cara al país y a la justicia. Confiesa que llegó a preguntarle sobre Ecoteva y que se lo negó todo." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" />
<link rel="alternate" href="http://m.peru21.pe/movil/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content="Entrevista.21"/>
<meta property="article:section" content="Opinión" />
<meta property="article:modified_time" content="2017-02-10T00:12:42-05:00" />
<meta property="article:published_time" content="2017-02-10T00:12:42-05:00"/>
<meta property="article:tag" content="Entrevista.21"/>
  
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Opinión" href="/feed/opinion" />
<link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/3/5/435288.jpg" id="image_src" />
<link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/screen.css?v=2017-01-26v3" rel="stylesheet" type="text/css" />
<link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/mejoras.css?v=2017-01-26v3" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3055636-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147012']);
    cX.callQueue.push(['invoke',function(){
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
        var eplanning=''; // INIT
        eplanning = CX_SEGMENTS.join('|');
        createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else
            var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
    }
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->
  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2017-01-26v3">
    <link rel="amphtml" href="http://peru21.pe/amp/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392">
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<body id="nota">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906602&ns_site=peru21&name=opinion.notas.luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&idnota=2270392');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=peru21&amp;name=opinion.notas.luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&idnota=2270392" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "Impresa",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg","PubliJalador"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//-->

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
<div id="cnt-global">
     <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/Peru21pe" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>
            
              
              <div id="pid-user-info" data-page="main"></div>
              <script src="/f/js/pid.js?v=2017-01-26v3" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"http://statics.ecoid.pe/js/peruid.js?v=2017-01-26v3","path":"http://ecoid.pe/","migrate_path":""}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">10.FEB</span> <span class="r2">Viernes, 2017</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 11:40 pm</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          
          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2017-02-10"> <img src="http://cde.peru21.pe/ima/0/0/4/3/5/phone/435323.jpg" alt="18 meses de prisión preventiva" width="118" height="128"/></a></span>
             <span><a href="/impresa/archivo/2017-02-10?contraportada"> <img alt="Contraportada 10-02-2017" src="http://cde.peru21.pe/ima/0/0/4/3/5/phone/435329.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">18 meses de prisión preventiva</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2017-02-10"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=18 meses de prisión preventiva+http://peru21.pe/impresa/archivo/2017-02-10+via+%40peru21pe"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1486708990');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>


  <div class="wrapper">
        <style>.catnota2{display: none;}</style>
    <div class="container box-cxense">
            <div class="cxense-top">
                
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2270230">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/melissa-loza-nego-haberse-sometido-cirugias-2270230"><img src="http://cde.peru21.pe/ima/0/0/4/3/4/thumb/434912.jpg" alt="Melissa Loza asegura que no se hizo ning&uacute;n tipo de cirug&iacute;as. (Per&uacute;21)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/melissa-loza-nego-haberse-sometido-cirugias-2270230">Melissa Loza negó haberse sometido a cirugías</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2270285">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/alianza-lima-aldair-fuentes-estaria-once-enfrentar-universitario-deportes-2270285"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435065.jpg" alt="&ldquo;Estoy preparado. Me motiva tener que marcar a (Juan) Vargas, (Luis) Tejada o (Diego) Manicero&quot;, dijo el futbolista. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/alianza-lima-aldair-fuentes-estaria-once-enfrentar-universitario-deportes-2270285">Aldair Fuentes estaría en el once de Alianza Lima para enfrentar a Universitario</a></div>
</div>
          </div>
        
          
          <div class="col catnota1  ">
            <div class="col notas-cxense" id="nota-2269761">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Opinión, Imagen');" target="_blank" href="/opinion/pablo-secada-chincheronomas-2269761"><img src="http://cde.peru21.pe/ima/0/0/4/3/3/thumb/433788.jpg" alt="" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Opinión, Titular');" target="_blank" href="/opinion/pablo-secada-chincheronomas-2269761">Pablo Secada: #ChincheroNoMás</a></div>
</div>
          </div>
        
          
          <div class="col  catnota2 ">
            <div class="col notas-cxense" id="nota-2269759">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Opinión, Imagen');" target="_blank" href="/opinion/abraham-levy-nino-costero-debil-2269759"><img src="http://cde.peru21.pe/ima/0/0/4/3/3/thumb/433778.jpg" alt="" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Opinión, Titular');" target="_blank" href="/opinion/abraham-levy-nino-costero-debil-2269759">Abraham Levy: El Niño Costero Débil</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2270310">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/rio-rimac-alerta-preventiva-posible-desborde-crecida-caudal-2270310"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435106.jpg" alt="As&iacute; se ve el R&iacute;mac desde el puente Acho. (Liz Salda&ntilde;a)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/rio-rimac-alerta-preventiva-posible-desborde-crecida-caudal-2270310">Alerta por posible desborde del río Rímac</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2270326">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/alejandro-toledo-fiscalia-ya-tiene-identificadas-18-operaciones-mas-us-9-millones-2270326"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435308.jpg" alt="Alejandro Toledo: Dictan 18 meses de prisi&oacute;n preventiva y orden de captura internacional. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/alejandro-toledo-fiscalia-ya-tiene-identificadas-18-operaciones-mas-us-9-millones-2270326">Alejandro Toledo: Dictan 18 meses de prisión preventiva y orden de captura internacional</a></div>
</div>
          </div>
        
                    <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
          
          <div class="col   last">
            <div class="col notas-cxense" id="nota-2270262">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/alianza-lima-nina-entrego-camiseta-blanquiazul-al-papa-francisco-vaticano-2270262"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435261.jpg" alt="Esta es la verdadera historia detr&aacute;s de la camiseta de Alianza Lima en el Vaticano. (Julio Gonzales)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/alianza-lima-nina-entrego-camiseta-blanquiazul-al-papa-francisco-vaticano-2270262">Esta es la verdadera historia detrás de la camiseta de Alianza Lima en el Vaticano</a></div>
</div>
          </div>
              </div>
    </div>
            		    <div class="container destaque">

      
      <div id="principal" class="span-16 last">
                            <!-- copa eurocopa-->
            <!-- copa centenario-->
                <!-- Olimpiadas -->
        
        
        <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">
                              <div class="box">
              <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                  <span class="bc-item"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" href="/">Portada</a></span>
                  <span class="bc-w">></span>
                  <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="bc-item"><a itemprop="item" onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Opinión');" href="/opinion"><span itemprop="name">Opinión</span></a><meta itemprop="position" content="1"></span>
                  <span class="bc-w">></span><span class="current" ><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Opinión, Titular');" href="/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392">Entrevista.21</a></span>
              </div>
            
     	  	  <h1 itemprop="headline">Luis Thais: "Alejandro Toledo pudo quedar mejor dando la cara"</h1>
     	  	       	  	  <time class="fecha-nota" itemprop="dateModified" datetime="2017-02-10T00:12:42-05:00">Viernes 10 de febrero del 2017 | 00:12 </time>
            <meta itemprop="datePublished" content="2017-02-09T21:27:32-05:00">
						<h2 class="nota-bajada"> <em>“Defendí a Toledo por dos años, incluso después de renunciar a Perú Posible. Confiaba en él porque no había visto nada irregular. Lo lamentable es que con una mano borró lo bueno que había hecho en su gobierno, lo mismo que Fujimori”.</em></h2>
						              

<div class="media-type" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="contentUrl" title="Luis Thais: &quot;Alejandro Toledo pudo quedar mejor dando la cara&quot;" alt="(Roberto C&aacute;ceres/Per&uacute;21)" src="http://cde.peru21.pe/ima/0/0/4/3/5/435288.jpg" width="630px" height="355px">
	<div class="legend" itemprop="description">(Roberto C&aacute;ceres/Per&uacute;21)</div>
</div>

						          </div>
                    <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&text=Luis Thais: &quot;Alejandro Toledo pudo quedar mejor dando la cara&quot;&tw_p=tweetbutton&url=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&via=peru21pe" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>          <div class="cnt-rel-nota">
          <div class="nota-detalle" itemprop="articleBody" id="nota-detalle">
            <script type="text/javascript">eplAD4M("InlinePrg");</script>
            <script type="text/javascript" src="/f/js/script/epl_inline.js?v=2017-01-18v3" id="eplinlineJS" data-contenido="nota-detalle" data-parrafo="2" ></script>
                                                                                              <div class="box_autoria">
                                                                        <img alt="Carlos Castillo" src="http://cde.peru21.pe/autor/0/0/3/1/2/312211/nota.jpg" >
                                                                                                                    <h4>Carlos Castillo</h4>
                                                                                                                        <h5><a href="https://twitter.com/cdcastillin" target="_blank">@cdcastillin</a></h5>
                                                                        </div>
                             
             <p>Fue uno de los más acérrimos defensores de <a href="http://peru21.pe/noticias-de-alejandro-toledo-2456"><strong>Alejandro Toledo</strong></a>. Hoy, <a href="http://peru21.pe/noticias-de-luis-thais-11320"><strong>Luis Thais</strong></a> revela su decepción e insiste en su pedido para que el mandatario dé la cara al país y a la justicia. Confiesa que llegó a preguntarle sobre Ecoteva y que se lo negó todo.</p>

 <p><strong>Usted y todos aquellos que confiaron en Alejandro Toledo deben pasar momentos muy difíciles. ¿Cuál es su reflexión sobre este pedido de detención al ex mandatario?</strong><br />
Conozco a Alejandro Toledo hace muchos años, y venirse uno a dar cuenta de todo esto es muy difícil. Todavía no estamos condenando y hay presunción de inocencia, pero todo hace indicar que aquí ha habido corrupción. Esto es doblemente terrible: primero, porque se trata de un presidente de la República y, lo segundo, porque él llega al poder queriendo demostrar al país que la democracia iba por el camino correcto y aseguraba el desarrollo, las libertades, la transparencia y los valores. Ahora nos damos cuenta de que no ha sido así.</p>

 <p><strong>Se le nota muy decepcionado.</strong><br />
Es que cuando uno participa de un gobierno, y yo he estado en ese gobierno casi cuatro años, realmente uno se siente desguarnecido&#8230;</p>

 <p><strong>Usted era uno de los más acérrimos defensores de Toledo.</strong><br />
Cuando yo estuve de secretario general de Perú Posible, apoyé la presunción de inocencia por todo el tema de Ecoteva porque no se veía de dónde venía la plata. Para que haya lavado de activos tiene que haber una cuota u origen malo de alguna parte. Y si el fiscal famoso Peláez dijo que no había dinero mal habido, entonces era para confiar. Además, Alejandro Toledo no era de vivir con lujos ni ganancias. Entonces, uno dice es correcto. </p>

 <p><strong>¿Cuándo ha sido la última vez que conversó con el ex presidente?</strong><br />
Esto debe haber sido en octubre de 2015. No estuve en la campaña porque yo renuncié a Perú Posible.</p>

 <p><strong>¿Renunció por las denuncias del caso Ecoteva?</strong><br />
No, yo renuncié porque le pedí un militante un voto para elegir a las autoridades partidarias y no había voluntad para ello. Quería que el partido trascienda a las personas.</p>

 <p><strong>He visto archivos periodísticos del año 2015 con declaraciones suyas en las que señala: “Ni Toledo ni yo recibimos sobornos”.</strong> <br />
Es cierto, dije eso. Confiaba porque nunca había visto nada irregular. Compró su casa en Camacho, como lo hace todo el mundo; tenía un buen trabajo en la universidad y tenía sus recursos como para vivir bien.</p>

 <p><strong>Le voy a pedir una respuesta honesta: ¿Cuando estalló el escándalo Ecoteva, confió a ciegas o en el fondo sentía que había algo raro?</strong><br />
Cuando me hacen una pregunta, yo respondo con toda honestidad. Sí, pensé que podía haber algo, principalmente porque se ensayó una explicación y luego otra. Yo me junté con él y le pregunté: ‘¿cuál es la verdad de esto?’. Me respondió fastidiado: ‘¿Cómo me puedes preguntar esto? Yo no le he robado un centavo a nadie, tú ves cómo vivo’. Toledo me lo negó. Cuando tienes a una persona que trabaja por el país y que te responde así, terminas creyéndole.</p>

 <p><strong>Pero usted se la jugó por Toledo. Lo defendió hasta el último&#8230;</strong><br />
Por dos años he defendido a Toledo en el tema Ecoteva. Está en todas partes, incluso después de que me fui de Perú Posible. Algo podíamos dudar, pero ninguno de sus ministros ha ido preso ni acusado por corrupción.</p>

 <p><strong>¿Qué puede pasar para que una persona cambie tanto?</strong><br />
Tienes que tomar en cuenta que ganó una elección para presidente de la República viniendo de donde vino y que, después de dejar la Presidencia, dejó al país en muy buena situación económica, política, democrática. Le dejamos la mesa bien servida a Alan García. He tenido la oportunidad de conversar con algunos de los colabores del presidente y casi todos tienen ese mismo sentimiento de que han abusado de ellos. ¿Qué ha cambiado en Toledo? Esa es la pregunta. Lo cierto es que, lamentablemente, con una mano borró todo lo bueno que había hecho en su gobierno, igual que Fujimori.</p>

 <p><strong>Con este pedido de detención preventiva, ¿insiste en que Toledo debe retornar y dar la cara a la justicia?</strong><br />
Yo le dije esa misma noche que tome el primer vuelo y retorne. Yo dije que si fuese él, tomaría mi vuelo y me presentaría. Ahora tenemos este pedido de detención preventiva, yo vendría y me pongo de acuerdo con la justicia para una detención domiciliaria, algo digno, para enfrentar el proceso. Ya no hay prescripciones y en estos tiempos, uno ya no se puede esconder. Habría quedado mejor presentándose, dando la cara, ¡Aquí estoy! ¡No tengo nada que temer!</p>

 <p><strong>¿Qué reflexión le genera la participación de Eliane Karp, amenazando al propio presidente Pedro Pablo Kuczynski?</strong><br />
Creo que eso es pura rabia y desesperación. Yo no puedo poner las manos al fuego por el presidente Kuczynski, pero tampoco lo voy a acusar sin argumentos. Tenemos que cuidar la imagen de los gobiernos para que vengan los inversionistas.</p>

 <p><strong>¿Cree que falló el sistema anticorrupción tras la caída de Fujimori?</strong><br />
Ese es el punto, nos abocamos a seguir a los hombres y no cuidamos el sistema ni los valores.</p>

<h2>Autoficha</h2>

 <ul>
  <li>“Soy sociólogo de profesión. Conocí a Alejandro en Argentina, cuando era representante adjunto del secretario de la <span class="caps">ONU</span> y él llegaba recién salido de Stanford a realizar un proyecto. Luego lo vi en 1995, para su primera campaña, y en 1999, para la campaña de 2000”.</li>
 </ul>

 <ul>
  <li>“En el gobierno de Toledo fui el presidente del Consejo Nacional de Descentralización (<span class="caps">CND</span>), luego fui el secretario general de Perú Posible y renuncié en 2015 por discrepancias con el proceso electoral interno. Hoy pienso en un nuevo proyecto político”.</li>
 </ul>

 <ul>
  <li>“Yo empujé esos proyectos de la Interoceánica, y eso puedo decirlo y defenderlo ante quien sea. Era un proyecto doblemente bueno. Hablo del proyecto y no de la negociación. Cuando se crea el <span class="caps">CND</span>, Luis Solari y yo lo incluimos en el Plan de Desarrollo de la Descentralización”.</li>
 </ul>            <hr>
            <p>
            <strong>
              Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/Peru21pe" target="_blank" rel="nofollow"><u>Twitter</u></a>
              y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
            </strong>
            </p>
            <p>
            <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
            </p>
          </div>
          <div class="rel-notas ui-colfix" data-fixto="#nota-detalle" data-type="top" style="">
  <div class="colfixInner">
    <a href="/opinion"><h4 style="font-size: 14px;">Más en Opinión</h4></a>
      <div class="f-rel" id="mas-seccion-2270398">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Imagen');" href="/opinion/juan-jose-garrido-sin-rival-2270398" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435302.jpg" alt="" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Titular');" href="/opinion/juan-jose-garrido-sin-rival-2270398">Juan José Garrido: ¿Sin rival?</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2270389">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Imagen');" href="/opinion/luis-davelouis-que-quieres-peru-2270389" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435283.jpg" alt="" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Titular');" href="/opinion/luis-davelouis-que-quieres-peru-2270389">Luis Davelouis: ¿Qué quieres, Perú? </a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2270391">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Imagen');" href="/opinion/aldo-mariategui-us5-mil-millones-campodonico-2270391" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435285.jpg" alt="" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Titular');" href="/opinion/aldo-mariategui-us5-mil-millones-campodonico-2270391">Aldo Mariátegui: US$5 mil millones de Campodónico </a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2270392">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Imagen');" href="/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435288.jpg" alt="(Roberto C&aacute;ceres/Per&uacute;21)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'Opinión, Titular');" href="/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392">Luis Thais: "Alejandro Toledo pudo quedar mejor dando la cara"</a></h3>
    </div>
    </div>
</div>                                  </div>

          <div class="nota-tags">
            <h6>Tags:</h6>
            <h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Entrevista.21');" target="_blank" href="/noticias-de-entrevista21-5893">Entrevista.21</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Luis Thais');" target="_blank" href="/noticias-de-luis-thais-11320">Luis Thais</a></h3>                                		<div class="clear"></div>
          </div>
       	  <div class="clear"></div>
        </div>
        <style> #nota .nota-rating-share ul.share{margin-left:10px !important; position:static;} #nota .nota-rating-share{height:auto; margin-bottom:25px}</style>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&amp;text=Luis Thais: &quot;Alejandro Toledo pudo quedar mejor dando la cara&quot;&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392&amp;via=peru21pe">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="horizontal" data-id="e4c5f3b45bd630a3" data-ma="2" data-sd="19aac"></div>

<br/>
                
        <div class="fb-recommendations-bar" data-site="peru21.pe" data-read-time="15" data-href="http://peru21.pe/opinion/luis-thais-alejandro-toledo-pudo-quedar-mejor-dando-cara-2270392" data-ref="notafbw_recommendations" data-side="right" data-action="like" data-max-age="3"></div>

        <div class="ads-left">
          <script type="text/javascript">eplAD4M("Left");</script>
        </div>

                <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>

        
                
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2270392$0"
			data-pid-name="pid"
			data-status="close"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
      </div>
      <div class="span-8 right last" id="sidebar">
                <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right1");</script>
  </div>
    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="vertical" data-id="d654f1e5532b42ef" data-ma="5" data-sd="19aac"></div>

<br/><!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


  <div class="ads300x250">
    <script type="text/javascript">eplAD4M("PubliJalador");</script>
  </div>

    <!-- /box_lomasleido -->
        <div class="lomasleido">
      <h6>Lo más leído</h6>
      <ul class="ui-tab">
        <li class="ui-active"><a href="#panel-noticias">Noticias</a></li>
        <li><a href="#panel-fotogalerias">Fotogalerías</a></li>
      </ul>
      <div class="ui-tab-content">
        <div id="panel-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/politica/alejandro-toledo-fiscalia-ya-tiene-identificadas-18-operaciones-mas-us-9-millones-2270326"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435308.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/alejandro-toledo-fiscalia-ya-tiene-identificadas-18-operaciones-mas-us-9-millones-2270326" target="_blank">Alejandro Toledo: Dictan 18 meses de prisión preventiva y orden de captura internacional</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/actualidad/esta-verdad-sobre-noticia-que-eeuu-no-pedira-visa-peruanos-2270330"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435160.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/esta-verdad-sobre-noticia-que-eeuu-no-pedira-visa-peruanos-2270330" target="_blank">Esta es la verdad sobre la noticia de que EE.UU. no pedirá visa a peruanos</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/politica/heriberto-benitez-quien-abogado-alejandro-toledo-2270337"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435171.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/heriberto-benitez-quien-abogado-alejandro-toledo-2270337" target="_blank">¿Quién es Heriberto Benítez?</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/tecnologia/youtube-como-ver-videos-aplicacion-sin-conexion-internet-2270342"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435177.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/tecnologia/youtube-como-ver-videos-aplicacion-sin-conexion-internet-2270342" target="_blank">¿Cómo ver videos en YouTube sin conexión a internet?</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/actualidad/lo-que-debes-saber-sobre-nuevos-requisitos-sacar-visa-estados-unidos-2269580"><img src="http://cde.peru21.pe/ima/0/0/4/3/3/thumb/433354.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/lo-que-debes-saber-sobre-nuevos-requisitos-sacar-visa-estados-unidos-2269580" target="_blank">Lo que debes saber sobre los nuevos requisitos para sacar la visa a Estados Unidos</a></h2>
              </div>
                      </div>
        <div id="panel-fotogalerias" class="ui-panel">
          <div class="item"><span>1.</span><figure>
      <a href="/politica/eliane-karp-furia-ex-primera-dama-10-frases-2270270" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435024.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/eliane-karp-furia-ex-primera-dama-10-frases-2270270"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Eliane Karp: La furia de la ex primera dama en 10 frases</a></h2></div><div class="item"><span>2.</span><figure>
      <a href="/politica/inicio-auge-y-caida-ex-presidente-alejandro-toledo-fotos-2270360" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435206.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/inicio-auge-y-caida-ex-presidente-alejandro-toledo-fotos-2270360"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">El inicio, auge y caída del ex presidente Alejandro Toledo [Fotos]</a></h2></div><div class="item"><span>3.</span><figure>
      <a href="/deportes/universitario-deportes-vs-capiata-vivo-copa-libertadores-2270289" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435292.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/universitario-deportes-vs-capiata-vivo-copa-libertadores-2270289"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Universitario de Deportes cayó goleado 3-0 ante Capiatá y fue eliminado de la Copa Libertadores</a></h2></div><div class="item"><span>4.</span><figure>
      <a href="/actualidad/intervienen-30-motociclistas-que-ofrecian-servicio-taxi-2270272" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435047.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/intervienen-30-motociclistas-que-ofrecian-servicio-taxi-2270272"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Intervienen a 30 motociclistas que ofrecían servicio de taxi</a></h2></div><div class="item"><span>5.</span><figure>
      <a href="/actualidad/rio-rimac-alerta-preventiva-posible-desborde-crecida-caudal-2270310" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435106.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/rio-rimac-alerta-preventiva-posible-desborde-crecida-caudal-2270310"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Alerta por posible desborde del río Rímac</a></h2></div><div class="item"><span>6.</span><figure>
      <a href="/deportes/atletico-tucuman-uso-camisetas-sub-20-argentina-llegar-tarde-partido-copa-libertadores-2270163" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/4/thumb/434788.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/atletico-tucuman-uso-camisetas-sub-20-argentina-llegar-tarde-partido-copa-libertadores-2270163"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Atlético Tucumán usó camisetas de la Sub 20 de Argentina tras llegar tarde a partido de la Copa Libertadores</a></h2></div><div class="item"><span>7.</span><figure>
      <a href="/actualidad/ramiro-priale-puente-bailey-se-habilitara-este-jueves-5-manana-2270291" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435083.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/ramiro-priale-puente-bailey-se-habilitara-este-jueves-5-manana-2270291"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">El puente Bailey ya está habilitado: Ya se puede transitar por la autopista Ramiro Prialé</a></h2></div><div class="item"><span>8.</span><figure>
      <a href="/politica/alejandro-toledo-manifestantes-exigieron-que-le-caiga-todo-peso-ley-2270334" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435163.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/alejandro-toledo-manifestantes-exigieron-que-le-caiga-todo-peso-ley-2270334"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Alejandro Toledo: Manifestantes exigen que le caiga todo el peso de la ley</a></h2></div><div class="item"><span>9.</span><figure>
      <a href="/vida21/frau-diamanda-conquistadora-espana-2270189" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/4/thumb/434829.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/vida21/frau-diamanda-conquistadora-espana-2270189"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Frau Diamanda, conquistadora de España</a></h2></div><div class="item"><span>10.</span><figure>
      <a href="/deportes/alaves-vencio-1-0-al-celta-vigo-y-logro-historica-clasificacion-final-copa-rey-2270274" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/3/4/thumb/434999.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/alaves-vencio-1-0-al-celta-vigo-y-logro-historica-clasificacion-final-copa-rey-2270274"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Alavés venció 1-0 al Celta de Vigo y logró histórica clasificación a la final de la Copa del Rey </a></h2></div>        </div>
      </div>
    </div>
    <!-- /box_lomasleido -->
    <!-- /box_lomasleido -->
    <div id="sidebar-last-news" style="display:none" class="lomasleido">
      <h6>Últimas noticias</h6>
      <div class="ui-tab-content">
        <div id="ultimas-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/politica/49-peruanos-considera-que-servicios-salud-son-muy-malos-2270410"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435320.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/49-peruanos-considera-que-servicios-salud-son-muy-malos-2270410" target="_blank">49% de peruanos considera que los servicios de salud son "muy malos"</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/cultura/nombre-miron-jose-carlos-yrigoyen-opinion-2270395"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435300.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/cultura/nombre-miron-jose-carlos-yrigoyen-opinion-2270395" target="_blank">En nombre del mirón, por José Carlos Yrigoyen [Opinión]</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/actualidad/marihuana-medicinal-expertos-senalan-pros-y-contras-propuesta-ejecutivo-permitir-su-uso-2270393"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435291.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/marihuana-medicinal-expertos-senalan-pros-y-contras-propuesta-ejecutivo-permitir-su-uso-2270393" target="_blank">Marihuana medicinal: Expertos señalan pros y contras de la propuesta del Ejecutivo para permitir su uso </a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/espectaculos/tania-libertad-no-descarta-grabar-disco-eva-ayllon-2270396"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435331.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/tania-libertad-no-descarta-grabar-disco-eva-ayllon-2270396" target="_blank">Tania Libertad no descarta grabar un disco con Eva Ayllón</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/economia/bbva-research-reducen-prevision-crecimiento-35-2270385"><img src="http://cde.peru21.pe/ima/0/0/4/3/5/thumb/435277.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/economia/bbva-research-reducen-prevision-crecimiento-35-2270385" target="_blank">BBVA Research: Reducen previsión de crecimiento a 3.5%</a></h2>
              </div>
                      </div>
      </div>
    </div>
  <!-- /box_lomasleido -->
<div class="fb-activity" data-site="peru21.pe" data-action="likes, recommends" data-width="310" data-height="350" data-colorscheme="light" data-header="true" data-ref="notafbw_activity" data-max-age="3"></div>  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/Peru21pe">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        &copy; Prensa Popular. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v2"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                <a href="http://ofertop.pe/" target="_blank" title="Ofertop">ofertop.pe</a><span class="f-b-pipe">|</span>
        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
        <a href="http://shopin.pe/" target="_blank" title="Shopin.pe">shopin.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.estilomio.com/?ref=ecf" target="_blank" title="Estilomio">estilomio.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script></div>
<div class="hide">
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/mediav2-v455.js?v=2017-01-18v3"></script>
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/page.js?v=2017-01-18v3"></script>
  
  <script type="text/javascript">
    $(document).ready(function(){ page = new Page({nid:'12/2270392/1486703562/12',render:'lazy,player,valorar,encuesta,dropdown,compartir_mail,slider,sidebar_impresa,tab,colfix'})});
 </script>
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2017-01-18v3"></script>

 <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2270392==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2270392==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
 <script>$('#mas-seccion-2270392').hide();</script>
</div>
<script type="text/javascript">dashboard_section_load('Impresa');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>


  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/lib/perured.js?v=2017-01-18v3"></script>
  <!-- Fin EPL - Cxense Css -->
</body>
</html>
