<!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Warning</p>
<p>Message:  Invalid argument supplied for foreach()</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 122</p>

</div>
--><!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: lee_tambien</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 295</p>

</div>
--><!doctype html>
<html lang="es">
<head>
<script src="//www.google-analytics.com/cx/api.js?experiment=n_ijLic6RPK3AiCR9nmIwA"></script>
<script>
  if ( gavariation = location.href.match( /[&?]gavariation=([0-9]+)(&.*)?$/gi) )
    gavariation = gavariation[0].substring(1).split('=',2)[1].split('&')[0]*1;
  else gavariation = cxApi.chooseVariation();
  document.addEventListener('DOMContentLoaded', function(){
    var lastNewsBlock = document.getElementById('sidebar-last-news');
    switch ( gavariation ) {
      case 0:
        //document.getElementById('sidebar-last-news').style.display = "none";
      break; // original, no changes
      case 1: // variation 1
        // add your changes for variation 1
        if (lastNewsBlock)
          lastNewsBlock.style.display = "block";
        break;
      case 2: // variation 2
        // add your changes for variation 2
        if (lastNewsBlock)
          lastNewsBlock.style.display = "none";
        break;
    }
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente” | Mundo | Peru21</title>
<meta name="description" content="La presidenta de Chile, Michelle Bachelet, aseguró que no continuará más en la política de su país una vez que acabe su mandato en 2018. Además, se quejó del machismo que aún persiste en su país." />
<meta name="keywords" content="" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="Michelle Bachelet descartó continuar en la política chilena: 'Ya es suficiente'" />
<meta property="og:url" content="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/2/5/425724.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="La presidenta de Chile, Michelle Bachelet, aseguró que no continuará más en la política de su país una vez que acabe su mandato en 2018. Además, se quejó del machismo que aún persiste en su país." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/2/5/425724.jpg" />
<meta name="twitter:description" content="La presidenta de Chile, Michelle Bachelet, aseguró que no continuará más en la política de su país una vez que acabe su mandato en 2018. Además, se quejó del machismo que aún persiste en su país." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" />
<link rel="alternate" href="http://m.peru21.pe/movil/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content=""/>
<meta property="article:section" content="Mundo" />
<meta property="article:modified_time" content="2016-12-31T13:58:45-05:00" />
<meta property="article:published_time" content="2016-12-31T13:58:45-05:00"/>
<meta property="article:tag" content=""/>
  
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Mundo" href="/feed/mundo" />
<link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/2/5/425724.jpg" id="image_src" />
<link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/screen.css?v=2016-12-14v1" rel="stylesheet" type="text/css" />
<link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/mejoras.css?v=2016-12-14v1" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3055636-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147012']);
    cX.callQueue.push(['invoke',function(){
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
        var eplanning=''; // INIT
        eplanning = CX_SEGMENTS.join('|');
        createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else
            var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
    }
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->
  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2016-12-14v1">
    <link rel="amphtml" href="http://peru21.pe/amp/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553">
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<body id="nota">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906602&ns_site=peru21&name=mundo.notas.michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&idnota=2266553');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=peru21&amp;name=mundo.notas.michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&idnota=2266553" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "Mundo",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//--> 

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}               
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);	
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script><div id="cnt-global">
     <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/Peru21pe" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>
            
              
              <div id="pid-user-info" data-page="main"></div>
              <script src="/f/js/pid.js?v=2016-12-14v1" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"http://statics.ecoid.pe/js/peruid.js?v=2016-12-14v1","path":"http://ecoid.pe/","migrate_path":""}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">31.DIC</span> <span class="r2">Sábado, 2016</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 03:01 pm</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2016-12-31"> <img src="http://cde.peru21.pe/ima/0/0/4/2/5/phone/425651.jpg" alt="Matan a policía" width="118" height="128"/></a></span>
              <span><a href="/impresa/archivo/2016-12-31?contraportada"> <img alt="Contraportada 31-12-2016" src="http://cde.peru21.pe/ima/0/0/4/2/5/phone/425652.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">Matan a policía</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2016-12-31"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=Matan a policía+http://peru21.pe/impresa/archivo/2016-12-31+via+%40peru21pe"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1483214592');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>


  <div class="wrapper">
        <style>.catnota2{display: none;}</style>
    <div class="container box-cxense">
            <div class="cxense-top">
                
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2266194">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/carrie-fisher-asi-se-despidio-lego-recordada-princesa-leia-2266194"><img src="http://cde.peru21.pe/ima/0/0/4/2/4/thumb/424890.jpg" alt="Carrie Fisher: As&iacute; se despidi&oacute; Lego de la recordada &#039;princesa Leia&#039;. (Reuters)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/carrie-fisher-asi-se-despidio-lego-recordada-princesa-leia-2266194">Carrie Fisher: Así se despidió Lego de la recordada 'princesa Leia'</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2266513">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/alianza-lima-alejandro-hohberg-y-rinaldo-cruzado-arreglan-este-lunes-2266513"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425622.jpg" alt="Alianza Lima cerrar&iacute;a su plantilla con Rinaldo Cruzado y Alejandro Hohberg. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/alianza-lima-alejandro-hohberg-y-rinaldo-cruzado-arreglan-este-lunes-2266513">Alianza Lima: Alejandro Hohberg y Rinaldo Cruzado arreglarían este lunes</a></div>
</div>
          </div>
        
          
          <div class="col catnota1  ">
            <div class="col notas-cxense" id="nota-2266173">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/eeuu-trump-nombra-thomas-bossert-como-asistente-seguridad-y-contraterrorismo-2266173"><img src="http://cde.peru21.pe/ima/0/0/4/2/4/thumb/424802.jpg" alt="Donald Trump, presidente electo de EE.UU. (AFP)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/eeuu-trump-nombra-thomas-bossert-como-asistente-seguridad-y-contraterrorismo-2266173">Donald Trump nombra a Thomas Bossert como asistente en seguridad y contraterrorismo</a></div>
</div>
          </div>
        
          
          <div class="col  catnota2 ">
            <div class="col notas-cxense" id="nota-2266300">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/congreso-colombia-aprobo-ley-amnistia-farc-2266300"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425134.jpg" alt="Congreso de Colombia aprob&oacute; la Ley de Amnist&iacute;a para las FARC. (BBC)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/congreso-colombia-aprobo-ley-amnistia-farc-2266300">Congreso de Colombia aprobó la Ley de Amnistía para las FARC</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2266446">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/ronny-garcia-sala-penal-lima-norte-2266446"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425445.jpg" alt="El Ministerio del Interior ofrecía una recompensa de 15 mil soles por su paradero." height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/ronny-garcia-sala-penal-lima-norte-2266446">Ronny García será trasladado a penal de Chincha</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2266522">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/amor-y-odio-entre-ppkausas-y-fujimoristas-2266522"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425655.jpg" alt="El amor y odio entre ppkausas y fujimoristas. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/amor-y-odio-entre-ppkausas-y-fujimoristas-2266522">El amor y odio entre ppkausas y fujimoristas</a></div>
</div>
          </div>
        
                    <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
          
          <div class="col   last">
            <div class="col notas-cxense" id="nota-2266541">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425682.jpg" alt="Estado Islámico perpetró un ataque en Iraq que dejó, al menos, 27 muertos (Efe)." height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541">Al menos 27 muertos deja atentado del Estado Islámico en Iraq</a></div>
</div>
          </div>
              </div>
    </div>
            		    <div class="container destaque">

      
      <div id="principal" class="span-16 last">
                            <!-- copa eurocopa-->
            <!-- copa centenario-->
                <!-- Olimpiadas -->
        
        
        <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="box">
          	<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
              <span class="bc-item"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" href="/">Portada</a></span>
              <span class="bc-w">></span>
              <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="bc-item"><a itemprop="item" onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'mundo');" href="/mundo"><span itemprop="name">Mundo</span></a><meta itemprop="position" content="1"></span>
              <span class="bc-w">></span><span class="current" ><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'mundo, Titular');" href="/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553">Se quejó del machismo que persiste en su país</a></span>
            </div>
                 	  	  <h1 itemprop="headline">Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”</h1>
     	  	       	  	  <time class="fecha-nota" itemprop="dateModified" datetime="2016-12-31T13:58:45-05:00">Sábado 31 de diciembre del 2016 | 13:58 </time>
            <meta itemprop="datePublished" content="2016-12-31T13:51:03-05:00">
						<h2 class="nota-bajada"> Mandataria registró los índices de popularidad históricos más bajos que nunca ha tenido un presidente en Chile desde el regreso a la democracia, bordeando el 15% de aprobación.</h2>
						              

<div class="media-type" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="contentUrl" title="Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”" alt="Michelle Bachelet cumple su segundo mandato desde 2014. (EFE)" src="http://cde.peru21.pe/ima/0/0/4/2/5/425724.jpg" width="630px" height="355px">
	<div class="legend" itemprop="description">Michelle Bachelet cumple su segundo mandato desde 2014. (EFE)</div>
</div>

						          </div>
                    <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&text=Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”&tw_p=tweetbutton&url=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&via=peru21pe" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>          <div class="cnt-rel-nota">
          <div class="nota-detalle" itemprop="articleBody" id="nota-detalle">
            <script type="text/javascript">eplAD4M("InlinePrg");</script>
            <script type="text/javascript" src="/f/js/script/epl_inline.js?v=2016-12-14v1" id="eplinlineJS" data-contenido="nota-detalle" data-parrafo="2" ></script>
                  
             <p>La presidenta de Chile, <a href="http://peru21.pe/noticias-de-michelle-bachelet-9524"><strong>Michelle Bachelet</strong></a>, aseguró que no continuará más en la política de su país una vez que acabe su mandato en 2018. Además, se quejó del machismo que aún persiste en su país.</p>

 <blockquote>
  <p><em>&#8220;Está absoluta y totalmente descartado continuar en política chilena, desde el punto de vista de cargos de representación. Ya es suficiente&#8221;</em>, declaró Michelle Bachelet al periódico La <a href="http://www.latercera.com/noticia/michelle-bachelet-presidente-hombre-esta-pasando-una-situacion-dificil-nadie-habla-debilidad-falta-liderazgo/" rel="nofollow"  target="_blank">Tercera</a>.</p>
 </blockquote>

 <p><strong>Bachelet</strong> reconoció además que no se ha avanzado tanto como hubiera deseado en cuestiones de igualdad de género. Criticó el machismo que persiste en Chile. </p>

 <blockquote>
  <p><em>&#8220;Si un presidente hombre está pasando por una situación difícil, nadie habla de debilidad, de falta de liderazgo&#8221;, afirmó la mandataria. &#8220;Cuando es la mujer, hay una crítica distinta&#8221;,</em> aseguró.</p>
 </blockquote>

<h2>No se ha logrado un nuevo trato</h2>

 <p><strong>Michelle Bachelet</strong> destacó los avances que han tratado de buscar que las mujeres &#8220;puedan ser ciudadanas de primera categoría y no de segunda&#8221; en el país. Sin embargo, &#8220;no hemos logrado un nuevo trato todavía&#8221;, indicó. </p>

 <p>Aunque Chile tiene mujeres en cargos importantes –por ejemplo, ella se convirtió en la primera mandataria de su país–, &#8220;eso no significa que de manera automática se generen los cambios culturales que permitan que mucho de esta estructura sexista y machista que existe en la sociedad chilena pueda cambiar&#8221;.</p>

<h2> Aprobación por los suelos</h2>

 <p>Las declaraciones fueron hechas días después de que la justicia naval chilena procesó a ocho marinos por espiar, grabar y viralizar videos de seis compañeras captados mientras estaban en sus dormitorios en la institución y tras un reciente escándalo en que el ministro de Economía recibió una muñeca inflable como regalo durante una fiesta de empresarios.</p>

 <p>Bachelet se vio muy perjudicada durante su mandato por un escándalo sobre una operación inmobiliaria vinculado con su nuera, Natalia Compagnon. El caso repercutió de inmediato en la popularidad de Bachelet, quien no ha podido remontar del 25%, según diversas encuestas. </p>

 <p><strong><span class="caps">DATO</span></strong>
 <ul>
  <li>Michelle Bachelet registró durante su actual segundo mandato los índices de popularidad históricos más bajos que nunca ha tenido un presidente en Chile desde el regreso a la democracia, bordeando el 15% de aprobación.</li>
 </ul></p>            <hr>
            <p>
            <strong>
              Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/Peru21pe" target="_blank" rel="nofollow"><u>Twitter</u></a>
              y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
            </strong>
            </p>
            <p>
            <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
            </p>
          </div>
          <div class="rel-notas ui-colfix" data-fixto="#nota-detalle" data-type="top" style="">
  <div class="colfixInner">
    <a href="/mundo"><h4 style="font-size: 14px;">Más en Mundo</h4></a>
      <div class="f-rel" id="mas-seccion-2266555">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Imagen');" href="/mundo/donald-trump-envio-tuit-saludo-ano-nuevo-sus-muchos-enemigos-2266555" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425727.jpg" alt="Donald Trump envió tuit de saludo por Año Nuevo a sus "muchos enemigos". (Reuters)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Titular');" href="/mundo/donald-trump-envio-tuit-saludo-ano-nuevo-sus-muchos-enemigos-2266555">Donald Trump saluda por Año Nuevo a sus "muchos enemigos" </a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2266553">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Imagen');" href="/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425724.jpg" alt="Michelle Bachelet cumple su segundo mandato desde 2014. (EFE)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Titular');" href="/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553">Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2266541">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Imagen');" href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425682.jpg" alt="Estado Islámico perpetró un ataque en Iraq que dejó, al menos, 27 muertos (Efe)." width="150" height="84">
                              <span class="play-fotos"></span>
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Titular');" href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541">Al menos 27 muertos deja atentado del Estado Islámico en Iraq</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2266535">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Imagen');" href="/mundo/ano-nuevo-australia-nueva-zelanda-y-islas-pacifico-sur-video-fotos-2266535" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425667.jpg" alt="La pequeña isla de Kiritimati fue la primera región habitada en recibir el 2017. (Infobae)" width="150" height="84">
                              <span class="play-fotos"></span>
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'mundo, Titular');" href="/mundo/ano-nuevo-australia-nueva-zelanda-y-islas-pacifico-sur-video-fotos-2266535">Australia, Nueva Zelanda y las islas del Pacífico reciben el Año Nuevo [Fotos y videos]</a></h3>
    </div>
    </div>
</div>                                  </div>

          <div class="nota-tags">
            <h6>Tags:</h6>
            <h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Michelle Bachelet');" target="_blank" href="/noticias-de-michelle-bachelet-9524">Michelle Bachelet</a></h3>                                		<div class="clear"></div>
          </div>
       	  <div class="clear"></div>
        </div>
        <style> #nota .nota-rating-share ul.share{margin-left:10px !important; position:static;} #nota .nota-rating-share{height:auto; margin-bottom:25px}</style>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&amp;text=Michelle Bachelet descartó continuar en la política chilena: “Ya es suficiente”&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553&amp;via=peru21pe">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="horizontal" data-id="02528ccab812fd4f" data-ma="2" data-sd="19aac"></div>

<br/>
                
        <div class="fb-recommendations-bar" data-site="peru21.pe" data-read-time="15" data-href="http://peru21.pe/mundo/michelle-bachelet-descarto-continuar-politica-chilena-ya-suficiente-2266553" data-ref="notafbw_recommendations" data-side="right" data-action="like" data-max-age="3"></div>

        <div class="ads-left">
          <script type="text/javascript">eplAD4M("Left");</script>
        </div>

                <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>

        
                
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2266553$0"
			data-pid-name="pid"
			data-status="open"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
      </div>
      <div class="span-8 right last" id="sidebar">
                <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right1");</script>
  </div>
    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="vertical" data-id="293ebd1a11873b02" data-ma="5" data-sd="19aac"></div>

<br/><!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


    <!-- /box_lomasleido -->
        <div class="lomasleido">
      <h6>Lo más leído</h6>
      <ul class="ui-tab">
        <li class="ui-active"><a href="#panel-noticias">Noticias</a></li>
        <li><a href="#panel-fotogalerias">Fotogalerías</a></li>
      </ul>
      <div class="ui-tab-content">
        <div id="panel-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/deportes/ufc-207-ronda-rousey-solo-duro-48-segundos-y-cayo-nocaut-ante-amanda-nunes-2266534"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425660.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/ufc-207-ronda-rousey-solo-duro-48-segundos-y-cayo-nocaut-ante-amanda-nunes-2266534" target="_blank">UFC 207: Ronda Rousey solo duró 48 segundos y cayó por nocaut ante Amanda Nunes</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/actualidad/ministerio-educacion-no-va-implementar-ideologia-genero-informo-humberto-lay-2266533"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425661.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/ministerio-educacion-no-va-implementar-ideologia-genero-informo-humberto-lay-2266533" target="_blank">“El Minedu no va a implementar la ideología de género”, informó Humberto Lay</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/economia/nueva-uit-cambiara-precio-viviendas-2266508"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425610.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/economia/nueva-uit-cambiara-precio-viviendas-2266508" target="_blank">Nueva UIT cambiará precio de viviendas</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/politica/caso-odebrecht-exgerente-jorge-barata-citado-comision-lava-jato-2266531"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425648.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/caso-odebrecht-exgerente-jorge-barata-citado-comision-lava-jato-2266531" target="_blank">Caso Odebrecht: Exgerente Jorge Barata será citado por la comisión Lava Jato</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/politica/cuestionan-improvisacion-decretos-anticorrupcion-ejecutivo-2266530"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425647.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/cuestionan-improvisacion-decretos-anticorrupcion-ejecutivo-2266530" target="_blank">Cuestionan “improvisación” en los decretos anticorrupción del Ejecutivo</a></h2>
              </div>
                            <div class="item">
                <span>6.</span>
                                  <figure>
                    <a href="/deportes/alianza-lima-alejandro-hohberg-y-rinaldo-cruzado-arreglan-este-lunes-2266513"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425622.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/alianza-lima-alejandro-hohberg-y-rinaldo-cruzado-arreglan-este-lunes-2266513" target="_blank">Alianza Lima: Alejandro Hohberg y Rinaldo Cruzado arreglarían este lunes</a></h2>
              </div>
                            <div class="item">
                <span>7.</span>
                                  <figure>
                    <a href="/espectaculos/j-alvarez-mario-hart-muy-talentoso-2266514"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425623.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/j-alvarez-mario-hart-muy-talentoso-2266514" target="_blank">J Álvarez: "Mario Hart es muy talentoso"</a></h2>
              </div>
                            <div class="item">
                <span>8.</span>
                                  <figure>
                    <a href="/actualidad/policia-dara-cobertura-total-deudos-agente-asesinado-2266537"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425675.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/policia-dara-cobertura-total-deudos-agente-asesinado-2266537" target="_blank">Policía dará cobertura total a deudos de agente asesinado</a></h2>
              </div>
                            <div class="item">
                <span>9.</span>
                                  <figure>
                    <a href="/redes-sociales/tongo-tambien-esta-sorprendido-exito-su-version-chop-suey-2266548"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425706.gif" alt="IMG"></a>
                  </figure>
                                <h2><a href="/redes-sociales/tongo-tambien-esta-sorprendido-exito-su-version-chop-suey-2266548" target="_blank">Tongo está tan sorprendido como todos nosotros por el éxito de 'Chop Suey' </a></h2>
              </div>
                            <div class="item">
                <span>10.</span>
                                  <figure>
                    <a href="/politica/amor-y-odio-entre-ppkausas-y-fujimoristas-2266522"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425655.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/politica/amor-y-odio-entre-ppkausas-y-fujimoristas-2266522" target="_blank">El amor y odio entre ppkausas y fujimoristas</a></h2>
              </div>
                      </div>
        <div id="panel-fotogalerias" class="ui-panel">
          <div class="item"><span>1.</span><figure>
      <a href="/actualidad/ronny-garcia-fue-capturado-rimac-2266411" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425379.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/ronny-garcia-fue-capturado-rimac-2266411"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Ronny García fue capturado en su vivienda del Rímac</a></h2></div><div class="item"><span>2.</span><figure>
      <a href="/actualidad/PNP-dos-policias-mujeres-asumen-primera-vez-historia-cargo-general-2266476" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425532.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/PNP-dos-policias-mujeres-asumen-primera-vez-historia-cargo-general-2266476"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Estas dos mujeres son las nuevas generalas del Perú </a></h2></div><div class="item"><span>3.</span><figure>
      <a href="/actualidad/nadine-heredia-keiko-fujimori-y-zorro-Zupe-son-munecos-quemar-mesa-redonda-2266190" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425349.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/nadine-heredia-keiko-fujimori-y-zorro-Zupe-son-munecos-quemar-mesa-redonda-2266190"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Keiko Fujimori , Donald Trump y Julieta Rodríguez son muñecos para quemar en Mesa Redonda</a></h2></div><div class="item"><span>4.</span><figure>
      <a href="/actualidad/villa-salvador-reportan-incendio-mercado-2266497" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425614.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/villa-salvador-reportan-incendio-mercado-2266497"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Villa El Salvador: Incendio destruyó al menos 30 viviendas en Las Brisas</a></h2></div><div class="item"><span>5.</span><figure>
      <a href="/actualidad/recordemos-sacrificio-nuestros-angeles-rojo-que-nos-dejaron-este-2016-2266426" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425427.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/recordemos-sacrificio-nuestros-angeles-rojo-que-nos-dejaron-este-2016-2266426"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Los bomberos del Perú: El primer lugar de nuestra lista de Personajes Nacionales del Año 2016</a></h2></div><div class="item"><span>6.</span><figure>
      <a href="/mundo/ano-nuevo-australia-nueva-zelanda-y-islas-pacifico-sur-video-fotos-2266535" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425667.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/ano-nuevo-australia-nueva-zelanda-y-islas-pacifico-sur-video-fotos-2266535"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Australia, Nueva Zelanda y las islas del Pacífico reciben el Año Nuevo [Fotos y videos]</a></h2></div><div class="item"><span>7.</span><figure>
      <a href="/actualidad/feria-deseos-estos-son-rituales-que-ofrecen-recibir-prospero-ano-nuevo-2266500" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425586.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/feria-deseos-estos-son-rituales-que-ofrecen-recibir-prospero-ano-nuevo-2266500"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Ingresa al corazón de la Feria de los Deseos  </a></h2></div><div class="item"><span>8.</span><figure>
      <a href="/actualidad/incautan-14-toneladas-pirotecnicos-agustino-2266488" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425574.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/incautan-14-toneladas-pirotecnicos-agustino-2266488"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Incautan 14 toneladas de pirotécnicos en El Agustino</a></h2></div><div class="item"><span>9.</span><figure>
      <a href="/mundo/india-al-menos-10-muertos-y-15-heridos-derrumbe-mina-carbon-fotos-2266466" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425501.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/india-al-menos-10-muertos-y-15-heridos-derrumbe-mina-carbon-fotos-2266466"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">India: Al menos 10 muertos y 15 heridos tras derrumbe en mina de carbón [Fotos]</a></h2></div><div class="item"><span>10.</span><figure>
      <a href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425682.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/al-menos-27-muertos-atentado-estado-islamico-iraq-2266541"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Al menos 27 muertos deja atentado del Estado Islámico en Iraq</a></h2></div>        </div>
      </div>
    </div>
    <!-- /box_lomasleido -->
    <!-- /box_lomasleido -->
    <div id="sidebar-last-news" style="display:none" class="lomasleido">
      <h6>Últimas noticias</h6>
      <div class="ui-tab-content">
        <div id="ultimas-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/deportes/liverpool-vs-manchester-city-vivo-premier-league-2266511"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425733.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/liverpool-vs-manchester-city-vivo-premier-league-2266511" target="_blank">El Liverpool venció 1-0 al Manchester City y cerró el año de la mejor forma</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/actualidad/conoce-cuales-son-feriados-que-traera-este-2017-2266557"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425732.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/conoce-cuales-son-feriados-que-traera-este-2017-2266557" target="_blank">Conoce cuáles son los feriados que traerá este 2017 </a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/mundo/policias-nueva-york-podran-usar-turbantes-y-dejarse-barba-2266558"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425736.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/policias-nueva-york-podran-usar-turbantes-y-dejarse-barba-2266558" target="_blank">Policías de Nueva York usarán turbantes</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/espectaculos/charly-garcia-volvio-internado-clinica-buenos-aires-2266353"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425242.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/charly-garcia-volvio-internado-clinica-buenos-aires-2266353" target="_blank">Charly García fue dado de alta y pasará el Año Nuevo en casa</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/cultura/tyrus-wong-fallecio-artista-que-inspiro-estilo-visual-bambi-2266556"><img src="http://cde.peru21.pe/ima/0/0/4/2/5/thumb/425728.gif" alt="IMG"></a>
                  </figure>
                                <h2><a href="/cultura/tyrus-wong-fallecio-artista-que-inspiro-estilo-visual-bambi-2266556" target="_blank">Falleció Tyrus Wong, el artista que inspiró el estilo visual de 'Bambi'</a></h2>
              </div>
                      </div>
      </div>
    </div>
  <!-- /box_lomasleido -->
<div class="fb-activity" data-site="peru21.pe" data-action="likes, recommends" data-width="310" data-height="350" data-colorscheme="light" data-header="true" data-ref="notafbw_activity" data-max-age="3"></div>  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/Peru21pe">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        &copy; Prensa Popular. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v2"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                <a href="http://ofertop.pe/" target="_blank" title="Ofertop">ofertop.pe</a><span class="f-b-pipe">|</span>
        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
        <a href="http://shopin.pe/" target="_blank" title="Shopin.pe">shopin.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.estilomio.com/?ref=ecf" target="_blank" title="Estilomio">estilomio.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script></div>
<div class="hide">
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/mediav2-v455.js?v=2016-12-14v1"></script>
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/page.js?v=2016-12-14v1"></script>
  
  <script type="text/javascript">
    $(document).ready(function(){ page = new Page({nid:'7/2266553/1483210725/7',render:'lazy,player,valorar,encuesta,dropdown,compartir_mail,slider,sidebar_impresa,tab,colfix'})});
 </script>
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2016-12-14v1"></script>

 <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2266553==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2266553==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
 <script>$('#mas-seccion-2266553').hide();</script>
</div>
<script type="text/javascript">dashboard_section_load('Mundo');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>


  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://s.2.peru21.pe.s3-website-us-east-1.amazonaws.com/f/js/lib/perured.js?v=2016-12-14v1"></script>
  <!-- Fin EPL - Cxense Css -->
</body>
</html>
