<!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined property: stdClass::$subcategoria</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 198</p>

</div>
--><!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined property: stdClass::$subcategoria_id</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 198</p>

</div>
--><!--<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: lee_tambien</p>
<p>Filename: controllers/noticia.php</p>
<p>Line Number: 359</p>

</div>
--><!doctype html>
<html lang="es">
<head>
<script src="//www.google-analytics.com/cx/api.js?experiment=n_ijLic6RPK3AiCR9nmIwA"></script>
<script>
  if ( gavariation = location.href.match( /[&?]gavariation=([0-9]+)(&.*)?$/gi) )
    gavariation = gavariation[0].substring(1).split('=',2)[1].split('&')[0]*1;
  else gavariation = cxApi.chooseVariation();
  document.addEventListener('DOMContentLoaded', function(){
    var lastNewsBlock = document.getElementById('sidebar-last-news');
    switch ( gavariation ) {
      case 0:
        //document.getElementById('sidebar-last-news').style.display = "none";
      break; // original, no changes
      case 1: // variation 1
        // add your changes for variation 1
        if (lastNewsBlock)
          lastNewsBlock.style.display = "block";
        break;
      case 2: // variation 2
        // add your changes for variation 2
        if (lastNewsBlock)
          lastNewsBlock.style.display = "none";
        break;
    }
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="dns-prefetch" href="//s.2.peru21.pe.s3-website-us-east-1.amazonaws.com" />
<link rel="dns-prefetch" href="//cde.peru21.pe" />
<title>Everton venció 4-2 al Leicester City por la Premier League | Deportes | Peru21</title>
<meta name="description" content="El sabor de la victoria no les fue eterno. Luego de mucha especulación en Inglaterra por la racha del Leicester City , los Foxes cayeron 4-2 ante el Everton  por la fecha 32 de la Premier League ." />
<meta name="keywords" content="Premier League, Champions League, Leicester City, Everton" />
<meta property="fb:admins" content="654116586" />
<meta property="article:publisher" content="https://www.facebook.com/peru21" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Peru21" />
<meta property="og:title" content="Everton venció 4-2 al Leicester City por la Premier League" />
<meta property="og:url" content="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" />
<meta property="og:image" content="http://cde.peru21.pe/ima/0/0/4/5/2/452634.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:description" content="El sabor de la victoria no les fue eterno. Luego de mucha especulación en Inglaterra por la racha del Leicester City , los Foxes cayeron 4-2 ante el Everton  por la fecha 32 de la Premier League ." />
<meta property="fb:app_id" content="1534142906904203"/>
<meta property="fb:pages" content="50842855867" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Peru21pe" />
<meta name="twitter:title" content="Everton venció 4-2 al Leicester City por la Premier League" />
<meta name="twitter:image" content="http://cde.peru21.pe/ima/0/0/4/5/2/452634.jpg" />
<meta name="twitter:description" content="El sabor de la victoria no les fue eterno. Luego de mucha especulación en Inglaterra por la racha del Leicester City , los Foxes cayeron 4-2 ante el Everton  por la fecha 32 de la Premier League ." />
<meta name="msapplication-navbutton-color" content="#005fa5" />
<meta name="application-name" content="Peru21.pe" />
<meta name="msapplication-starturl" content="http://peru21.pe/" />
<link rel="canonical" href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" />
<link rel="alternate" href="http://m.peru21.pe/movil/deportes/everton-vencio-4-2-al-leicester-city-2277289" media="only screen and (max-width: 640px)">
<meta name='origen' content='Peru21' />
<meta name="subject" content="noticias" />
<meta name="organization" content="Prensa Popular S.A.C." />
<meta name='Generator' content='Prensa Popular' />
<link rel="publisher" href="https://plus.google.com/+peru21/posts" />
<meta name="locality" content="Lima, Callao, Cusco, Arequipa, Trujillo, Chiclayo, Ancash, Loreto, Moquegua, Piura, Tumbes, Ayacucho, Tacna, Peru" />
<meta name="language" content="es" /> 
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="robots" content="index,follow" />
<meta name='googlebot' content='index, follow' />
<meta name="google-site-verification" content="JR1d_tTr4n5Xv9E4rgSm8BjarBAcCL6P6ekkFVDixYA" />
<meta name="news_keywords" content="Premier League, Champions League, Leicester City, Everton"/>
<meta property="article:section" content="Deportes" />
<meta property="article:modified_time" content="2017-04-09T16:22:34-05:00" />
<meta property="article:published_time" content="2017-04-09T16:22:34-05:00"/>
<meta property="article:tag" content="Premier League"/>
<meta property="article:tag" content="Champions League"/>
<meta property="article:tag" content="Leicester City"/>
<meta property="article:tag" content="Everton"/>
  
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Últimas noticias" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Peru21.pe - Deportes" href="/feed/deportes" />
<link rel="image_src" href="http://cde.peru21.pe/ima/0/0/4/5/2/452634.jpg" id="image_src" />
<link href="http://cdn.peru21.e3.pe/f/css/screen.css?v=2017-04-07v4" rel="stylesheet" type="text/css" />
<link href="http://cdn.peru21.e3.pe/f/css/mejoras.css?v=2017-04-07v4" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="http://cdn.peru21.e3.pe/f/css/print.css" type="text/css" media="print" />
<!--[if IE]><link href="http://cdn.peru21.e3.pe/f/css/ie.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="http://cdn.peru21.e3.pe/f/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="http://cdn.peru21.e3.pe/f/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!-------------- PUGLIN ECOID ---------->

<!----------- FIN PUGLIN ECOID ---------->
<link rel="shortcut icon" href="/f/i/favicon.ico" />
<!-- D --><!-- Begin BlueKai Actions -->
<script src="http://elcomercio.pe/f/2214-ec/js/bluekai/bkactions.min.js" async></script>
<!-- End BlueKai Actions -->
<!--bluekai-->

<script>
    var siteID = 42379;
    var dataLayer = {"window":{"title":"Everton venci\u00f3 4-2 al Leicester City por la Premier League","url":"peru21.pe\/deportes\/everton-vencio-4-2-al-leicester-city-2277289","description":"El sabor de la victoria no les fue eterno. Luego de mucha especulaci&oacute;n en Inglaterra por la racha del Leicester City , los Foxes cayeron 4-2 ante el Everton  por la fecha 32 de la Premier League .","keywords":"Premier League, Champions League, Leicester City, Everton","pub_time":"2017-04-09 16:22:34","nota_id":"2277289"},"user":{"LoggedIn":null,"idmember":null,"date":"2017-04-09 16:32:16","LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"deportes","subCategory1_id":"4","subCategory2":"","subCategory2_id":null},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"Unidentified User Agent","device":"Desktop"},"actions":[]};
    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer);
    };
</script>
<!--end bluekai-->
    <!-- Begin BlueKai Tag -->
    <script>
        // BlueKai Callback
        window.bk_async = function() {

          var category = dataLayer.category,
              user = dataLayer.user;

          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');

          if ( user && user.idmember ){
              bk_addPageCtx('idmember', user.idmember);
              BKTAG.doTag(41770, 1);
          }

          BKTAG.doTag(42379, 1);

        };

        // Set IdMember from EcoID to dataLayer object and start download bluekai script
       !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
    </script>
    <!-- End BlueKai Tag -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3055636-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<script src="http://cdn.peru21.e3.pe/f/js/ga_social_tracking.js"></script>
<script>
 (function(){
  var twitterWidgets = document.createElement('script');
  twitterWidgets.type = 'text/javascript';
  twitterWidgets.async = true;
  twitterWidgets.src = 'http://platform.twitter.com/widgets.js';
  twitterWidgets.onload = _ga.trackTwitter;
  document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
 })();
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'es-419'}
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/f/js/modernizr.js?v2015"></script>
<![endif]-->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147012']);
    cX.callQueue.push(['invoke',function(){
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
        var eplanning=''; // INIT
        eplanning = CX_SEGMENTS.join('|');
        createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else
            var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
    }
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <link rel="stylesheet" type="text/css" href="/f/css/cxense.top.css?v=2017-04-07v4">
    <link rel="amphtml" href="http://peru21.pe/amp/deportes/everton-vencio-4-2-al-leicester-city-2277289">
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<body id="nota">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906602&ns_site=peru21&name=deportes.notas.everton-vencio-4-2-al-leicester-city-2277289&idnota=2277289');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=peru21&amp;name=deportes.notas.everton-vencio-4-2-al-leicester-city-2277289&idnota=2277289" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script language="JavaScript" type="text/javascript"><!--

<!--
  if (typeof(adptkwresp) == 'undefined')  { window.adptkwresp = ''; }
  if (typeof(ecsegm) == 'undefined')  { window.ecsegm = ''; }
  var eplDoc = document;
  var eplLL = false;
  var eS1 = 'us.img.e-planning.net';
  var eplArgs = {
      iIF: 1,
      sV: "http://ads.us.e-planning.net/",
      vV: "4",
      sI: "c355",
      sec: "Deportes",
            kVs:{ ecid: adptkwresp, ecsegm: ecsegm },
      eIs:["Top","Expandible","Right1","Right2","Middle","Middle1","Middle2","Outbrain","TakeOver","Zocalo1", "Zocalo2","Left","LogoEconomiaSuperDest","SuplementoSlide1","DailyBanner","Publi","Inline","InlinePrg","PubliJalador"] };
eplArgs.kVs.conZocalos = ((eplArgs.eIs.indexOf("Zocalo1") >= 0) && (eplArgs.eIs.indexOf("Zocalo2") >= 0));
//-->

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/2912';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}

function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function eplAD4Sync(div, eID, opts) {
    document.getElementById(div).id = "eplAdDiv" + eID;
    if (!opts) opts = {
        t: 1
    };
    if (!eplArgs.sOpts) {
        eplArgs.sOpts = {};
    }
    eplArgs.sOpts[eID] = opts;
    eplSetAdM(eID);
}
function eplSetAd(eID) {
	if (eplCheckStart()) {
		var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
		if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout('eplSetAd("'+eID+'");', 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!opts) opts = {t:1};
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts;
	eplSetAd(eID);
}
//-->
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
<div id="cnt-global">
     <style>
  .ads980x180 {width: 980px!important;}
</style>
<div id="oreja_div" style="top:0px;right:0px;"></div>
<div class="contheader">
      <div class="zocalos">
      <div class="ads-zocalo1">
        <div id="impact">
          <script type="text/javascript">eplAD4M("Zocalo1");</script>
        </div>
      </div>
      <div class="ads-zocalo2">
        <div id="epl_impact_div">
          <script type="text/javascript">eplAD4M("Zocalo2");</script>
        </div>
      </div>
    </div>
    <div class="n_cintillo">
      <div class="cont_cintillo extra">
          <div class="cont_clasificados">
            <ul>
              <li><a rel="nofollow" href="http://urbania.pe/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Urbania');"></a></li>
              <li class="n_neoauto"><a rel="nofollow" href="http://neoauto.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Neoauto');"></a></li>
              <li class="n_aptitus"><a rel="nofollow" href="http://aptitus.com/?href=p21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Aptitus');"></a></li>
            </ul>
          </div>
          <div class="cont_social_log">
              <ul>
                  <li><a href="https://www.facebook.com/peru21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Facebook');"></a></li>
                  <li class="n_tw"><a href="http://twitter.com/#!/peru21noticias" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Twitter');"></a></li>
                  <li class="n_gplus"><a href="https://plus.google.com/102843362651599480991?rel=author" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Googleplus');"></a></li>
                  <li class="n_insta"><a href="http://instagram.com/diarioperu21" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Instagram');"></a></li>
                  <li class="n_pint"><a href="http://pinterest.com/peru21pe/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Pinterest');"></a></li>
                  <li class="n_rss"><a href="/feed/lista" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'rss');"></a></li>
                  <li class="n_movil"><a href="http://m.peru21.pe/movil/" target="_blank" onclick="ga('send', 'event', 'Cabecera', 'Redes Sociales', 'Movil');"></a></li>
              </ul>


              <div id="pid-user-info" data-page="main"></div>
              <script src="/f/js/pid.js?v=2017-04-07v4" id="js-pid">{"apikey":"f7bd562ca9912019255511635185bf2b","js":"http://statics.ecoid.pe/js/peruid.js?v=2017-04-07v4","path":"http://ecoid.pe/","migrate_path":"","viewSignWall":8}</script>
          </div>
      </div>
  </div>
    <div class="inner clearfix">
        <div class="cnt-ads-top">
            <div class="ads980x180">
        <script type="text/javascript">eplAD4M("Top");</script>
      </div>
    </div>    <div class="n_head nbox">
      <div class="cont_nhead">
        <div class="logo_fecha">
                                                            <div class="cont_logo " style=""> <a href="/"><img alt="Peru21" src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"/></a> </div>
          <div class="cont_fecha_dolar">
            <div class="date"> <span class="r1">09.ABR</span> <span class="r2">Domingo, 2017</span> </div>
            <div class="weather"> <span class="r1"></span> <span class="r2">Lima</span></div>
            <div class="clear"></div>
                        <div class="last-update">Última actualización 04:27 pm</div>
            <a rel="nofollow" href="http://clasificados.pe/?ref=p21" class="btn-clasi"><img src="http://cdn.peru21.e3.pe/f/i/clasificados.png" alt="Clasificados"></a>
            <div class="buscador">
              <form id="busqueda" name="busqueda" method="get" action="/buscar">
                <input type="text" placeholder="Buscar" maxlength="100" name="b" id="tx-buscar">
                <button type="submit"></button>
              </form>
            </div>
          </div>
        </div>
                                          <div class="portada_c_portada">
            <div class="cont_porta_cont">
              <span><a href="/impresa/archivo/2017-04-09"> <img src="http://cde.peru21.pe/ima/0/0/4/5/2/phone/452481.jpg" alt="A la reja" width="118" height="128"/></a></span>
             <span><a href="/impresa/archivo/2017-04-09?contraportada"> <img alt="Contraportada 09-04-2017" src="http://cde.peru21.pe/ima/0/0/4/5/2/phone/452479.jpg" width="118" height="128"/></a></span>
            </div>
            <div class="titu_portada_cont">
              <div class="inner">
                <h3>LA PORTADA DE HOY</h3>
                <h4 style="font-size: 18px;">A la reja</h4>
                <div class="compartir">
                  <h6>Compartir:</h6>
                  <ul>
                    <li class="fb"><a onclick="gec.ui.popup(this, event)" href="http://www.facebook.com/sharer.php?u=http://peru21.pe/impresa/archivo/2017-04-09"></a></li>
                    <li class="tw"><a onclick="gec.ui.popup(this, event)" href="http://twitter.com/home?status=A la reja+http://peru21.pe/impresa/archivo/2017-04-09+via+%40peru21noticias"></a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
              </div>
    </div>
    <div class="n_menu nbox">
      <div class="cont_n_menu">
        <div class="nmenu_nav">
          <ul>
                        <li class="n-inicio"> <a href="/"><img src="http://cdn.peru21.e3.pe/f/i/logop21.png?v2"></a></li>
            <li class="n_actualidad"><a class="" href="/actualidad">ACTUALIDAD</a></li>
            <li class="n_opinion"><a class="" href="/opinion">OPINIÓN</a></li>
            <li class="n_politica"><a class="" href="/politica">POLÍTICA</a></li>
            <li class="n_economia"><a class="" href="/economia">ECONOMÍA</a></li>
            <li class="n_mundo"><a class="" href="/mundo">MUNDO</a></li>
            <li class="n_tecnologia"><a class="" href="/tecnologia">TECNOLOGÍA</a></li>
            <li class="n_cultura"><a class="" href="/cultura">CULTURA</a></li>
            <li class="n_vida21"><a class="" href="/vida21">VIDA.21</a></li>
            <li class="n_redes"><a class="" href="/redes-sociales">REDES SOCIALES</a></li>

                        <li class="n_espectaculos"><a class="s" href="/espectaculos">ESPECTÁCULOS</a></li>
            <li class="n_deportes"><a class="" href="/deportes">DEPORTES</a></li>
                        <li class="n_mmenu hov" onmouseover="megamenu(this, '/html/portada/noticia/megamenu_portada.json?v=1491773536');" >
              <div class="trigger"><span class="arrow"></span></div>
              <div class="mmenu anticucho">
                <div class="titulo">Además</div>
                <div class="main-load loading">
                </div>
                <div class="temas">
                  <div class="titulo">Temas del día</div>
                  <div class="links">
                    <div class="inner">
                                                                    <a href="/noticias-de-copa-america-centenario-2016-117221?href=mgmenu">Copa América Centenario 2016</a>
                                                <a href="/noticias-de-eurocopa-2016-37043?href=mgmenu">Eurocopa 2016</a>
                                            </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
      
  <div class="cnt-ads-middle">
    <div class="ads960x35">
      <script type="text/javascript">eplAD4M("Expandible");</script>
    </div>
  </div>



  <div class="wrapper">
        <style>.catnota2{display: none;}</style>
    <div class="container box-cxense">
            <div class="cxense-top">
                
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2276667">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Imagen');" target="_blank" href="/espectaculos/christian-meier-debuto-como-director-pelicula-terminal-2276667"><img src="http://cde.peru21.pe/ima/0/0/4/5/1/thumb/451311.jpg" alt="Christian Meier debutó como director con la película 'Terminal'.  " height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Espectáculos, Titular');" target="_blank" href="/espectaculos/christian-meier-debuto-como-director-pelicula-terminal-2276667">Christian Meier debuta como director al lado de su hijo</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2276478">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/chapecoense-vs-atletico-nacional-vivo-recopa-sudamericana-2276478"><img src="http://cde.peru21.pe/ima/0/0/4/5/1/thumb/451057.jpg" alt="Chapecoense visitar&aacute; al Atl&eacute;tico Nacional por la vuelta de la Recopa Sudamericana 2017 el 10 de mayo. (AP)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/chapecoense-vs-atletico-nacional-vivo-recopa-sudamericana-2276478">Chapecoense venció 2-1 al Atlético Nacional en la primera final de la Recopa Sudamericana [FOTOS Y VIDEO]</a></div>
</div>
          </div>
        
          
          <div class="col catnota1  ">
            <div class="col notas-cxense" id="nota-2276724">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/zlatan-se-canso-manchester-united-no-vine-perder-mi-tiempo-2276724"><img src="http://cde.peru21.pe/ima/0/0/4/5/1/thumb/451225.jpg" alt="Zlatan es el goleador del Manchester United. (Foto: Getty Images)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/zlatan-se-canso-manchester-united-no-vine-perder-mi-tiempo-2276724">Zlatan Ibrahimovic se cansó del Manchester United: "No vine a perder mi tiempo"</a></div>
</div>
          </div>
        
          
          <div class="col  catnota2 ">
            <div class="col notas-cxense" id="nota-2277135">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Imagen');" target="_blank" href="/deportes/sporting-cristal-vs-sport-rosario-vivo-torneo-verano-2017-2277135"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452191.jpg" alt="Sporting Cristal y Sport Rosario adelantan la jornada 12 del Torneo de Verano 2017. (USI)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'deportes, Titular');" target="_blank" href="/deportes/sporting-cristal-vs-sport-rosario-vivo-torneo-verano-2017-2277135">Sporting Cristal venció 1-0 al Sport Rosario en vivo por el Torneo de Verano 2017</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2277208">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Imagen');" target="_blank" href="/actualidad/liberan-abogado-vinculado-muerte-periodista-jose-yactayo-2277208"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452408.jpg" alt="Abogado abandonó la Dirincri. (Renzo Salazar)" height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Actualidad, Titular');" target="_blank" href="/actualidad/liberan-abogado-vinculado-muerte-periodista-jose-yactayo-2277208">Liberan a abogado vinculado a la muerte de periodista José Yactayo [Video]</a></div>
</div>
          </div>
        
          
          <div class="col   ">
            <div class="col notas-cxense" id="nota-2276866">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Imagen');" target="_blank" href="/politica/caso-felix-moreno-este-no-caso-medios-sino-juzgados-2276866"><img src="http://cde.peru21.pe/ima/0/0/4/5/1/thumb/451596.jpg" alt="Félix Moreno es defendido por Roy Gates, el mismo que defendió a Nadine Heredia." height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'Política, Titular');" target="_blank" href="/politica/caso-felix-moreno-este-no-caso-medios-sino-juzgados-2276866">Roy Gates, abogado de Félix Moreno: "Este no es un caso de medios sino de juzgados" </a></div>
</div>
          </div>
        
                    <div class="col link-patrocinado "><script type="text/javascript">eplAD4M("Publi");</script></div>
          
          <div class="col   last">
            <div class="col notas-cxense" id="nota-2277044">
    <div class="pic">
    <a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Imagen');" target="_blank" href="/mundo/fabricante-misiles-tomahawk-sube-wall-street-ataque-siria-2277044"><img src="http://cde.peru21.pe/ima/0/0/4/5/1/thumb/451996.jpg" alt="El "Tomahawk" es una de las armas más avanzadas del arsenal de Estados Unidos." height="80" width="145"></a>
  </div>
    <div class="titu"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Relacionadas', 'Nota Header', 'mundo, Titular');" target="_blank" href="/mundo/fabricante-misiles-tomahawk-sube-wall-street-ataque-siria-2277044">El fabricante de misiles Tomahawk sube en Wall Street tras ataque en Siria</a></div>
</div>
          </div>
              </div>
    </div>
            		    <div class="container destaque">

      
      <div id="principal" class="span-16 last">
                            <!-- copa eurocopa-->
            <!-- copa centenario-->
                <!-- Olimpiadas -->
        
        
        <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">
                              <div class="box">
              <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                  <span class="bc-item"><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'Portada');" href="/">Portada</a></span>
                  <span class="bc-w">></span>
                  <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="bc-item"><a itemprop="item" onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'deportes');" href="/deportes"><span itemprop="name">Deportes</span></a><meta itemprop="position" content="1"></span>
                  <span class="bc-w">></span><span class="current" ><a onclick="if (typeof ga == 'function') ga('send', 'event', 'Breadcrumb', 'Noticia Breadcrumb', 'deportes, Titular');" href="/deportes/everton-vencio-4-2-al-leicester-city-2277289">Luego de seis partidos invictos</a></span>
              </div>
            
     	  	  <h1 itemprop="headline">Everton venció 4-2 al Leicester City por la Premier League</h1>
     	  	       	  	  <time class="fecha-nota" itemprop="dateModified" datetime="2017-04-09T16:22:34-05:00">Domingo 09 de abril del 2017 | 16:22 </time>
            <meta itemprop="datePublished" content="2017-04-09T15:34:19-05:00">
						<h2 class="nota-bajada"> Los Foxes no habían perdido un partido desde la salida de Claudio Ranieri, entrenador que los llevó al título de la Premier League.</h2>
						              

<div class="media-type" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img itemprop="contentUrl" title="Everton venció 4-2 al Leicester City por la Premier League" alt="Everton se impuso 4-2 ante el Leicester City por la Premier League. (Everto FC)" src="http://cde.peru21.pe/ima/0/0/4/5/2/452634.jpg" width="630px" height="355px">
	<div class="legend" itemprop="description">Everton se impuso 4-2 ante el Leicester City por la Premier League. (Everto FC)</div>
</div>

						          </div>
                    <div id="fb-root"></div>
<div class="nota-compartir clearfix">
  <ul>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook');" class="fb-like" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </li>
    <li>
      <div onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Facebook share');" class="fb-share-button" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-layout="box_count"></div>
    </li>
    <li class="shareTwitter">
            <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289&text=Everton venció 4-2 al Leicester City por la Premier League&tw_p=tweetbutton&url=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289&via=peru21noticias" >Tweet</a>
    </li>
    <li ><g:plusone onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Google');" size="tall" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289"></g:plusone></li>
    <li>
      <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
      <script type="IN/Share" data-url="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-counter="top" data-width="75px"></script>
    </li>
    <li class="slack">
      <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289&text=el titulo va por aqui" onclick="gec.ui.popup(this,event);ga('send', 'event', 'Redes Sociales', 'Noticia', 'Slack');">slack</a>
    </li>
    <li class="enviarmail">
      <a id="compartir_mail" href="#compartir" data-send="/index.php/ajax/recomienda">compartir por mail</a>
    </li>
  </ul>
</div>          <div class="cnt-rel-nota">
          <div class="nota-detalle" itemprop="articleBody" id="nota-detalle">
            <script type="text/javascript">eplAD4M("InlinePrg");</script>
            <script type="text/javascript" src="/f/js/script/epl_inline.js?v=2017-04-07v4" id="eplinlineJS" data-contenido="nota-detalle" data-parrafo="2" ></script>
                  
             <p>El sabor de la victoria no les fue eterno. Luego de mucha especulación en Inglaterra por la racha del <a href="http://peru21.pe/noticias-de-leicester-city-122794"><strong>Leicester City</strong></a> , los Foxes cayeron 4-2 ante el <a href="http://peru21.pe/noticias-de-everton-45329"><strong>Everton</strong></a>  por la fecha 32 de la <a href="http://peru21.pe/noticias-de-premier-league-3304"><strong>Premier League</strong></a> .</p>

 <p>El encuentro inició con emoción luego que el mediocampista Tom Davies adelantara el marcador antes del primer minuto de juego. Sin embargo, el Leicester empató el encuentro tres minutos después tras el tanto anotado por Slimani.</p>

 <p>Los dirigidos por <strong>Craig Shakespeare</strong> no tardaron en voltear el resultado y en el minuto 10 Marc Albrighton marcó el 2-1 temporal para la victoria del vigente campeón de la Premier League.</p>

 <p>Pero una derrota no estaba en los planes de los Toffes. <strong>Romelu Lukaku</strong> empató el marcador en el minuto 23 y antes del final del primer tiempo el defensor Phil Jagielka adelantó nuevamente al <strong>Everton</strong>. </p>

 <p>Ya en la segunda mitad, un segundo tanto de Lukaku lideraría la remontada del conjunto dirigido por Ronald Koeman. Un festival de goles que le quitó el invicto de seis partidos a un Leicester que no conocía la derrota desde el 22 de febrero cuando perdió por 2-1 ante el Sevilla por la <a href="http://peru21.pe/noticias-de-champions-league-2344"><strong>Champions League</strong></a> .</p>

 <p>Como se recuerda, la prensa inglesa especuló mucho sobre la partida del ex entrenador del <strong>Leicester</strong>, <a href="http://peru21.pe/noticias-de-claudio-ranieri-16048"><strong>Claudio Ranieri</strong></a> , luego de las constantes derrotas. Se dijo en su momento que esta campaña por botar al entrenador que les dio el título de la <strong>Premier League</strong> estaba liderada por el delantero <strong>Jamie Vardy</strong>.</p>

<h2>Te puede interesar</h2>

 <p><blockquote class="twitter-tweet" data-lang="en"><p lang="es" dir="ltr">Egipto: Declaran estado de emergencia por tres meses tras atentado terrorista <a href="https://t.co/kPbL22UCi0">https://t.co/kPbL22UCi0</a> <a href="https://t.co/xhZCIGYdE7">pic.twitter.com/xhZCIGYdE7</a></p>&mdash; Diario Perú21 (@peru21noticias) <a href="https://twitter.com/peru21noticias/status/851168563142553600">April 9, 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>            <hr>
            <p>
            <strong>
              Si te interesó lo que acabas de leer, recuerda que puedes seguir nuestras últimas publicaciones por <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Facebook');" href="https://www.facebook.com/peru21" target="_blank"  rel="nofollow"><u>Facebook</u></a>, <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Twitter');" href="https://twitter.com/peru21noticias" target="_blank" rel="nofollow"><u>Twitter</u></a>
              y puedes suscribirte <a onclick="ga('send', 'event', 'Noticia Simple', 'Redes Sociales', 'Newsletter');" href="http://peru21.pe/newsletter/suscripcion" target="_blank" rel="nofollow"><u>aquí</u></a> a nuestro newsletter.
            </strong>
            </p>
            <p>
            <div class="fb-page" data-href="https://www.facebook.com/peru21" data-width="435" data-height="315" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/peru21"><a href="https://www.facebook.com/peru21">Peru21.pe</a></blockquote></div></div>
            </p>
          </div>
          <div class="rel-notas ui-colfix" data-fixto="#nota-detalle" data-type="top" style="">
  <div class="colfixInner">
    <a href="/deportes"><h4 style="font-size: 14px;">Más en Deportes</h4></a>
      <div class="f-rel" id="mas-seccion-2277289">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Imagen');" href="/deportes/everton-vencio-4-2-al-leicester-city-2277289" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452634.jpg" alt="Everton se impuso 4-2 ante el Leicester City por la Premier League. (Everto FC)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Titular');" href="/deportes/everton-vencio-4-2-al-leicester-city-2277289">Everton venció 4-2 al Leicester City por la Premier League</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2277224">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Imagen');" href="/deportes/torneo-verano-alianza-lima-enfrenta-al-juan-aurich-duelo-pendiente-fecha-1-2277224" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452439.jpg" alt="Torneo de Verano:  El hincha íntimo tiene el 7-2 aún en la retina (USI)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Titular');" href="/deportes/torneo-verano-alianza-lima-enfrenta-al-juan-aurich-duelo-pendiente-fecha-1-2277224">Alianza Lima enfrenta a Juan Aurich por el Torneo de Verano</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2277284">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Imagen');" href="/deportes/beso-carlo-ancelotti-que-fue-capaz-calmar-franck-ribery-fotos-video-2277284" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452622.jpg" alt="Bayern Munich derrot&oacute; 4-1 al Borussia Dortmund por la fecha 28 de la Bundesliga. (Reuters)" width="150" height="84">
                              <span class="play-fotos"></span>
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Titular');" href="/deportes/beso-carlo-ancelotti-que-fue-capaz-calmar-franck-ribery-fotos-video-2277284">El beso de Carlo Ancelotti que calmó la furia de Franck Ribery [VIDEO]</a></h3>
    </div>
      <div class="f-rel" id="mas-seccion-2277281">
      <figure>
        <a rel="nofollow" onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Imagen');" href="/deportes/paolo-hurado-vuelve-al-gol-vitoria-guimar-liga-portugal-video-2277281" class="img">
                        <img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452614.jpg" alt="Hurtado recibi&oacute; una ovaci&oacute;n luego de anotar por la Liga NOS de Portugal. (Vit&oacute;ria Guimar&atilde;es)" width="150" height="84">
                                            </a>
      </figure>
      <h3><a rel="nofollow"  onclick="ga('send', 'event', 'Mas en', 'Noticia Relacionadas Categoria', 'deportes, Titular');" href="/deportes/paolo-hurado-vuelve-al-gol-vitoria-guimar-liga-portugal-video-2277281">Paolo Hurtado vuelve al gol con el Vitória Guimarães en la Liga de Portugal [VIDEO]</a></h3>
    </div>
    </div>
</div>                                  </div>

          <div class="nota-tags">
            <h6>Tags:</h6>
            <h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Premier League');" target="_blank" href="/noticias-de-premier-league-3304">Premier League</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Champions League');" target="_blank" href="/noticias-de-champions-league-2344">Champions League</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Leicester City');" target="_blank" href="/noticias-de-leicester-city-122794">Leicester City</a></h3><h3><a itemprop="keywords" onclick="if (typeof ga == 'function') ga('send', 'event', 'Tag', 'Noticia Tag', 'Everton');" target="_blank" href="/noticias-de-everton-45329">Everton</a></h3>                                		<div class="clear"></div>
          </div>
       	  <div class="clear"></div>
        </div>
        <style> #nota .nota-rating-share ul.share{margin-left:10px !important; position:static;} #nota .nota-rating-share{height:auto; margin-bottom:25px}</style>
        <div class="nota-rating-share">
          <ul class="share">
            <li>
              <div class="fb-like" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </li>
            <li>
              <div class="fb-share-button" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-layout="box_count"></div>
            </li>
            <li class="shareTwitter">
              <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
              <a onclick="ga('send', 'event', 'Redes Sociales', 'Noticia', 'Twitter');" href="https://twitter.com/intent/tweet?original_referer=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289&amp;text=Everton venció 4-2 al Leicester City por la Premier League&amp;tw_p=tweetbutton&amp;url=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289&amp;via=peru21noticias">Tweet</a>
            </li>
            <li><g:plusone size="tall" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289"></g:plusone></li>
            <li>
              <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: es_ES</script>
              <script type="IN/Share" data-url="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-counter="top" data-width="75px"></script>
            </li>
                        <li class="slack">
              <a href="http://slackbutton.herokuapp.com/post/new/?url=http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" onclick="gec.ui.popup(this,event)">slack</a>
            </li>
          </ul>
          <div class="clear"></div>
        </div><!-- fin nota share -->


<!-- Script Admotion - Inicio -->
<div style="text-align:center">
<script type="text/javascript" id="589b6e81b93656000418e3e3" async>
	if(!document.getElementById('589b6e81b93656000418e3e3')) {
		document.write('<div id="589b6e81b93656000418e3e3"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '589b6e81b93656000418e3e3', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/589b6e81b93656000418e3e3.cfg.js');
</script>
</div>
<!-- Script Admotion - Fin -->
                
        <div class="fb-recommendations-bar" data-site="peru21.pe" data-read-time="15" data-href="http://peru21.pe/deportes/everton-vencio-4-2-al-leicester-city-2277289" data-ref="notafbw_recommendations" data-side="right" data-action="like" data-max-age="3"></div>

        <div class="ads-left">
          <script type="text/javascript">eplAD4M("Left");</script>
        </div>

                <div class="ads">
          <script type="text/javascript">eplAD4M("Outbrain");</script>
        </div>

        
                
        <div id="comentarios">
      
      <div class="content-comentario" id="nota-comentar" >
		    	    </div>
      <!-- comentario -->
      			<div 
			id="app-comments"
			data-page-items="20"
			data-id="2277289$0"
			data-pid-name="pid"
			data-status="open"
			data-path-client="http://peru21.pe/"
      itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
      			<!-- /comentario -->
      </div>
      </div>
      <div class="span-8 right last" id="sidebar">
                <script type="text/javascript">eplAD4M("TakeOver");</script>
<div id="takeover_div" class="ads300x250"></div>
  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right1");</script>
  </div>
    <!-- EPL - Cxense -->
    <div class="PeruRedSpace" data-orientation="vertical" data-id="86f6f798d9fc88f6" data-ma="5" data-sd="19aac"></div>

<br/>
<!--<div class="banner">
  <a href="/beca?href=btnsidebar"><img src="http://cde.peru21.pe/ima/0/0/3/0/9/309798.gif" alt="Master en Gestión Deportiva" title="Master en Gestión Deportiva"></a>
</div>-->


  <div class="ads300x250">
    <script type="text/javascript">eplAD4M("PubliJalador");</script>
  </div>

    <!-- /box_lomasleido -->
        <div class="lomasleido">
      <h6>Lo más leído</h6>
      <ul class="ui-tab">
        <li class="ui-active"><a href="#panel-noticias">Noticias</a></li>
        <li><a href="#panel-fotogalerias">Fotogalerías</a></li>
      </ul>
      <div class="ui-tab-content">
        <div id="panel-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/espectaculos/karina-calmet-se-encerro-bano-llorar-diferencias-elenco-al-fondo-hay-sitio-video-2277280"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452602.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/karina-calmet-se-encerro-bano-llorar-diferencias-elenco-al-fondo-hay-sitio-video-2277280" target="_blank">'Dilema': Karina Calmet confesó que fue víctima de bullying laboral [Video]</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/espectaculos/wasap-jb-parodio-rata-restaurante-san-isidro-video-2277270"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452587.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/wasap-jb-parodio-rata-restaurante-san-isidro-video-2277270" target="_blank">'El Wasap de JB' parodió la rata en restaurante de San Isidro [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/espectaculos/que-hizo-karla-tarazona-cuando-vio-fotos-christian-dominguez-su-bailarina-redes-sociales-2277264"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452576.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/que-hizo-karla-tarazona-cuando-vio-fotos-christian-dominguez-su-bailarina-redes-sociales-2277264" target="_blank">Esto fue lo que confesó Karla Tarazona sobre Christian Domínguez y su bailarina en 'El dilema' [Video]</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/deportes/johnnier-montano-y-adrian-zela-se-fueron-golpes-sport-boys-vs-municipal-video-2277254"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452627.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/johnnier-montano-y-adrian-zela-se-fueron-golpes-sport-boys-vs-municipal-video-2277254" target="_blank">Johnnier Montaño y Adrián Zela se fueron a los golpes en el Sport Boys vs. Municipal [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/espectaculos/eusebio-chato-grados-rey-pio-pio-y-su-lucha-contra-cancer-video-2277261"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452554.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/eusebio-chato-grados-rey-pio-pio-y-su-lucha-contra-cancer-video-2277261" target="_blank">Eusebio 'Chato' Grados: 'El rey del Pío, Pío' y su lucha contra el cáncer [Video]</a></h2>
              </div>
                            <div class="item">
                <span>6.</span>
                                  <figure>
                    <a href="/espectaculos/gran-show-gisela-le-dijo-esto-andrea-san-martin-menospreciar-su-canal-2277250"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452514.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/gran-show-gisela-le-dijo-esto-andrea-san-martin-menospreciar-su-canal-2277250" target="_blank">'El Gran Show': Gisela le dijo esto a Andrea San Martín tras menospreciar a su canal </a></h2>
              </div>
                            <div class="item">
                <span>7.</span>
                                  <figure>
                    <a href="/mundo/rusia-iran-advierten-eeuu-que-estan-listos-responder-cualquier-agresion-armada-2277265"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452589.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/rusia-iran-advierten-eeuu-que-estan-listos-responder-cualquier-agresion-armada-2277265" target="_blank">Rusia e Irán advierten a EE.UU. que "responderán a cualquier agresión"</a></h2>
              </div>
                            <div class="item">
                <span>8.</span>
                                  <figure>
                    <a href="/espectaculos/viviana-rivasplata-peleas-gisela-son-mitos-urbanos-entrevista-2277244"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452473.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/viviana-rivasplata-peleas-gisela-son-mitos-urbanos-entrevista-2277244" target="_blank">Viviana Rivasplata: “Las peleas con Gisela son mitos urbanos” [Entrevista]</a></h2>
              </div>
                            <div class="item">
                <span>9.</span>
                                  <figure>
                    <a href="/deportes/futbolista-llora-desconsolado-abucheado-anotar-golazo-video-2277271"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452591.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/futbolista-llora-desconsolado-abucheado-anotar-golazo-video-2277271" target="_blank">Futbolista llora desconsolado por ser abucheado tras anotar golazo [VIDEO]</a></h2>
              </div>
                            <div class="item">
                <span>10.</span>
                                  <figure>
                    <a href="/actualidad/surco-bomberos-intentan-rescatar-chofer-estrepitoso-choque-video-2277252"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452516.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/surco-bomberos-intentan-rescatar-chofer-estrepitoso-choque-video-2277252" target="_blank">Surco: Bomberos intentan rescatar a chofer tras estrepitoso choque [VIDEO]</a></h2>
              </div>
                      </div>
        <div id="panel-fotogalerias" class="ui-panel">
          <div class="item"><span>1.</span><figure>
      <a href="/politica/frases-felix-moreno-audiencia-que-evalua-pedido-prision-preventiva-su-contra-fotos-2277183" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452465.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/frases-felix-moreno-audiencia-que-evalua-pedido-prision-preventiva-su-contra-fotos-2277183"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Juez dicta 18 meses de prisión preventiva para Félix Moreno, gobernador regional del Callao [FOTOS y VIDEO]</a></h2></div><div class="item"><span>2.</span><figure>
      <a href="/politica/felix-moreno-situacion-gobernador-2277100" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452205.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/politica/felix-moreno-situacion-gobernador-2277100"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Félix Moreno: Fiscal asegura que existe riesgo de fuga</a></h2></div><div class="item"><span>3.</span><figure>
      <a href="/espectaculos/gran-show-revive-mejores-momentos-reality-baile-fotos-2277249" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452492.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/espectaculos/gran-show-revive-mejores-momentos-reality-baile-fotos-2277249"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">'El Gran Show': Revive los mejores momentos del reality de baile [Fotos]</a></h2></div><div class="item"><span>4.</span><figure>
      <a href="/mundo/resistencia-improvisado-ejercito-ala-mas-radical-oposicion-venezolana-fotos-2277194" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452369.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/resistencia-improvisado-ejercito-ala-mas-radical-oposicion-venezolana-fotos-2277194"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">La 'Resistencia': un improvisado ejercito del ala más radical de la oposición venezolana [Fotos]</a></h2></div><div class="item"><span>5.</span><figure>
      <a href="/actualidad/asi-luce-huarmey-mes-inuncaciones-2277169" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452318.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/actualidad/asi-luce-huarmey-mes-inuncaciones-2277169"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Así luce Huarmey a un mes de la inundación [Foto y Video]</a></h2></div><div class="item"><span>6.</span><figure>
      <a href="/deportes/beso-carlo-ancelotti-que-fue-capaz-calmar-franck-ribery-fotos-video-2277284" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452622.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/beso-carlo-ancelotti-que-fue-capaz-calmar-franck-ribery-fotos-video-2277284"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">El beso de Carlo Ancelotti que calmó la furia de Franck Ribery [VIDEO]</a></h2></div><div class="item"><span>7.</span><figure>
      <a href="/mundo/egipto-dos-atentados-bomba-dejan-decenas-muertos-iglesias-cristianas-2277268" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452559.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/mundo/egipto-dos-atentados-bomba-dejan-decenas-muertos-iglesias-cristianas-2277268"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Egipto: Dos atentados con bomba dejan decenas de muertos en iglesias cristianas </a></h2></div><div class="item"><span>8.</span><figure>
      <a href="/cultura/pearl-jam-fue-incluido-salon-fama-rock-and-roll-fotos-y-video-2277217" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452420.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/cultura/pearl-jam-fue-incluido-salon-fama-rock-and-roll-fotos-y-video-2277217"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Pearl Jam fue incluido en el Salón de la Fama del del Rock and Roll [Fotos y Video]</a></h2></div><div class="item"><span>9.</span><figure>
      <a href="/deportes/ac-milan-derroto-4-0-al-palermo-serie-italiana-fotos-video-2277260" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452547.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/ac-milan-derroto-4-0-al-palermo-serie-italiana-fotos-video-2277260"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">AC Milan derrotó 4-0 al Palermo en la Serie A italiana [Fotos y video]</a></h2></div><div class="item"><span>10.</span><figure>
      <a href="/deportes/manchester-united-goleo-3-0-al-sunderland-premier-league-fotos-video-2277257" onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Imagen');"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452532.jpg" alt="IMG"><i class="icon-play"></i></a>
    </figure><h2><a href="/deportes/manchester-united-goleo-3-0-al-sunderland-premier-league-fotos-video-2277257"  onclick="ga('send', 'event', 'Portada Sidebar', 'Mas Leidas', 'Noticia | Titulo');" target="_blank">Manchester United goleó 3-0 al Sunderland por la Premier League [FOTOS - VIDEO]
</a></h2></div>        </div>
      </div>
    </div>
    <!-- /box_lomasleido -->
    <!-- /box_lomasleido -->
    <div id="sidebar-last-news" style="display:none" class="lomasleido">
      <h6>Últimas noticias</h6>
      <div class="ui-tab-content">
        <div id="ultimas-noticias" class="ui-panel ui-active">
                        <div class="item">
                <span>1.</span>
                                  <figure>
                    <a href="/deportes/torneo-verano-alianza-lima-enfrenta-al-juan-aurich-duelo-pendiente-fecha-1-2277224"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452439.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/deportes/torneo-verano-alianza-lima-enfrenta-al-juan-aurich-duelo-pendiente-fecha-1-2277224" target="_blank">Alianza Lima enfrenta a Juan Aurich por el Torneo de Verano</a></h2>
              </div>
                            <div class="item">
                <span>2.</span>
                                  <figure>
                    <a href="/espectaculos/bradley-cooper-irina-shayk-son-padres-primera-vez-2277292"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452637.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/espectaculos/bradley-cooper-irina-shayk-son-padres-primera-vez-2277292" target="_blank">Bradley Cooper e Irina Shayk se convirtieron en padres por primera vez</a></h2>
              </div>
                            <div class="item">
                <span>3.</span>
                                  <figure>
                    <a href="/actualidad/alan-garcia-lo-indulto-ocho-anos-despues-lo-volvieron-detener-2277288"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452629.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/alan-garcia-lo-indulto-ocho-anos-despues-lo-volvieron-detener-2277288" target="_blank">Alan García lo indultó y ocho años después lo volvieron a detener por tráfico de drogas</a></h2>
              </div>
                            <div class="item">
                <span>4.</span>
                                  <figure>
                    <a href="/mundo/estados-unidos-despliega-buques-guerra-y-portaaviones-ante-peninsula-corea-norte-2277291"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452636.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/mundo/estados-unidos-despliega-buques-guerra-y-portaaviones-ante-peninsula-corea-norte-2277291" target="_blank">Estados Unidos despliega buques de guerra y portaaviones a la península de Corea del Norte </a></h2>
              </div>
                            <div class="item">
                <span>5.</span>
                                  <figure>
                    <a href="/actualidad/piura-cinco-vias-region-se-encuentan-interrumpidas-2277287"><img src="http://cde.peru21.pe/ima/0/0/4/5/2/thumb/452632.jpg" alt="IMG"></a>
                  </figure>
                                <h2><a href="/actualidad/piura-cinco-vias-region-se-encuentan-interrumpidas-2277287" target="_blank">Piura: Cinco vías de la región se encuentran interrumpidas
</a></h2>
              </div>
                      </div>
      </div>
    </div>
  <!-- /box_lomasleido -->
<div class="fb-activity" data-site="peru21.pe" data-action="likes, recommends" data-width="310" data-height="350" data-colorscheme="light" data-header="true" data-ref="notafbw_activity" data-max-age="3"></div>  <div class="ads300x250">
  <script type="text/javascript">eplAD4M("Right2");</script>
  </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
    <style type="text/css">
  .jefe-info {font-size: 12px;}
  .jefe-info strong {color: #FFF;}
</style>
<div id="footer">
  <div class="container">	
        
    <div class="span-12">
      <span class="titu-col-foot">Secciones</span>
      <ul class="span-4">
        <li><a href="/">Portada</a></li>
        <li><a href="/actualidad">Actualidad</a></li>
        <li><a href="/deportes">Deportes</a></li>
        <li><a href="/mis-finanzas">Mis Finanzas</a></li>
        <li><a href="/mundo">Mundo</a></li>
      </ul>

      <ul class="span-4">
        <li><a href="/espectaculos">Espectáculos</a></li>
        <li><a href="/vida21">Vida.21</a></li>
        <li><a href="/videojuegos">Video Juegos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/entrevistas">Entrevistas</a></li>
      </ul>
			
      <ul class="span-4 last">
        <li><a href="/chica21">Chica 21</a></li>
        <li><a href="/redes-sociales">Redes Sociales</a></li>
        <li><a href="http://clasificados.pe/?ref=p21" target="_blank">Clasificados</a></li>
        <li><a href="/mapadesitio">Mapa de sitio</a></li>
        <li><a href="/especiales">Especiales</a></li>
      </ul>

    </div>
            
    <div class="temas span-4">
      <span class="titu-col-foot">Temas</span>
      <ul><li><h4><a href="/noticias-de-copa-america-centenario-2016-117221">Copa América Centenario 2016</a></h4></li><li><h4><a href="/noticias-de-eurocopa-2016-37043">Eurocopa 2016</a></h4></li></ul>
    </div>
		
    <div class="span-4">
      <span class="titu-col-foot">Síguenos</span>
      <ul>
        <li><a class="rss" href="/feed">Último momento</a></li>
        <li><a class="rss" href="/feed/impresa">Edición Impresa</a></li>
        <li><a href="/movil">Móvil</a></li>
        <li><a href="https://www.facebook.com/peru21">Facebook</a></li>
        <li><a href="http://twitter.com/#!/peru21noticias">Twitter</a></li>
        <li><a href="https://plus.google.com/102843362651599480991?rel=author">Google</a></li>
      </ul>
    </div>
		
    <div class="span-4 last">
      <span class="titu-col-foot">Contáctanos</span>
      <ul>
        <li><a href="/contactenos">Contáctenos</a></li>
        <li><a href="/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
        <li><a href="/politica-de-privacidad" target="_blank">Política de Privacidad</a></li>
      </ul>
    </div>
    <div class="clear"></div>
    <div class="container infoweb">
      <div class="span-9 director">
        Director periodístico: Juan José Garrido<br>
        &copy; Prensa Popular. Jr. Miró Quesada 247. Piso 6. Lima 1
        <span style="font-size: 9px;">Copyright© Peru21.pe - Grupo El Comercio - Todos los derechos reservados.</span>
      </div>
			
      <div class="span-12 right last jefe-info creditos">
                        <img src="/f/i/creditos.jpg?v4"> 
      </div>
    </div>
  </div>
</div>

<div id="footer-bottom">
  <div class="container">
    <p>
      <span class="left">Visite también:</span>
      <span class="left linksgrupo">
        <a href="http://elcomercio.pe/" target="_blank" title="Diario el Comercio">elcomercio.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gestion.pe/" target="_blank" title="Diario Gestión">gestion.pe</a><span class="f-b-pipe">|</span>
        <a href="http://depor.com/" target="_blank" title="Depor.com">depor.com</a><span class="f-b-pipe">|</span>
        <a href="http://www.trome.pe/" target="_blank" title="Diario Trome">trome.pe</a><span class="f-b-pipe">|</span>
        <a href="http://peru.com/" target="_blank" title="peru.com">peru.com</a><span class="f-b-pipe">|</span>
        <a href="http://publimetro.pe/" target="_blank" title="Publimetro">publimetro.pe</a><span class="f-b-pipe">|</span>
        <a href="http://laprensa.pe/" target="_blank" title="La Prensa">laprensa.pe</a><span class="f-b-pipe">|</span>
        <a href="http://gec.pe/" target="_blank" title="GEC">gec.pe</a><br />
        <a href="http://aptitus.com/" target="_blank" title="Aptitus">aptitus.com</a><span class="f-b-pipe">|</span>
                <a href="http://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a><span class="f-b-pipe">|</span>
        <a href="http://urbania.pe/" target="_blank" title="Urbania">urbania.pe</a><span class="f-b-pipe">|</span>
                <a href="http://ofertop.pe/" target="_blank" title="Ofertop">ofertop.pe</a><span class="f-b-pipe">|</span>
        <a href="http://clubsuscriptores.pe" target="_blank" title="ClubSuscriptores.pe">clubsuscriptores.pe</a><span class="f-b-pipe">|</span>
                <a href="http://elcomercio.aptitus.com/" target="_blank" title="elcomercio.aptitus.com">Trabaja en el Grupo El Comercio</a><span class="f-b-pipe">|</span>
        <a href="http://perured.pe/" target="_blank" title="Perured.pe">perured.pe</a><span class="f-b-pipe">|</span>
        <a href="http://shopin.pe/" target="_blank" title="Shopin.pe">shopin.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.avansys.edu.pe/" target="_blank" title="Avansys">avansys.edu.pe</a><span class="f-b-pipe">|</span>
        <a href="http://www.estilomio.com/?ref=ecf" target="_blank" title="Estilomio">estilomio.com</a>
      </span>
    </p>
  </div>
</div>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js"></script>
<div class="hide">
  <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
  <!-- AD CONTENT HERE -->
  </div>
  <script type="text/javascript">
  <!--
  var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
  //-->
  </script>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21", "url" : "http://peru21.pe", "logo": "http://peru21.pe/f/i/logo-peru21.jpg", "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/Peru21pe", "https://plus.google.com/+peru21" ] }
</script></div>
<div class="hide">
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/mediav2-v455.js?v=2017-04-07v4"></script>
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/page.js?v=2017-04-07v4"></script>
  
  <script type="text/javascript">
    $(document).ready(function(){ page = new Page({nid:'4/2277289/1491769354/4',render:'lazy,player,valorar,encuesta,dropdown,compartir_mail,slider,sidebar_impresa,tab,colfix'})});
 </script>
    <script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?v=2017-04-07v4"></script>

 <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
  <script type="text/javascript">
    $(document).ready(function(){
      var myid = $('.catnota1').children().attr('id');
      var nid = myid.split('-');
      if(2277289==nid[1]){
        $('.catnota2').css({'display':'block'});
        $('.catnota1').css({'display':'none'});
      }
    })
  </script>
  <script type="text/javascript">
    $(document).ready(function(){
      $('.noticia-mas-5').hide();
      $('.nota-masen').each(function(){
        var myid = $(this).attr("id");
        if(2277289==myid){
          var contenido = $('.noticia-mas-5').html();
          $(this).html(contenido);
        }
      });
    })
  </script>
 <script>$('#mas-seccion-2277289').hide();</script>
</div>
<script type="text/javascript">dashboard_section_load('Deportes');</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'deportes','premier-league','champions-league','leicester-city','everton';
        _sf_async_config.authors = 'Redacción Peru21';
    _sf_async_config.type = 'Articulo Nota Simple';
    _sf_async_config.contentType = 'Articulo Nota Simple';
        

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>  <!-- EPL - Cxense Css y js--> 
  <script type="text/javascript" src="http://cdn.peru21.e3.pe/f/js/lib/perured.js?v=2017-04-07v4"></script>
  <!-- Fin EPL - Cxense Css -->
</body>
</html>
